La R1200ST de Versiano

versiano

Curveando
Registrado
25 Feb 2012
Mensajes
11.378
Puntos
113
Ubicación
Barcelona, pero "de pueblo"
Te hablo de homologados ambos, el de la r y rt sirven perfectamente (de ese año), las siguientes cambian el apoyo del taco de la pata lateral.
Para el tema de los bajos yo incluso le envié la centralita a John Gemi, el griego que prepara los chip en las k (lo tenía en la k1200 e iba genial), junto con apertura de holgura de válvulas según me aconsejó, pero el aumento de potencia me lo da en altas rpm y me interesaba precisamente en bajas. Lo mejor en este sentido ha sido el escape sin duda
Ok, pues habrá que mirarlo a medio plazo
He visto en las fotos que publicaste que llevabas antes un Leovince carbono y ahora un Láser. Hay alguna diferencia entre ambos? Supongo que los dos son más “abiertos” que el original...
A mi quizás viendo la moto “negra-roja” quizás le pega más uno así de carbono.
He visto los GPR, REMUS, SC PROJECT pero son un pastizal y de segunda mano es indecente lo que piden por ellos (casi lo mismo vamos...) por no hablar del AKRA.
Dicen que se nota poco... no lo sé


K75 special
R1200ST
"By Versiano"
 

Cesar Álvarez

Arrancando
Registrado
14 Ene 2018
Mensajes
38
Puntos
8
Ubicación
Asturias
el leovince lo quité por el ruido, me molestaba, sobre todo en autopista y no está nuevo precisamente. Con el Laser mucho mejor como te digo, abierto suena aunque no mucho y la moto va muy suelta, el db-killer normal no quita mucho ruido y va bien también, el db-killer curvado suena bastante menos pero se nota al estirar un poco perezosa. Yo tengo una colección de escapes, si quieres el leovince y te ocupas de los portes, te lo envío y lo pruebas o haces lo que quieras con él
 

versiano

Curveando
Registrado
25 Feb 2012
Mensajes
11.378
Puntos
113
Ubicación
Barcelona, pero "de pueblo"
Hoy ha tocado revisión trasera. He cambiado el aceite del cardán (ha salido perfecto) así que me lo podía haber ahorrado, pero así daba un vistazo al estado del cardan y la brida ( está impecable)
Lo primero sacar escape:

Soltamos pinza y con una brida la agarramos que no se estropee el latiguillo:

Luego el sensor, y la guía. Ojo que son dos torx pequeños:


El sensor perfecto (ojo con la torica que no se pierda ni se estropee)

Soltamos el tornillo del tirante y le ponemos una eslinga para que no se baje del todo:


Y aquí vamos bajando y basculando el grupo trasero.
Yo he aflojado el tornillo de vaciado para hacerlo más fácil luego.
Crucetas a la vista:

Están perfectas. Además quedaban restos aún en el fuelle de MP3, buena señal.




K75 special
R1200ST
"By Versiano"
 
Última edición:

versiano

Curveando
Registrado
25 Feb 2012
Mensajes
11.378
Puntos
113
Ubicación
Barcelona, pero "de pueblo"
He comprobado la cruceta y no presenta desgaste. Los dientes están perfectos pese a los 120.000 kms:




Así que limpiamos todo, y lo preparamos para después ponerlo:




Mientras limpiamos, vamos vaciando:

El tornillo completamente limpio sin virutas:

Engrasamos:

La MP3 blanca es para los fuelles, para sellar la entrada de agua y humedad. La negra con Molibdeno para los estriados, regalo de mi amigo @pepebmwk. Se puede poner la blanca en ambos, pero al precio que vale mejor guardarla solo para fuelles y embrague.

Todo bien untadito (he puesto a las crucetas también)
El fuelle:


Y a montar!


K75 special
R1200ST
"By Versiano"
 
Última edición:

versiano

Curveando
Registrado
25 Feb 2012
Mensajes
11.378
Puntos
113
Ubicación
Barcelona, pero "de pueblo"
Primero el tornillo de vaciado:

Colocamos el fuelle bien encajado en el grupo (lleva una pieza plástica con unas pestañas que hacen “click” al encajar.
Luego el tornillo del tirante apretando todo a su par:

Y a llenar el grupo. Son 180ml, con muuuuuchs paciencia. Si le dais fuerte a la jeringa se sale... ya que traga muy poco. Al final es mejor llenar por gravedad aunque sea más lentos luego limpiamos todo.
Seguimos:


Y aquí me he detenido a pegarle un repaso a la pinza que no frena muy bien...
Sacamos pastillas y veo que están al límite y además son “xinakas”, así que le pongo unas Brembo sinterizadas que tengo a medio uso. Limpieza de todo el conjunto:


Cuando colocamos se ven las tres muescas cuando están las pastillas nuevas:

Como no lo son, al llevar al sitio solo se ve uno, lo que indica que están al 25%...

En unos 2000kms tendré que cambiar TODAS las pastillas que están bastante gastadas...

Apretamos. Colocamos rueda, escape y a volar!


Saludos!



K75 special
R1200ST
"By Versiano"
 
Última edición:

versiano

Curveando
Registrado
25 Feb 2012
Mensajes
11.378
Puntos
113
Ubicación
Barcelona, pero "de pueblo"
Y hoy madrugón para cambiar el líquido el embrague.
Preparamos jeringa limpia que dice el ambualnwue ko se debe mezclar con liquido de frenos los tubos y jeringas porque se joden los retenes... Así que todo nuevo:

Sacamos el líquido viejo con la jeringa:

Estaba amortizado
originalmente es azul, y este era negro-verdoso ya el que he sacado. Había bastantes posos que he limpiado también. también:

Llenamos: (antes conviene enderezar el bote, aflojando los tornillos que permiten bascular el conjunto bote-maneta-espejo)

Todo bien protegido, pero no gotea:

Mirar el color azul de nuevo!
Luego abajo, en el purgador, llave fija de 8 para flojear y manguera transparente de 6:

El manual dice cambiarlo con jeringa... pero yo uso una bomba de vacío:

Así en un plis se hace. Aflojar purgador, darle a la bomba y así no hay que tocar maneta, ya que aspira por vacío:

Vamos controlando nivel, y cuando sale ya azulado el líquido, cambio hecho:

Toca cerrar purgador y poner a nivel. Esto es lo que hemos gastado:

Debe ser como mucho un par de depósitos del bote. Así que tengo líquido para los próximos 400.000kms



K75 special
R1200ST
"By Versiano"
 

versiano

Curveando
Registrado
25 Feb 2012
Mensajes
11.378
Puntos
113
Ubicación
Barcelona, pero "de pueblo"
Ayer a la tarde puse un Leovince Sbk Carbono a la ST gracias a @Cesar_Álvarez
Le pegué un buen repaso para dejarlo en condiciones y pude montarlo. El colector es unos mm mas estrecho que el original, asi que como no tenia abrazadera de 58mm, rexrecí con cinta de aluminio la boca hasta poder usar la original.
Queda asi:
Original:

Leovince:



No tengo báscula pero la diferencia de peso con el original es bastante grande!
Lo probaremos unas semanas a ver si no me miran mucho los Mossos que aquí están bastante “susceptibles”.
Por lo probado ayer, suena bastante más, sobretodo al retener o en aceleraciones “bruscas”.
Ya iré mirando consumo y sensaciones con él puesto!!
Saludos,



K75 special
R1200ST
"By Versiano"
 
Última edición:

Mikel63

Curveando
Registrado
20 Sep 2018
Mensajes
1.014
Puntos
113
Ubicación
Toledo
Versiano, que manos más inquietas tienes. Si es que no te puedes estar quietecito. Y sigue dando ideas, que más de uno se va a acordar de ti
 

versiano

Curveando
Registrado
25 Feb 2012
Mensajes
11.378
Puntos
113
Ubicación
Barcelona, pero "de pueblo"
He estado revisando las conexiones y tuberías de freno en mi r1200st.
Creo que me falta esta pieza:


Y seguro un latiguillo.
Al tener la absectomia hecha, solo tengo el latiguillo directo a pinza.
Alguien tiene fotos de esta pieza montada en su moto?
Que lleve este modulador:

Otro compañero me paso fotos pero era el
Modulador moderno...
Gracias


K75 special
R1200ST
"By Versiano"
 

versiano

Curveando
Registrado
25 Feb 2012
Mensajes
11.378
Puntos
113
Ubicación
Barcelona, pero "de pueblo"
Ayer que tuve un rato, aproveché para cambiar pastillas delanteras que estaban ya al límite.
Primero sacamos sensor de Abs. Al lorito:

Lleno de virutas. Además al estar encintado, deduzco que fue lo que originó el fallo Abs previo a la absectomia.
Seguimos:
Sacamos el circlip y el pasador con el muelle, aflojamos los dos torx 35 y salen la pastillas:

Aquí el despieze con bastante suciedad:

Luego con el cepillo y jabón, toca limpiar los émbolos antes de retraerlos. Yo lo hago a mano si están bien, y con gato de carpintero si cuesta. Estos están perfectos. Retraemos y limpiamos todo, también con limpiafrenos.

Lado izquierdo ok:

Apretamos siguiendo el manual, y a por la derecha.
Esta parte más fácil al no llevar sensor:

Sucio:

Limpio:

Pistones atrás:

Y todo para adentro:

Apretamos todo y Luego toca limpiar bien discos, y comprobar todo...
Mañana las probaré bajando a BCN.
Estas Brembo, de nuevas tienen muy buena pinta, pero manchan más la llanta. Para mi las EBC son mejores pero este mes estaba ya tieso de pastillas y de presupuesto...y pillé estas
Saludos!


K75 special
R1200ST
"By Versiano"
 

sergio_lqh

En rodaje
Registrado
21 Ene 2010
Mensajes
171
Puntos
28
Una pregunta...
Que puedo echarle a las maletas laterales para arreglar o disimular los roces que tiene del uso??? Busco pero no encuentro nada.
Y, tengo los colectores bastante descuidados, y, ya que el domingo hago por fin mi examen de oposición y se acabó el estudiar me voy a poner a darle mimo a mi r1200r del 2008.
Tengo guardado este post porque es como una guía de mecánica alucinante, pero esas dos cosas no las encuentro.
Gracias de antemano!!


Enviado desde mi iPad utilizando Tapatalk
 

versiano

Curveando
Registrado
25 Feb 2012
Mensajes
11.378
Puntos
113
Ubicación
Barcelona, pero "de pueblo"
Una pregunta...
Que puedo echarle a las maletas laterales para arreglar o disimular los roces que tiene del uso??? Busco pero no encuentro nada.
Y, tengo los colectores bastante descuidados, y, ya que el domingo hago por fin mi examen de oposición y se acabó el estudiar me voy a poner a darle mimo a mi r1200r del 2008.
Tengo guardado este post porque es como una guía de mecánica alucinante, pero esas dos cosas no las encuentro.
Gracias de antemano!!


Enviado desde mi iPad utilizando Tapatalk
Buenas Sergio, pues te diría que no tengo ni idea...
en consultas técnicas si buscas hay varios post que hablan de varios productos pero no he usado ninguno salvo spray de silicona.
Los colectores, hay que limpiar, frotar y frotar con algún pulimento. Hay varios post también...con varios productos, son horas de trabajo para que brillen...
Usa el buscador y los encontrarás.
Gracias por guardar el post. Hoy he estado comprobando el interruptor del embrague que no me iba y simplemente era que estaba flojo el conector.
Luego he puesto esto:
 

versiano

Curveando
Registrado
25 Feb 2012
Mensajes
11.378
Puntos
113
Ubicación
Barcelona, pero "de pueblo"
Hoy ha tocado el brico de la llave. Las pedí hace tiempo a aliexpress y llegaron ayer. El espadín es idéntico así que plug and play:
Sacamos el logo y vemos el tornillo:

Todo desmontado:

Aquí hay que meter el transponder:

Es la pieza negra pequeña:

Cerramos:

Et voilà:

Queda de lujo:

Y son 10 minutos hacerlo!!


K75 special
R1200ST
"By Versiano"
 
Última edición:

edur1150r

En rodaje
Registrado
6 Ene 2006
Mensajes
132
Puntos
18
Ubicación
Castellón
Hola respecto a los roces de las maletas, lijas de grano fino, cinta de carrocero y pintas las dos con pintura en spray mate.

Enviado desde mi Moto G (5) Plus mediante Tapatalk
 

versiano

Curveando
Registrado
25 Feb 2012
Mensajes
11.378
Puntos
113
Ubicación
Barcelona, pero "de pueblo"
Hoy hemos reparado el colector. El otro día me di cuenta que había una fisura y en retenciones no veas como petardeaba
Prapapprapappa supongo que habrá sido algún chinazo porwue es muy fino.

Así que he ido hoy a que me lo soldaran:


Aquí el maestro:


Y luego se pule:

Así que una cosa menos


K75 special
R1200ST
"By Versiano"
 

arrober

Acelerando
Registrado
7 May 2017
Mensajes
287
Puntos
63
Ubicación
Cantabria
Qué grande Juan! Cambias de montura a unos ritmos difíciles de asimilar... :excited: Pero lo que no cambia es lo de no poder estar quieto.

Un abrazo!
 

versiano

Curveando
Registrado
25 Feb 2012
Mensajes
11.378
Puntos
113
Ubicación
Barcelona, pero "de pueblo"
Qué grande Juan! Cambias de montura a unos ritmos difíciles de asimilar... :excited: Pero lo que no cambia es lo de no poder estar quieto.

Un abrazo!
@arrober que alegría leerte!!
La verdad es que la vida son dos días y hay que disfrutar jejeje tanto montando como desmontando
Sabes que soy culo inquieto, y así seguiremos aunque de momento con la k75 y la R12ST voy bien


K75 special
R1200ST
"By Versiano"
 

versiano

Curveando
Registrado
25 Feb 2012
Mensajes
11.378
Puntos
113
Ubicación
Barcelona, pero "de pueblo"
Hoy me han llegado un par de cosillas de Alemania:

Es el soporte dela sient que mi moto no lo llevaba ni el asiento que compré tampoco:

Para montarlo en las dos posiciones:


Y luego el conjunto trasero de freno (latiguillo + soporte+ tubería):



Pero esto será ya para liarme en vacaciones
La Moto sigue como un tiro y cerca ya de los 128.000 kms!


K75 special
R1200ST
"By Versiano"
 
Última edición:

versiano

Curveando
Registrado
25 Feb 2012
Mensajes
11.378
Puntos
113
Ubicación
Barcelona, pero "de pueblo"
Hoy no hay fotos...
He salido esta mañana a las 7 de Jaén dirección BCN. Mi idea era hacer una ruta por el interior.
Cuando voy a arrancar, noto la maneta “rara”.
Arranco y se cala...
Vuelvo y ahora sí, pero al soltar, la maneta no retrocede... #susmuertos
Así que para no preocupar “al viejo” tiro millas. Pero a 30 kms, en Villacarrillo (N-322) me paro en un semáforo y se cala.
Y ya no hay manera de salir “con embrague”.
Me faltan 720 kms... hasta casa.
Miro a ver conces BMW cerca: 189 Málaga (dirección opuesta) o Valencia 300 y pico. Ufff
Meto primera, piso embrague, pulso botón de arranque: tromponpomteomtrok y nada.
Segundo intento: trateatrattatra broooommmm y salgo dando trompicones en primera.
De ahí hasta casa. (700 y pico kms )
SIN embrague caguensuputamadre jaja
Sudores fríos en los semáforos y rotondas, y he tenido que tirar por autopista... no me veía entrando en pueblos...
Así que creo que debe ser el bombín ko. Porque la maneta no retorna, pero no veo fuga
Aquí parando a comer (la única foto del viaje)
IMG_7114.JPG
La parte buena es que como dice @karlos-k100-rs la moto a partir de unas rpm va mejor que la 1100
He disfrutado también.
Consumo espectacular para las velocidades de autopista que no se pueden decir! 5,3l a los 100kms.
Ya tengo faena!!



K75 special
R1200ST
"By Versiano"
 

Adjuntos

Última edición:

roadstero

Curveando
Registrado
25 Oct 2009
Mensajes
3.713
Puntos
113
Vaya faena!!!!

El bombín no se hace mal del todo, creo recordar que quitando amortiguador.

Yo te recomiendo que reemplaces también el émbolo y las copelas (el kit de reparación, vaya...) de la bomba.

Y si la avería fuera de ésta, porque tenga fuga interna y no salga líquido al exterior (raro, pero pasa), reemplaza también el bombín, que no tardará en fallar.

Siempre es recomendable, en reparaciones sobre el mando hidráulico del embrague, reemplazar a la vez bomba y bombín. O reparar, si existe kit de reparación.

Suerte!!!
 

versiano

Curveando
Registrado
25 Feb 2012
Mensajes
11.378
Puntos
113
Ubicación
Barcelona, pero "de pueblo"
Vaya faena!!!!

El bombín no se hace mal del todo, creo recordar que quitando amortiguador.

Yo te recomiendo que reemplaces también el émbolo y las copelas (el kit de reparación, vaya...) de la bomba.

Y si la avería fuera de ésta, porque tenga fuga interna y no salga líquido al exterior (raro, pero pasa), reemplaza también el bombín, que no tardará en fallar.

Siempre es recomendable, en reparaciones sobre el mando hidráulico del embrague, reemplazar a la vez bomba y bombín. O reparar, si existe kit de reparación.

Suerte!!!
@roadstero
Hablas de la bomba de embrague, arriba en la maneta?
Cómo compruebo qué es lo que falla?
El líquido está tal como lo cambié hace un tiempo. No hay fuga por ningún lado...


K75 special
R1200ST
"By Versiano"
 

versiano

Curveando
Registrado
25 Feb 2012
Mensajes
11.378
Puntos
113
Ubicación
Barcelona, pero "de pueblo"
Acabo de ver este vídeo que me viene genial
La verdad es que la bomba te soplan “500” pavos! Y el bombín 172€...
Así que antes de nada voy a revisar todo bien, limpiar purgar y a ver cómo respira.
Sino pillaré el kit de ktm, aunque las BMW’s antiguas también tenían bomba de 13mm


K75 special
R1200ST
"By Versiano"
 

roadstero

Curveando
Registrado
25 Oct 2009
Mensajes
3.713
Puntos
113
He estado mirando y BMW no comercializa kit de reparación para la bomba, ni para el bombín.

Si tampoco tira líquido abajo, está claro que se trata de una fuga interna. Puedes deducir que es de bomba si abres el purgador del bombín y al accionar la maneta sale líquido; tampoco es concluyente, porque como no hay mucho presión (al estar abierto el purgador), igual no se da la fuga en esas circunstancias.

No sé si se comercializarán kits de reparación para bomba y/o bombín en la industria auxiliar (en las japonesas que yo tengo sí que se comercializan de fábrica), ni conozco esa alternativa que comentas de KTM.

Aunque imagino que está de más decírtelo, vigila que las posibles alternativas que encuentres sean compatibles con el Vitamol.

Prueba a desmontar el émbolo de la bomba, a ver qué te encuentras y si no, ya te costará meterte en faena y desmontar el bombín.

Si no se había cambiado a menudo el líquido de embrague, es frecuente que pasen estas cosas cuando se reemplaza; a mí me ha pasado alguna que otra vez, sin ir más lejos hace pocas semanas en la Pan, que fuí a cogerla un día y la maneta se venía abajo. Había cambiado líquido recientemente (en este caso, como en la mayoría, es líquido de frenos) y tal y como salió de oscuro, no se había cambiado hacía mucho....o nunca.....

Afortunadamente la cosa se ha resuelto, de momento, con otro reemplazo de líquido y un buen purgado; no ha vuelto a desfallecer, por suerte.

Aquí la solución es distinta: el kit de reparación de bomba vale 100 y pico, pero es que para sacar el bombín, según Honda, hay que sacar motor, aunque un compañero me mandó un video de You Tube en el que se explica cómo hacerlo sin sacarlo. En cualquier caso, fue tal la cantidad de padrenuestros y avemarías que recé, que parece haberse corregido..........

Y ya que estamos en ello, te cuento también que en la Suzy 1400, el líquido de embrague del depósito se ponía negro cada poco, síntoma inequívoco de deterioro de las copelas. Leí en el foro inglés del modelo que es un problema recurrente que se soluciona reemplazando el émbolo y copelas (kit de reparación), que en este caso ascendió a unos asequibles 35 euros. En cualquier caso un atraco por un émbolo y unas gomas.....

Ni tiraba líquido, ni desfallecía la maneta; como ves, en esto de los mandos hidráulicos de embrague hay casos para dar y tomar.......

Si no te sirve para resolver tu caso, espero al menos que mis experiencias te sirvan de cara a un futuro.

Suerte y ya irás contando.
 

roadstero

Curveando
Registrado
25 Oct 2009
Mensajes
3.713
Puntos
113
@roadstero
Hablas de la bomba de embrague, arriba en la maneta?
Cómo compruebo qué es lo que falla?
El líquido está tal como lo cambié hace un tiempo. No hay fuga por ningún lado...


K75 special
R1200ST
"By Versiano"
Cuando dices que estaba tal y como lo cambiaste, ¿te refieres al viejo o ya al nuevo que repusiste?

El Vitamol ya es oscuro de por sí, desde luego.

Sí, me refiero a la bomba, también conocida como cilindro maestro en el argot (y cilindro esclavo el bombín, por si te sirve de ayuda en una futura búsqueda en la Red).
 

versiano

Curveando
Registrado
25 Feb 2012
Mensajes
11.378
Puntos
113
Ubicación
Barcelona, pero "de pueblo"
Cuando dices que estaba tal y como lo cambiaste, ¿te refieres al viejo o ya al nuevo que repusiste?

El Vitamol ya es oscuro de por sí, desde luego.

Sí, me refiero a la bomba, también conocida como cilindro maestro en el argot (y cilindro esclavo el bombín, por si te sirve de ayuda en una futura búsqueda en la Red).
Me refiero al nuevo. El viejo salió verdísimo... y el vitamol nuevo es azul eléctrico, me refiero que sigue igual de color y nivel.
Lo cambié hará unos 5.000/6.000 kms, a los meses de tenerla.
Creo que desmontaré todo, limpiaré, purgaré. Y probaré. De comprar siempre hay tiempo


K75 special
R1200ST
"By Versiano"
 

versiano

Curveando
Registrado
25 Feb 2012
Mensajes
11.378
Puntos
113
Ubicación
Barcelona, pero "de pueblo"
Bueno, tenemos novedades. He madrugado para desmontar a ver qué encontraba.
Sacamos tapa, prisionero y fuelle:


El vitamol que puse nuevo hace unos 6.000kms, ha salido así, verdoso-negruzco:

Así que primero sacsmos el líquido:



Bastante mierda:


Seguimos sacando espejo y soporte con la torx 25:




K75 special
R1200ST
"By Versiano"
 

versiano

Curveando
Registrado
25 Feb 2012
Mensajes
11.378
Puntos
113
Ubicación
Barcelona, pero "de pueblo"
Seguimos para sacar la maneta y el émbolo:


Maneta fuera:

Y aquí empezamos a ver el problema:

Muerda para aburrir y el fuelle (responsable de la estanqueidad...roto:

Maneta bastante sucia:


Seguimos: sacamos arandela de fijación del pistón:


Y pistón fuera:

Sacamos el muelle:

Y aquí el despieze:

Limpiamos todo bien y vemos opciones:


Las R’s (45/65/80) y k100 primeras series, llevan bomba de 13mm. El primer retén es idéntico al de la r1200, el segundo no

Así que de momento limpiamos todo y vamos a ver que pasa.


K75 special
R1200ST
"By Versiano"
 

versiano

Curveando
Registrado
25 Feb 2012
Mensajes
11.378
Puntos
113
Ubicación
Barcelona, pero "de pueblo"
Coló de romper o cambiar siempre hay tiempo, decido limpiar todo bien, engrasar, llenar y purgar:


Con el Muelle enrollado en una toallita húmeda, limpiamos el cilindro metiendo wd40 a saco:

Pistón limpio:

No puedo ver si está algo rallado, parece que no.
Volvemos a montar:

Como no tengo fuelle y no se si hay despieze de momento le doy un par de vueltas de cinta aislante para ayudar a retener:

Montamos todo, llenamos, purgamos ya a ver.
La verdad es que la maneta ha cogido presión y retorna perfectamente. Aunque no se si la presión será suficiente.
Monto todo y a probar.
Puedo engranar primera pero me cuesta meter punto muerto, ya sea de primera a N o de Segunda bajar a N, así que Régulo un poco la presión con la rueda dentada.
A diferencia de últimamente que salía la moto al final, ahora sale muy al principio
Así que he ido a dar un rulo.
La verdad es que la manera sigue yendo rara... pero retorna bien y puedo engranar marchas bien.
El único pero es que si la rueda de la maneta está aflojada a tope(más presión), al engranar marchas suena como una japo: clonk, y cuesta meter N.
Si está al final (menos presión) no llega a actuar bien, pasa que se cala.
La he dejado a la mitad y ahora si parece que me deja engranar, y pasar a neutral.
Mañana intentaré dar una vuelta más grande a ver... pero de momento problema (temporalmente) solucionado.
El bombín ni lo he tocado hasta ver que pasaba arriba con la bomba.
Opciones:
Cambiar retenes y fuelle:
Retenes hay. En ktm, el problema es sacarlos del pistón ktm y meterlos en este ya que son delicados. Además si se rompe, son 35€. (Puedo pedir a Sak el primero pero el segundo es diferente)
Cambiar bomba: 500€
O pillar una de Segunda mano (y rezar para que esté bien)
Veremos a ver qué hago finalmente...
Un saludo!


K75 special
R1200ST
"By Versiano"
 

joan vila

En rodaje
Registrado
5 Ago 2016
Mensajes
102
Puntos
28
Ubicación
Ripollet
Bueno Juan , otra aventura-anecdota para contar, a efectuar cursillo de la nueva moto.
Imagino el cabreo del viaje de vuelta a casa, suerte que tienes recursos mas la moral alta. esto se soluciona rapido, en casa eso si.
Saludos
 

rafa-ka

Acelerando
Registrado
29 Jul 2007
Mensajes
302
Puntos
43
Ubicación
Getafe
No sé quien disfruta más de la moto, el que no sabe nada de mecánica y se limita a echar gasolina solamente o el que sabe de mecánica y conoce la cantidad de cosas diferentes que pueden fallar en un viaje...y tiene potencial de reparador.

Los segundos es posible que lleguen a casa con la montura bajo las piernas, aunque sea despacio, y con una sonrisa, los primeros en la cabina de la grúa y con un cabreo del demonio.

Versiano, lo bueno de esta última experiencia es que te acordarás toda tu vida de este viaje. Cuando no pasa nada es solo, otro viaje más que se olvida facilmente.

Como decía un amigo mío, con una "japo" disfruta del placer de viajar con un compañero en BMW (por las maletas -al llevar parte de su equipaje- y por las herramientas y recambios que llevaba)

La repararas sin problemas, lo sé.

Rafa-ka
 

versiano

Curveando
Registrado
25 Feb 2012
Mensajes
11.378
Puntos
113
Ubicación
Barcelona, pero "de pueblo"
De momento hoy he bajado a BCN con ella. No va fina del todo... pero me ha dejado bajar bien, aunque el embrague suelta algo brusco, y la verdad es que para pasar de primera a punto muerto cuesta un mundo. De hecho, me pasa como en una k1200rs que tuve. Si no podía meter punto muerto, paraba la moto con el interruptor (palanca roja) y entonces con la moto parada si se puede
De Segunda a punto muerto bastante bien, así que antes de llegar a semáforo la dejo en punto muerto.
Ya estoy barajando opciones para la reparación o substitution...


K75 special
R1200ST
"By Versiano"
 

versiano

Curveando
Registrado
25 Feb 2012
Mensajes
11.378
Puntos
113
Ubicación
Barcelona, pero "de pueblo"
Hoy he pasado por BMW por el fuelle...
Manda huevos una puta goma 7,34€ (y a mi me hacen 20% dto:

Vigilad vuestras bombas ya que está goma es la que hace que no entre polvo y suciedad a lo retenes...



K75 special
R1200ST
"By Versiano"
 

versiano

Curveando
Registrado
25 Feb 2012
Mensajes
11.378
Puntos
113
Ubicación
Barcelona, pero "de pueblo"
Esta tarde he tenido un rato para montar algunas chuches que me habían llegado.
Lo primero:

Un Akra que he pillado. Lleva contraseña de homologación,
Así que sin problema en ITV’s

Luego he pillado también los filtros para la moto.
Cuando cambié aceite, las pasé canutas al no tener la llave de filtro.
He pillado este:

Lleva tuerca abajo para apretar y aflojar con llave dinamométrica.
Y he pillado también el de aire:

Así que hoy se ha quedado el tubo y filtro de aire puesto:

El de aire estaba bastante bien:

porque me han caído verdaderos diluvios con esta moto...
Cambiamos:



Y probare cómo va ahora la moto ahora con estos cambios.
Saludos,



K75 special
R1200ST
"By Versiano"
 

versiano

Curveando
Registrado
25 Feb 2012
Mensajes
11.378
Puntos
113
Ubicación
Barcelona, pero "de pueblo"
Bueno, pues hoy ha llegado la bomba (tiene buena pinta)


Asi que el viernes la montaré.
Aprovechando también he pedido al mismo vendedor esta pieza que en mi moto la tengo rota:

Y también he pillado en Amazon la llave para extraer la rueda que no tenía:

Saludos


K75 special
R1200ST
"By Versiano"
 

versiano

Curveando
Registrado
25 Feb 2012
Mensajes
11.378
Puntos
113
Ubicación
Barcelona, pero "de pueblo"
Hoy he montado la bomba “nueva”. La noticia buena es que la bomba está impecable:
Bote en buen estado sin posos negros

Interior seco y la goma en perfecto estado:

Pistón con los retenes ok:

Cilindro bien, sin rallas ni marcas ni signos de desgaste:

Montamos:

El interruptor de freno no va (o está mal colocado)
Llenamos:

Purgamos y:

Sus muelas
La bomba está de Puta madre pero sigue la moto igual... si no pongo la rueda a tope de lejos, no actúa para cambiar y la moto se cala al meter primera. Si la aflojo a tope si. He probado con el líquido al mínimo y al máximo... por tanto no queda otra que buscar los retenes del bombín de embrague o cambiarlo completo.
Así que ahora tengo una (o dos) bomba’s en perfecto estado, y el bombín jodido
Seguiremos informando!


K75 special
R1200ST
"By Versiano"
 

versiano

Curveando
Registrado
25 Feb 2012
Mensajes
11.378
Puntos
113
Ubicación
Barcelona, pero "de pueblo"
He desmontado también el
Bombín:

Pillé los retenes pero no son iguales:

Es bastante sencillo desmontarlo:

Y tenía bastante roña:

El retén del secundario perfecto:

Sacamos circlip:


Y sale el retén. Al empujar, va “grumoso” como empujando gelatina, así que decido limpiar todo bien:


El pistón se ve bien, el cilindro estaba sucio:

Así que limpiamos todo bien, vaselina al retén y p’adentro otra vez.

Lo blanco es grasa para el rodamiento y la varilla.
Montamos, y a purgar. Me ha costado un huevo!!!
Así que he dejado la maneta apretada toda la noche con una brida, manillar a la derecha y el bote sin tapa.
Esta mañana la maneta tenía buen tacto, y el embrague de momento va bien.
A cada purgado va mejor. Aunque sigue sin ir bien del todo.
Así que ahora con calma repararé bomba y luego con la bomba nueva, veremos si cambio el cilindro empujador.


K75 special
R1200ST
"By Versiano"
 

versiano

Curveando
Registrado
25 Feb 2012
Mensajes
11.378
Puntos
113
Ubicación
Barcelona, pero "de pueblo"
Como me ha sobrado hoy tiempo después de la Komida Ikea, he desmontado el motor de arranque para darle un repaso.
Siempre al arrancar me hacía un ruido agudo al final que es falta de engrase. Al lío:

Con esta extensión torx sacamos el tornillo interno.
Luego el interno. Primero recordar desconectar la batería que tocaremos el positivo del motor:


Positivo fuera:

Luego el faston de masa:
y a jugar con el motor para sacarlo. Antes el protector:



Tela:

Limpiamos todo bien, engrasamos y al sitio.
Lo suyo es desmontarlo entero per hoy no me daba tiempo.
Ahora arranca suaaaave!!
La Putads que en las r850/1100, se ve el
Embrague al sacar el motor de arranque.
En las r12 no (o no lo he sabido ver...)

otra cosa menos!


K75 special
R1200ST
"By Versiano"
 

ADASEUQ

Allá vamos
Registrado
14 Ago 2015
Mensajes
925
Puntos
43
Ubicación
Valencia
Como me ha sobrado hoy tiempo después de la Komida Ikea, he desmontado el motor de arranque para darle un repaso.
Siempre al arrancar me hacía un ruido agudo al final que es falta de engrase. Al lío:

Con esta extensión torx sacamos el tornillo interno.
Luego el interno. Primero recordar desconectar la batería que tocaremos el positivo del motor:


Positivo fuera:

Luego el faston de masa:
y a jugar con el motor para sacarlo. Antes el protector:



Tela:

Limpiamos todo bien, engrasamos y al sitio.
Lo suyo es desmontarlo entero per hoy no me daba tiempo.
Ahora arranca suaaaave!!
La Putads que en las r850/1100, se ve el
Embrague al sacar el motor de arranque.
En las r12 no (o no lo he sabido ver...)

otra cosa menos!


K75 special
R1200ST
"By Versiano"
Que crack de tío eres Versiano,lo relatas tan bien que hasta parece fácil.Me das una envidia....... Saludos
 

versiano

Curveando
Registrado
25 Feb 2012
Mensajes
11.378
Puntos
113
Ubicación
Barcelona, pero "de pueblo"
Buenas noticias!! después de unos días de uso, y una nueva purga de todo el sistema (he ido a comprar otro bote de Hyspin 10 porque me lo había fundido...;) el embrague vuelve a ir correctamente.
Como no me dí por vencido, al observar que el bombín estaba en buen estado y la bomba cambiada también, volví a purgar, ya que ví en foros americanos, que el "poso" que deja el aceite mineral en el bombín, hace que no pueda trabajar bien (es como las pinzas de freno cuando llevan mucha mierda detrás del pistón)
Así que nueva purga, y ahora va como siempre 🤤
Un dato curioso es que antes del fallo, costaba encontrar el punto muerto, o lo ponía y no marcaba la moto N en el cuadro, y después del cambio y limpieza, vuelve a marcar perfectamente. No se si durará poco o mucho, pero de momento tema solucionado!!
Este finde, si no hay novedad, haré la revisión que ya le toca cambio de aceite y filtro de aciete! así probamos el k&n
Saludos,
 

versiano

Curveando
Registrado
25 Feb 2012
Mensajes
11.378
Puntos
113
Ubicación
Barcelona, pero "de pueblo"
Como he tenido la tarde libre, hemos aprovechando para la revision:

Materia prima:

Como os comenté he pillado el filtro k&n que va con llave de 17 para ponerlo:

Además la goma ya va untada.
Al lío:

Vaciamos aceite y sacamos filtro y lo dejamos escurrir mientras vamos por la caja de cambios:

Tapón fuera y vamos abajo:

La madre que parió al ingeniero. Cae Justo sobre el caballete manchando todo menos mal que he estado rápido y he podido colocar un recipiente...

Los tapones y la valvulina han salido perfectos, ni virutas ni viscosidad rara... debe llevar pocos kms aunque yo no la había cambiado:

Llenamos, Justo hasta la rosca inferior con sae 80w90

Luego vamos por el filtro de aceite. Ojo que no se os quede la goma pegada arriba:

En la mía estaba pegada...
Llenamos el filtro de aceite y lo colocamos para que la bomba no trabaje en vacío.
Luego llenamos:

Como mola este aceite:


Limpiamos todo bien:


Y hasta los 145.000kms se queda lista
Saludos!!


K75 special
R1200ST
"By Versiano"
 

ADASEUQ

Allá vamos
Registrado
14 Ago 2015
Mensajes
925
Puntos
43
Ubicación
Valencia
Como he tenido la tarde libre, hemos aprovechando para la revision:

Materia prima:

Como os comenté he pillado el filtro k&n que va con llave de 17 para ponerlo:

Además la goma ya va untada.
Al lío:

Vaciamos aceite y sacamos filtro y lo dejamos escurrir mientras vamos por la caja de cambios:

Tapón fuera y vamos abajo:

La madre que parió al ingeniero. Cae Justo sobre el caballete manchando todo menos mal que he estado rápido y he podido colocar un recipiente...

Los tapones y la valvulina han salido perfectos, ni virutas ni viscosidad rara... debe llevar pocos kms aunque yo no la había cambiado:

Llenamos, Justo hasta la rosca inferior con sae 80w90

Luego vamos por el filtro de aceite. Ojo que no se os quede la goma pegada arriba:

En la mía estaba pegada...
Llenamos el filtro de aceite y lo colocamos para que la bomba no trabaje en vacío.
Luego llenamos:

Como mola este aceite:


Limpiamos todo bien:


Y hasta los 145.000kms se queda lista
Saludos!!


K75 special
R1200ST
"By Versiano"
 
Arriba