Problemas con la C 400 X

Juanpavld

Acelerando
Registrado
20 Jun 2019
Mensajes
316
Puntos
28
Ubicación
Paseando
Yo me esperaría a bmw, solo falta que por tocarlas digan que quitan garantías y a tirar de por vida con las paradas de motor...
 

Popifdez

Arrancando
Registrado
4 Oct 2019
Mensajes
59
Puntos
18
Ubicación
Madrid
Pregunto ya que con esto de los variadores soy un negado!!! Cuando los compras como sabes qué color comprar o montar???

El kit de muelles de embrague (que no de variador) Malossi del link que ha puesto el compañero tiene tres colores diferentes, es decir tres tipos de “dureza” distinta. Dependiendo de esta, el embrague sale a un rango de revoluciones distinto (mira la tabla).

D6B09450-9AD9-4D9F-975C-C1AC3E42F7D2.jpeg

Y cómo afecta esto? Pues por hacer un símil extremo, imagina lo que hace un coche si aceleras mucho y luego sueltas el embrague de golpe...sales derrapando no?, pues cuanto más duro es el muelle, a mayor número de revoluciones arrancas. Como la potencia de un motor va incrementando según aumentan las revoluciones...si sales a más vueltas, más potencia de salida.

Jugando con la dureza de los muelles puedes regular cómo de agresiva sale la moto. Obviamente, si te pasas, el embrague durará menos...
 

raky

En rodaje
Registrado
23 Abr 2012
Mensajes
194
Puntos
28
Ubicación
Tàrrega
Pero no varía la velocidad punta ni nada verdad!!
Entonces el amarillo vendría a parecerse al de serie, lo suyo sería montar el rojo.
Pues a los que se les para por el precio que tiene no sería mala idea hacer una prueba que tal
 

frco martin

Arrancando
Registrado
31 Dic 2019
Mensajes
16
Puntos
3
Ubicación
sevilla
yo volvere a llevar la moto a bmw otra vez,he estado con un amigo que trabaja en honda de mecanico y me comenta después de probar la moto que el embrague se traba y puede ser por los muelles muy blando o embrague en mal estado y me ha dicho que si no me lo solucionan que se la lleve y empezamos con los muelles amarillos de malossi y si no va bien o sigue igual pondremos los rojos estoy harto después del dineral de la moto y de que me miren como un bicho cada vez que voy con el tema de los parones
 

Popifdez

Arrancando
Registrado
4 Oct 2019
Mensajes
59
Puntos
18
Ubicación
Madrid
Pero no varía la velocidad punta ni nada verdad!!
Entonces el amarillo vendría a parecerse al de serie, lo suyo sería montar el rojo.
Pues a los que se les para por el precio que tiene no sería mala idea hacer una prueba que tal
Muelles más duros hacen también que el freno motor sea menor, es decir, la moto retiene menos cuando sueltas el acelerador.
No afecta a la velocidad punta en absoluto.
Respecto a las paradas, ya lo comente en un tema que abrí anteriormente por aquí hablando del embrague. En mi opinión, podría ayudar sin duda.
 

raky

En rodaje
Registrado
23 Abr 2012
Mensajes
194
Puntos
28
Ubicación
Tàrrega
yo volvere a llevar la moto a bmw otra vez,he estado con un amigo que trabaja en honda de mecanico y me comenta después de probar la moto que el embrague se traba y puede ser por los muelles muy blando o embrague en mal estado y me ha dicho que si no me lo solucionan que se la lleve y empezamos con los muelles amarillos de malossi y si no va bien o sigue igual pondremos los rojos estoy harto después del dineral de la moto y de que me miren como un bicho cada vez que voy con el tema de los parones
Pues yo aria lo mismo!! Aún que si se la llevas al colega documéntalo todo ya que si lo solucionas vas y se lo restriegas por la cara a los de bmw
 

Popifdez

Arrancando
Registrado
4 Oct 2019
Mensajes
59
Puntos
18
Ubicación
Madrid
yo volvere a llevar la moto a bmw otra vez,he estado con un amigo que trabaja en honda de mecanico y me comenta después de probar la moto que el embrague se traba y puede ser por los muelles muy blando o embrague en mal estado y me ha dicho que si no me lo solucionan que se la lleve y empezamos con los muelles amarillos de malossi y si no va bien o sigue igual pondremos los rojos estoy harto después del dineral de la moto y de que me miren como un bicho cada vez que voy con el tema de los parones
Completamente de acuerdo con lo que has comentado!
Yo haría lo mismo en tu caso.
 

frco martin

Arrancando
Registrado
31 Dic 2019
Mensajes
16
Puntos
3
Ubicación
sevilla
si no me lo solucionan que tengo cita el 3 de febrero, montare los malossi y ya dire que muelles he puesto para que le sirva a algún compañero
 

Popifdez

Arrancando
Registrado
4 Oct 2019
Mensajes
59
Puntos
18
Ubicación
Madrid
las vuestras funcionan bien o le han cambiado algo
Funciona bien, pero estoy seguro que el embrague es muy mejorable!
Ciertos ruidos en el rango 3.500- 4.200 rpm que vienen de la transmisión. Tienen pinta de ser causados por vibración en el conjunto variador/embrague/correa.

Ya nos contarás que tal!
 

Javirp76

Curveando
Registrado
25 Jun 2016
Mensajes
1.564
Puntos
113
Ubicación
Barcelona
Funciona bien, pero estoy seguro que el embrague es muy mejorable!
Ciertos ruidos en el rango 3.500- 4.200 rpm que vienen de la transmisión. Tienen pinta de ser causados por vibración en el conjunto variador/embrague/correa.

Ya nos contarás que tal!
Los ruidos y vibraciones que están en ese rango y van a más es por causa de los muelles que le pusieron nuevos al embrague en bmw .
Son de mayor dureza y eso hace que con el paso de los kilómetros vayan quemándolo y de ahí las vibraciones .
Los que estéis en garantía y cambiéis muelles fuera de bmw ojo con el embrague , lo iréis quemando con los muelles malossi y después no se querrán hacer cargo .
Ya lo dije , por el momento la solución es la que es , cambio de embrague y muelles más duros para que no se pare y a esperar que bmw saque la reprogramacion y vueova al conjunto de embrague y muelles originales .
Yo llevo 2 embragues en 2000 km , y cada 1000km aprox ya me dijo el mecánico que se tendría que poner un juego nuevo mientras los muelles fuesen más duros , porque se quema el embrague .
Pero cada uno es libre
 

Popifdez

Arrancando
Registrado
4 Oct 2019
Mensajes
59
Puntos
18
Ubicación
Madrid
Los ruidos y vibraciones que están en ese rango y van a más es por causa de los muelles que le pusieron nuevos al embrague en bmw .
Son de mayor dureza y eso hace que con el paso de los kilómetros vayan quemándolo y de ahí las vibraciones .
Los que estéis en garantía y cambiéis muelles fuera de bmw ojo con el embrague , lo iréis quemando con los muelles malossi y después no se querrán hacer cargo .
Ya lo dije , por el momento la solución es la que es , cambio de embrague y muelles más duros para que no se pare y a esperar que bmw saque la reprogramacion y vueova al conjunto de embrague y muelles originales .
Yo llevo 2 embragues en 2000 km , y cada 1000km aprox ya me dijo el mecánico que se tendría que poner un juego nuevo mientras los muelles fuesen más duros , porque se quema el embrague .
Pero cada uno es libre
Buenas! Pues a mi me lo hace desde el día que la estrené...Y sigue igual desde el km0 hasta los 850 que tengo ahora.
No se si se agravará, pero a mi no me pusieron muelles nuevos ni nada y lo hace.
A ese rango de revoluciones el embrague está ya está “enganchado” por lo que, para mí, debe ser mas cosa del variador/correa, que retiembla y produce una leve vibración que se manifiesta en ese ruido por la determinada posición de los mismos en ese rango de revoluciones.
 

Javirp76

Curveando
Registrado
25 Jun 2016
Mensajes
1.564
Puntos
113
Ubicación
Barcelona
Buenas! Pues a mi me lo hace desde el día que la estrené...Y sigue igual desde el km0 hasta los 850 que tengo ahora.
No se si se agravará, pero a mi no me pusieron muelles nuevos ni nada y lo hace.
A ese rango de revoluciones el embrague está ya está “enganchado” por lo que, para mí, debe ser mas cosa del variador/correa, que retiembla y produce una leve vibración que se manifiesta en ese ruido por la determinada posición de los mismos en ese rango de revoluciones.
Es la campana del embrague que ya está quemada
 

Popifdez

Arrancando
Registrado
4 Oct 2019
Mensajes
59
Puntos
18
Ubicación
Madrid
Es la campana del embrague que ya está quemada
Claro... Y el primer día que la usé con 1km ya estaba quemado el embrague no???, porque el ruido es el mismo desde el primer día.

No te digo que no se terminen quemando si le ponen muelles duros, estoy de acuerdo, pero la mía desde el primer día y con muelles blandos ya lo hacía! Y no salen con el embrague quemado de la cadena de montaje...
 

sammi80

En rodaje
Registrado
15 Ene 2019
Mensajes
108
Puntos
28
Ubicación
Madrid
Lo que está claro, es que una vuelta a la transmisión le tienen que dar... al margen de las paradas, que no todos las sufrimos, hay ruidos en mayor o menor medida y un embrague que para mi gusto es demasiado “controlador”.

Dudo que con una actualización de software lo arreglen (no creo que la transmisión CVT tenga un control electrónico) tiene más pinta de rediseño de embrague y variador.


Enviado desde mi iPhone utilizando Tapatalk
 

nsanz03

Arrancando
Registrado
29 Ago 2019
Mensajes
24
Puntos
3
Ubicación
Madrid
Buenas!! Yo también estoy notando que las vibraciones van a más. A la semana de darme la moto me cambiaron el motor entero porque había quedado un tornillo suelto que jodió el cigüeñal. Me la devuelven con lo de los parones. La dejo nuevamente con 300km y me la devuelven con 500km. Ahora tiene 1200km y esperando a que me digan si debo hacer la revisión o tirarla a la basura, porque un puño calefactable ha dejado de funcionar y cuando sales medio fuerte de un semáforo en varias ocasiones la moto se ha ahogado por un segundo, encendiendo un piloto amarillo que no logró ver qué es. Me preocupa bastante este tema, porque es como que al acelerar, de repente pierde completamente el gas y pega un buen tirón. Tengo miedo de que algún día esto provoque un accidente. Alguien más ha observado esto??? Cada vez más decepcionada con la moto, intento darle oportunidades y no hace más que fallar.
 

periquin07

En rodaje
Registrado
8 Abr 2016
Mensajes
158
Puntos
28
Ubicación
Sabadell
Buenas!! Yo también estoy notando que las vibraciones van a más. A la semana de darme la moto me cambiaron el motor entero porque había quedado un tornillo suelto que jodió el cigüeñal. Me la devuelven con lo de los parones. La dejo nuevamente con 300km y me la devuelven con 500km. Ahora tiene 1200km y esperando a que me digan si debo hacer la revisión o tirarla a la basura, porque un puño calefactable ha dejado de funcionar y cuando sales medio fuerte de un semáforo en varias ocasiones la moto se ha ahogado por un segundo, encendiendo un piloto amarillo que no logró ver qué es. Me preocupa bastante este tema, porque es como que al acelerar, de repente pierde completamente el gas y pega un buen tirón. Tengo miedo de que algún día esto provoque un accidente. Alguien más ha observado esto??? Cada vez más decepcionada con la moto, intento darle oportunidades y no hace más que fallar.
El piloto amarillo que se te enciende al dar gas fuerte en una salida indica que entra en acción el ASC (control de tracción), que lo que produce es que corta gas para que la rueda no patine, de hay el ahogo.
Si te da la sensación que lo hace demasiado, prueba a calibrar el ASC, tienes la opción de hacerlo desde los "Ajustes" de la moto.
 

kalamero

En rodaje
Registrado
12 Mar 2016
Mensajes
189
Puntos
18
Ubicación
Madrid
El piloto amarillo que se te enciende al dar gas fuerte en una salida indica que entra en acción el ASC (control de tracción), que lo que produce es que corta gas para que la rueda no patine, de hay el ahogo.
Si te da la sensación que lo hace demasiado, prueba a calibrar el ASC, tienes la opción de hacerlo desde los "Ajustes" de la moto.
Exacto, eso es el control de tracción, es un poco intrusivo también en mi 650 Sport. Con lluvia es más frecuente pero si sales muy fuerte de un semáforo y pilla la pintura o algo te lo hace también. O en marcha si pillas un bache fuerte. Se puede recalibrar y a las malas desactivar, pero eso da más respeto porque también te puede salvar de un buen susto.

El resto de cosas que te las miren, esto es normal y no para preocuparse, mi moto va para 4 años y 24.000 km y siempre lo ha hecho.


Enviado desde mi iPhone utilizando Tapatalk
 

trabukon

Arrancando
Registrado
1 Ene 2010
Mensajes
3
Puntos
3
Buenas Noches. Hace una semana vendí mi F650 GS monocilíndrica. La intención es comprar un C 400X, ya que solo me muevo por ciudad. Pero, viendo vuestros comentarios sobre los diversos problemas y fallos se me acaba de caer el mundo al suelo. Con la ilusión que tenía......
Sabéis si las ultimas unidades vienen con los mismos problemas???

Muchas gracias y Saludos
 

raky

En rodaje
Registrado
23 Abr 2012
Mensajes
194
Puntos
28
Ubicación
Tàrrega
Pues no se!! La mía funciona perfecta desde el primer día, y tampoco son tantas teniendo en cuenta las vendidas aquí en el foro habrá 10-15 afectadas.
 

Charlhy

Arrancando
Registrado
30 Nov 2019
Mensajes
14
Puntos
3
Ubicación
Barcelona
Buenas noches, realmente leyendo este tema de "problemas con la C400X" dan ganas de no comprar ninguna de estas motos.. Esto hace se le quite la ilusión a cualquiera que quiera comprarse una BMW de este tipo. yo supongo que es una minoría los que tienen estos problemas y los que han tenido la mala suerte de que les haya tocado unidades con algún fallo. Lo mismo pasa con los coches, mi hermana se compró un Audi Q5 y a los dos meses le sonaba no se que del motor y en medio año ha pisado el taller 4 veces y le han cambiado no se cuantas piezas ya, pero esto no es lo habitual.
Y os cuento esto porque supongo que es así, por que yo tengo una C400 GT, desde el mes de diciembre y que ahora tiene 505 km. que lleva el mismo motor y estoy encantado con ella. Cada día que la cojo me ilusiona mas. me flipa su electrónica, su asiento, su motor, su pantalla TFT, todo. No vibra a 3500 vueltas, no se cala, anda muy bien, es perfecta. Un gran amigo mío tiene la 400 X y le pasa lo mismo que a mi, todo le va perfecto.
Lo digo por @trabukon que el pobre se ha desilusionado por lo que ha leído. Yo estoy encantadisimo con ella y no la cambiaria por ninguna otra.
Siento mucho a los compañeros que están teniendo algún problema con ellas

Saludos
 

sammi80

En rodaje
Registrado
15 Ene 2019
Mensajes
108
Puntos
28
Ubicación
Madrid
Recordemos a los navegantes, que este es un hilo tóxico, únicamente se habla de los problemas... las virtudes de las C400 son muchas y los fallos, en mayor o menor medida, están solucionados. Diseño, tecnología, respuesta de motor e imagen, son sus principales positivos, a día de hoy estoy contento, pero reconozco que cuando tuve el problema del ruido a 3500 (ya solucionado) y no obtuve de inicio buen trato del concesionario, me planteé cortar por lo sano...

Saludos a todos y a disfrutar de nuestras Cssssss
 

trabukon

Arrancando
Registrado
1 Ene 2010
Mensajes
3
Puntos
3
Buenas noches. Muchas gracias por vuestras respuestas de ánimo. En teoría, mañana llega una C 400x al concesionario. Hablaré con el vendedor, que resulta que es conocido mio. Además de ser muy competente, es una persona sería y profesional.
A partir de ahí , ya veremos.....espero que alcance mi objetivo

un saludo y gracias
 

Òscar M

Arrancando
Registrado
4 Ago 2019
Mensajes
34
Puntos
8
Ubicación
Badalona
Recordemos a los navegantes, que este es un hilo tóxico, únicamente se habla de los problemas... las virtudes de las C400 son muchas y los fallos, en mayor o menor medida, están solucionados. Diseño, tecnología, respuesta de motor e imagen, son sus principales positivos, a día de hoy estoy contento, pero reconozco que cuando tuve el problema del ruido a 3500 (ya solucionado) y no obtuve de inicio buen trato del concesionario, me planteé cortar por lo sano...

Saludos a todos y a disfrutar de nuestras Cssssss
Siento decirte que los problemas, no están solucionados, mi moto vuelve a entrar por 7 vez, y ellos mismos, reconocen que el parche del muelle del embrague, no acaba de funcionar. El post si no recuerdo mal, era el de Problemas en la C-400-X.
Mi moto cumple un año hoy y sigue sin funcionar y sin que me den solución, porque ahora la volveré a dejar un tiempo, y dudo que lo solucionen.
 

Uko

Arrancando
Registrado
3 Ene 2020
Mensajes
5
Puntos
3
Ubicación
08028
Hace tiempo puse un post diciendo que a mi se me paraba al relanti . Pues bien sigue igual, se cala pocas veces pero sigue igual y no es cosa de muelles de embarque que los cambiaron y se solucióno eso.
Mañana vuelvo al concesonario
 

sammi80

En rodaje
Registrado
15 Ene 2019
Mensajes
108
Puntos
28
Ubicación
Madrid
Siento decirte que los problemas, no están solucionados, mi moto vuelve a entrar por 7 vez, y ellos mismos, reconocen que el parche del muelle del embrague, no acaba de funcionar. El post si no recuerdo mal, era el de Problemas en la C-400-X.
Mi moto cumple un año hoy y sigue sin funcionar y sin que me den solución, porque ahora la volveré a dejar un tiempo, y dudo que lo solucionen.
Hola Óscar,

Espero no te haya molestado... mis palabras son de ánimo para todos. Te aseguro que si estuviera en tu lugar, ya hubiera cambiado de moto hace tiempo... de hecho, me lo estuve pensando con el tema del ruido, pero como lo han solucionado, prefiero por el momento mirar para adelante.

Creo que el principal problema es de la propia BMW, no están sabiendo atender el problema... me jode porque todo esto publicidad negativa, están crucificando un modelo antes de que apenas se vea por la calle.

Mucho ánimo y exigir soluciones.


Enviado desde mi iPhone utilizando Tapatalk
 

Javirp76

Curveando
Registrado
25 Jun 2016
Mensajes
1.564
Puntos
113
Ubicación
Barcelona
Buenas tardes a todos.
Hoy me han confirmado que a finales de este mes de Febrero BMW sacará la actualización para, según dicen ellos , solucionar el problema de los paros.
Esa actualización vendrá junto con un cambio total del embrague y de volver a poner los muelles originales .
 

Òscar M

Arrancando
Registrado
4 Ago 2019
Mensajes
34
Puntos
8
Ubicación
Badalona
Buenas tardes a todos.
Hoy me han confirmado que a finales de este mes de Febrero BMW sacará la actualización para, según dicen ellos , solucionar el problema de los paros.
Esa actualización vendrá junto con un cambio total del embrague y de volver a poner los muelles originales .
Hoy voy a BMW a dejar mi moto por 7 vez, me dejan una igual que la mía, no tengo muchas esperanzas de que lo solucionen, un año con la moto, 3.600 km de los que 600 los han hecho ellos, haciendo pruebas. Consumo esta mediando con BMW, para un cambio, pero ellos lo están alargando. Si a final de mes, no han conseguido nada, me dicen que ponga demanda ( pagar abogados, procuradores)
 

Javirp76

Curveando
Registrado
25 Jun 2016
Mensajes
1.564
Puntos
113
Ubicación
Barcelona
Hoy voy a BMW a dejar mi moto por 7 vez, me dejan una igual que la mía, no tengo muchas esperanzas de que lo solucionen, un año con la moto, 3.600 km de los que 600 los han hecho ellos, haciendo pruebas. Consumo esta mediando con BMW, para un cambio, pero ellos lo están alargando. Si a final de mes, no han conseguido nada, me dicen que ponga demanda ( pagar abogados, procuradores)
Me sabe fatal la verdad .
La mia , salvo 3 veces que se paró siempre ha ido perfecta .
Hoy le cambiaron embrague completo y eliminaron los muelles rojos que le pusieron a modo de solución puntual en su momento .
La moto va perfecta , a esperas de la actualización de software . Me dejaron una igual que la mía y también iba perfecta . Espero que te lo solucionen todo y puedas disfrutar de la moto , porque va increíble .
 

Òscar M

Arrancando
Registrado
4 Ago 2019
Mensajes
34
Puntos
8
Ubicación
Badalona
Me sabe fatal la verdad .
La mia , salvo 3 veces que se paró siempre ha ido perfecta .
Hoy le cambiaron embrague completo y eliminaron los muelles rojos que le pusieron a modo de solución puntual en su momento .
La moto va perfecta , a esperas de la actualización de software . Me dejaron una igual que la mía y también iba perfecta . Espero que te lo solucionen todo y puedas disfrutar de la moto , porque va increíble .
La que me han dejado a mi, esta matriculada hace poco más de una semana, tiene 500km y ya se intuye que acabarà parándose. Baja de revoluciones hasta las 1200.. No sr para, pero al tiempo.
 

Juanpavld

Acelerando
Registrado
20 Jun 2019
Mensajes
316
Puntos
28
Ubicación
Paseando
Yo el próximo lunes voy a hacer la 1era revisión de los 1000km haber que me cuentan ya que la mía nunca me dio problemas.
Adviérteselo, no vaya a ser que actualicen o tal y te fastidien.
Diles que va perfecta, que actualicen solo la pantalla si se te borran los emparejamientos y si eso no te pasa que no actualicen nada, control de rodaje y nada más
 

raky

En rodaje
Registrado
23 Abr 2012
Mensajes
194
Puntos
28
Ubicación
Tàrrega
Se lo diré!!
Por cierto mi colega al que sufría de parones y ruidos desde que le cambiaron embrague todo ok ya lleva 12.000km con ella y perfecto.
 

sammi80

En rodaje
Registrado
15 Ene 2019
Mensajes
108
Puntos
28
Ubicación
Madrid
@Javirp76 dinos porfa como notas la moto después del cambio de embrague, es un embrague menos intrusivo? Apura tanto el embrague como para que baje de revoluciones? Estoy esperando que se confirme lo del embrague rectificado y nuevo software para volver a llevar la moto a taller.

Gracias!
 

Òscar M

Arrancando
Registrado
4 Ago 2019
Mensajes
34
Puntos
8
Ubicación
Badalona
Comentar que la moto que me han dejado el concesionario, esta matriculada hace 3 semanas y tiene 800km, diferencias con la mia... Principalmente que el embrague no tiene el parche de el muelle que le ponen, y la moto tiene mucho más reprise. También he de decir, que esta moto en una semana, ya empieza ha bajar de revoluciones, hasta las 1200..m con lo que vaticino que terminará parándose. No se si pensar que el parche del muelle del embrague, acaba por quemarlo, y por eso noto tanta diferencia con la moto que me han dejado.
 

nsanz03

Arrancando
Registrado
29 Ago 2019
Mensajes
24
Puntos
3
Ubicación
Madrid
Yo lo que no entiendo es que si han modificado el embrague porque da problemas, debería pasarle a todas lo de los parones. Sin embargo, hay quien dice que a ellos les va perfecta la moto... No entiendo!! A mí me acaban de cambiar los muelles al embrague. Parece que ha mejorado bastante, pero sigo notando que no va perfecta aun... Alguna vez al frenar en un semáforo en rojo que enseguida se pone en verde, vuelve a bajar de revoluciones y al acelerar el escape suena a lata... ¿Alguien ha notado esto? No sé, espero que con el nuevo embrague se solucione todo y realmente vaya perfecta...... La verdad que me gustaría probar la moto de aquellos que dicen que no les da problemas, yo hasta el momento no he podido tener esa satisfacción!
 

kaitos1984

Arrancando
Registrado
14 Feb 2020
Mensajes
11
Puntos
3
Ubicación
Lleida
Buenos dias chic@s, supongo que como es normal antes de comprarse una moto uno mira principalmente los fallos de esa moto. La verdad es que esta semana fui a mirarla al concesionario de Lleida, me causo muy buena impresión la C400 X pues se parece un poquito a la GS por el pico de pato pero me he topado con vosotr@s, por suerte, la verdad que viendo tanto motero desanimado pues no anima mucho para hacer la adquisición. Hoy quería llamar al conce para ir a probarla el martes pero uff, después de lo leido... ayer estuve probando la Xciting S 400 de Kymco y la verdad que espectacular, otra que tenia en mente era la AK 550 pero después de ver los problemas de batería y alguna cosilla mas me tiró para atrás, entonces me gustaría saber vuestra sincera opinión, si me lanzo a la piscina por la BMW o adquiero la Kymco. En Lleida me la dejan en 7990 euros con todos los extras y matriculación y transporte incluido menos la alarma, como la veis de precio? La Kymco me sale por unos 6399 con seguro + 224 de matricula. A ver si me podeis ayudar un poquito. Por suerte cuento con la ayuda de mi pareja y a ella le gusta mas la BMW pero nose... Espero vuestra ayuda. Muchas gracias.
 

raky

En rodaje
Registrado
23 Abr 2012
Mensajes
194
Puntos
28
Ubicación
Tàrrega
personalmente la bmw!! Tienes que ver que no pasa a todas y quiero creer que como muchas otras cosas al final darán con el problema y lo arreglarán, también tienes que ver después el precio de reventa no será el mismo de la kymco que el de la bmw y la verdad la c400x funciona muy bien. Yo la compré en moto 2 Lleida también y la mía sin problemas por el momento
 

Òscar M

Arrancando
Registrado
4 Ago 2019
Mensajes
34
Puntos
8
Ubicación
Badalona
No tienen nada que ver, la 400x con la Kynco, no hay ningúna moto en el mercado que se pueda comparar con la BMW 400x. Es una moto más estrecha que, la yamaha xt, la Honda forza y cualquiera de las Kynco. El concepto se parece más por conducción a una Honda Sh 300, que al resto. Maniobra mucho mejor que el resto de motos. Estéticamente nada que ver. Si no fuera, por el problema que no he visto una sola c400x que no lo tenga, que igual las hay, esta claríssima la elección, pero yo que me han dejado una matrículada hace poco, y es la tercera que me dejan que también tiene el defecto. A mi me echa a tras, que sabiendo que salen algunas mal, sigan vendiéndola. Es como comprarte un boleto de lotería. Por el resto la moto es estupenda y años luz de las demás, también el precio es bastante más caro. Yo pague por la mia con todo, 7980€ hace un año.
 

nsanz03

Arrancando
Registrado
29 Ago 2019
Mensajes
24
Puntos
3
Ubicación
Madrid
Completamente de acuerdo con Òscar. En mi caso, desde que la compré en agosto, ahora con 1500km, ha pasado por el taller en 3 ocasiones. Cada vez, me dejaban una moto de sustitución diferente y todas con el mismo problema. La última (hace 1 semana), de hecho se me paró en dos ocasiones el mismo día. Me he planteado cambiarla por otra, pero en definitiva no encuentro ninguna con las mismas prestaciones, y es perfecta para el uso que le doy (ir a trabajar por ciudad). Si realmente existen esas motos sin problems, yo te animo a comprarla porque la moto en sí es la leche... Solo espero que tengas suerte :)
 

kaitos1984

Arrancando
Registrado
14 Feb 2020
Mensajes
11
Puntos
3
Ubicación
Lleida
Gracias todos por vuestra respuesta. Me alegro Raky que la tuya vaya bien, imagino que no todas tendrán el problema pero si me toca a mi una con el problema lo tengo mal, no suelo hacer muchos km unos 1000 al año y me da miedo que eso me pase fuera de garantía, el año pasado me compre una Hornet de segunda mano, una Honda CB600 F pensaba que la utilizaria mas y al final solo le hice 800 km, comprando esa moto me equivoqué, pues yo suelo hacer mucha ciudad y con los semáforos, acelera frena... Por lo que me decís en comparativa de las 2 imagino que en calidad de plásticos y todo lo siguiente la BMW es mejor, aunque tengo entendido que el motor es Kymco. Si yo se que el problema esta solucionado de BMW está claro que me iba de cabeza a la BMW pero me tira un poco para atrás. Por el tema de la re valorización no es muy importante para mi porque en principio quiero una moto que me dure muchísimos años pero eso si, que no me falle. Por otra parte, Oscar, crees que estoy pagando bastante mas por la BMW que hace un año? El presupuesto que me hicieron es con el arranque sin llave, luces LED, pantalla TFT, asiento y puños calefactables, sensor de luz automática. En resumen, 9042 y haciéndome el descuento me sale en 7935,21 (en principio lo que me regalan es el paquete confort que es el asiento y puños calefactables y la pantalla TFT) o es una supiesta te subo el precio y te hago creer que te lo regalo... Gracias por tus comentarios tambien Nsanz03
 

Popifdez

Arrancando
Registrado
4 Oct 2019
Mensajes
59
Puntos
18
Ubicación
Madrid
Yo lo que no entiendo es que si han modificado el embrague porque da problemas, debería pasarle a todas lo de los parones. Sin embargo, hay quien dice que a ellos les va perfecta la moto... No entiendo!! A mí me acaban de cambiar los muelles al embrague. Parece que ha mejorado bastante, pero sigo notando que no va perfecta aun... Alguna vez al frenar en un semáforo en rojo que enseguida se pone en verde, vuelve a bajar de revoluciones y al acelerar el escape suena a lata... ¿Alguien ha notado esto? No sé, espero que con el nuevo embrague se solucione todo y realmente vaya perfecta...... La verdad que me gustaría probar la moto de aquellos que dicen que no les da problemas, yo hasta el momento no he podido tener esa satisfacción!
Buenas! Yo vivo en Madrid, cuando quieras nos vemos y pruebas la mía! Seguro que @sammi80 también se apunta!😉
 
Arriba