Problemas con la C 400 X

MiguelAV

Arrancando
Registrado
25 Feb 2020
Mensajes
39
Puntos
8
Ubicación
Valencia
Hoy he dejado la moto para ver si por fin me arreglan lo del asiento y la conectividad después de un año que cumple la moto el martes y les he comentado que me chirría el freno delantero desde hace tiempo y me dice que es normal en estas motos ???¿¿¿ Vamos, que no me lo van a mirar ...
A mi tambien me hace un fisssss que pienso no es normal. Lo dije y ni caso, que faltará adaptarse las pastillas de freno, pero llevo 1700km
 

MiguelAV

Arrancando
Registrado
25 Feb 2020
Mensajes
39
Puntos
8
Ubicación
Valencia
Bueno pues después de la actualización la moto es otra , suavidad y ralenti mucho más estable .
Cabe decir que junto con la actualización volvieron a cambiar embrague completo y pusieron los muelles de fabrica .
El cambio es radical .
Podrias decirme cual es tu version de software ? Gracias!
 

MiguelAV

Arrancando
Registrado
25 Feb 2020
Mensajes
39
Puntos
8
Ubicación
Valencia
Resumen (por favor, corregidme los aludidos si me equivoco)

@periquin07 :
Software actualizado.
Creo que lleva el embrague de origen con (11.00 km)
Sensaciones: “Se le ha parado 3 veces en una semana y solo nota el ralentí un poco mas estable”.

@frco martin :
Software actualizado.
Parece que con el embrague de origen.
Sensaciones: “Nota que va algo mejor pero sigue haciendo amagos de calado al parar. Nota que falla el embrague”

@Javirp46 :
Software actualizado.
Cambio de embrague.
Sensaciones: “Ralentí mas estable. Va perfecta. La moto es otra”

Mi conclusión al respecto es que solo mejoró realmente la moto a la que se le cambió el embrague además del nuevo software (eso suponiendo que no sea solo una actualización de la pantalla...)

Para mí, la clave es el embrague!! Sigo pensando que todos los males vienen por ahí... Te ponen uno nuevo y la moto va bien, pasa el tiempo, se va y otra vez mal...
La mía tiene esos problemas de embrague desde el día 1. Me han actualizado versión y sigue igual. Yo creo que es algo del embrague original que no desembraga bien y cuando toca.
 

MiguelAV

Arrancando
Registrado
25 Feb 2020
Mensajes
39
Puntos
8
Ubicación
Valencia
Gracias! Es la misma que tengo yo, y siguen los problemas exactamente igual. Ayer mismo se me paró al frenar para entrar en una curva despacio.
 

Javirp76

Curveando
Registrado
25 Jun 2016
Mensajes
1.571
Puntos
113
Ubicación
Barcelona
Gracias! Es la misma que tengo yo, y siguen los problemas exactamente igual. Ayer mismo se me paró al frenar para entrar en una curva despacio.
Pues la mía perfecta , suavidad y ralenti estable .
Te cambiaron el embrague y muelles par que todo sea el de fábrica original ? Si llevas embrague antiguo con muelles más duros no funcionará la actualización .
Esta hecha para ese embrague y esos muelles especialmente .
 

MiguelAV

Arrancando
Registrado
25 Feb 2020
Mensajes
39
Puntos
8
Ubicación
Valencia
Pues la mía perfecta , suavidad y ralenti estable .
Te cambiaron el embrague y muelles par que todo sea el de fábrica original ? Si llevas embrague antiguo con muelles más duros no funcionará la actualización .
Esta hecha para ese embrague y esos muelles especialmente .
LLevo los muelles originales, nunca me han cambiado nada
 

Popifdez

Arrancando
Registrado
4 Oct 2019
Mensajes
63
Puntos
18
Ubicación
Madrid
Pues ahora ya no sé qué decirte la verdad .
Creo yo que la respuesta está en el embrague nuevo que te han puesto, más que en la actualización de software (no me fío tanto de sus aportaciones). Solo lo sabremos cuando le hagas otros 2.000km al tuyo... Así que ponte a dar vueltas yaaa, por el bien de los foreros!jajjaja😜
Ojalá me equivoque y te funcione igual que ahora por muuucho tiempo!😉
 

MiguelAV

Arrancando
Registrado
25 Feb 2020
Mensajes
39
Puntos
8
Ubicación
Valencia
Pues ahora ya no sé qué decirte la verdad .
A ver si te han puesto un embrague nuevo que no es exactamente el mismo que el original...podías preguntarlo?
Ayer dejé la moto en el conce pero ellos mismos me dijeron que hasta q bmw no haga una campaña y nos cambien a todos lo que no funciona bien es lo mismo cambiar un embrague por otro sin son el mismo...
 

MiguelAV

Arrancando
Registrado
25 Feb 2020
Mensajes
39
Puntos
8
Ubicación
Valencia
Creo yo que la respuesta está en el embrague nuevo que te han puesto, más que en la actualización de software (no me fío tanto de sus aportaciones). Solo lo sabremos cuando le hagas otros 2.000km al tuyo... Así que ponte a dar vueltas yaaa, por el bien de los foreros!jajjaja😜
Ojalá me equivoque y te funcione igual que ahora por muuucho tiempo!😉
Estoy de acuerdo, no creo que el software nuevo influya en un embrague que es algo mecánico 100%. La actualización pensaba que mejoraría la inestabilidad del relentí y los paros de motor al modificar algo en la inyección, pero tampoco. Tendremos que seguir metiendo caña hasta que la marca nos dé de verdad una solución..
 

Javirp76

Curveando
Registrado
25 Jun 2016
Mensajes
1.571
Puntos
113
Ubicación
Barcelona
A ver si te han puesto un embrague nuevo que no es exactamente el mismo que el original...podías preguntarlo?
Ayer dejé la moto en el conce pero ellos mismos me dijeron que hasta q bmw no haga una campaña y nos cambien a todos lo que no funciona bien es lo mismo cambiar un embrague por otro sin son el mismo...
Es exactamente igual al de serie .
 

Javirp76

Curveando
Registrado
25 Jun 2016
Mensajes
1.571
Puntos
113
Ubicación
Barcelona
Entonces bmw no a encontrado la solución aún para las paradas!!
En la mía almenos SI.
Quizás las de primera fabricación son la que Tienen el problema y no saben cómo solucionarlo . La mía fabricada en Junio 2019 va perfecta .
En los 3000km que lleva y haciendo ciudad a diario solo se ha parado 3 veces y fue en los primeros 1000km.
A día de hoy el ralenti es estable entre 1400/ 1500 y va muy fina y sin tirones .
 

raky

Acelerando
Registrado
23 Abr 2012
Mensajes
200
Puntos
28
Ubicación
Tàrrega
En la mía almenos SI.
Quizás las de primera fabricación son la que Tienen el problema y no saben cómo solucionarlo . La mía fabricada en Junio 2019 va perfecta .
En los 3000km que lleva y haciendo ciudad a diario solo se ha parado 3 veces y fue en los primeros 1000km.
A día de hoy el ralenti es estable entre 1400/ 1500 y va muy fina y sin tirones .
Bueno la mía es de setiembre del ‘19 con 1100km y a día de hoy 0 parones ni un problema!!
 

MiguelAV

Arrancando
Registrado
25 Feb 2020
Mensajes
39
Puntos
8
Ubicación
Valencia
En la mía almenos SI.
Quizás las de primera fabricación son la que Tienen el problema y no saben cómo solucionarlo . La mía fabricada en Junio 2019 va perfecta .
En los 3000km que lleva y haciendo ciudad a diario solo se ha parado 3 veces y fue en los primeros 1000km.
A día de hoy el ralenti es estable entre 1400/ 1500 y va muy fina y sin tirones .
Yo la compré en diciembre 2019, pero no sé cuando se fabricó. Tiene 1900km. Cada vez va peor...
 

Popifdez

Arrancando
Registrado
4 Oct 2019
Mensajes
63
Puntos
18
Ubicación
Madrid
Bueno pues ya tenemos la moto en casa .
Tengo que decir que el mecánico esté conce es de mi total confianza.
Con la revisión de los 1000 km le cambiaron embrague completo y muelles.
A los 2000 km comenzaron las vibraciones entre 3000 y 3500 rpm, siempre que sales acelerando suavemente , si sales con gas a fondo no vibra .
Cual es el problema? Los muelles nuevos evitan que la moto se pare , pero te queman el embrague de la moto.
Según me ha comentado bmw en breve va a sacar una actualización de software y volverá a cambiar el embrague completo junto con los muelles , volveremos a los muelles originales , y parece que con eso se solucionará el problema.
A día de hoy me han vuelto a cambiar embrague completo y resetear parámetros .
La moto va perfecta , pero ya me ha avisado que en 1000 km volvemos a lo mismo .
Potenciometo y válvulas no son la solución , eso me ha comentado . Según bmw el problema viene por el embrague
Me sabe fatal la verdad .
La mia , salvo 3 veces que se paró siempre ha ido perfecta .
Hoy le cambiaron embrague completo y eliminaron los muelles rojos que le pusieron a modo de solución puntual en su momento .
La moto va perfecta , a esperas de la actualización de software . Me dejaron una igual que la mía y también iba perfecta . Espero que te lo solucionen todo y puedas disfrutar de la moto , porque va increíble .
Bueno pues después de la actualización la moto es otra , suavidad y ralenti mucho más estable .
Cabe decir que junto con la actualización volvieron a cambiar embrague completo y pusieron los muelles de fabrica .
El cambio es radical .
Yo quiero un conce como el tuyo!! Qué envidia de conce y de mecánico!!!

5 embragues en 3.000km!!! Y a otros les mandan a la m solo por insinuar que no va bien!!

Después del de origen, los 2 primeros con muelles rojos, el 3 con muelles normales y el 4 con muelles normales y actualización de software!

Lo dicho, por favor, ve contando como evoluciona esa última combinación.
Gracias!
 

George66

Arrancando
Registrado
22 Dic 2019
Mensajes
13
Puntos
3
Ubicación
Granada
Hola, acabo de vender mi C400 y tengo nuevas la parrilla de equipaje y la maleta original top case acolchada 30 L. Si alguien está interesado se la vendo al 50% de coste más gastos de envío. Están totalmente nuevas. Soy Jorge de Granada


Enviado desde mi iPhone utilizando Tapatalk
 

Popifdez

Arrancando
Registrado
4 Oct 2019
Mensajes
63
Puntos
18
Ubicación
Madrid
Hola, acabo de vender mi C400 y tengo nuevas la parrilla de equipaje y la maleta original top case acolchada 30 L. Si alguien está interesado se la vendo al 50% de coste más gastos de envío. Están totalmente nuevas. Soy Jorge de Granada


Enviado desde mi iPhone utilizando Tapatalk
Buenas, hay un foro de compra-venta para estos asuntos.
 

raky

Acelerando
Registrado
23 Abr 2012
Mensajes
200
Puntos
28
Ubicación
Tàrrega
a los que la moto le valla bien cuando puedan miren hasta cuantas revoluciones sigue su embrague cojido que me seria de ayuda para ver cuánto de mal esta mi embrague
La mía de parada le doy gas poco a poco y empieza a andar a las 2700rpm
 

Juanpavld

Acelerando
Registrado
20 Jun 2019
Mensajes
398
Puntos
43
Ubicación
Paseando
Yo opino que no es del embrague, el embrague va bien y no hace cosas raras a nadie.
El problema reside en la centralita de la inyección, cuando llegas a unos 16Km/h el embrague se suelta quedando el “ punto muerto” el motor...
En ese momento debería entrar en auto alimentación el motor y comenzar a inyectar combustible para mantener el régimen de giro de ralentí, pero... con tanta norma anti contaminación y demás parámetros a controlar entra tarde o lo hace con muy poco caudal causando malas mezclas que no permiten un buen redondeo del motor y ratea el ralentí o se hace que se pare directamente.
Hasta que no haya un software estable de inyección no habrá fin a las paradas y parece que BMW va por buen camino con sus últimas actualizaciones
 

kaitos1984

Arrancando
Registrado
14 Feb 2020
Mensajes
11
Puntos
3
Ubicación
Lleida
Buenas, veo que el tema continua igual con las BMW que no acaban de funcionar... que pena, porque mira que probé la GT y es una dulzura pero si me tengo que arriesgar a comprar algo que igual no funciona a precio premium pues no me haría mucha gracia. Al final creo que me decanto por la Honda Forza 300, son 9 caballos menos pero creo que iré a caballo ganador.
 

raky

Acelerando
Registrado
23 Abr 2012
Mensajes
200
Puntos
28
Ubicación
Tàrrega
Buenas, veo que el tema continua igual con las BMW que no acaban de funcionar... que pena, porque mira que probé la GT y es una dulzura pero si me tengo que arriesgar a comprar algo que igual no funciona a precio premium pues no me haría mucha gracia. Al final creo que me decanto por la Honda Forza 300, son 9 caballos menos pero creo que iré a caballo ganador.
Pues espero que tengas suerte porque los de honda también tuvieron una buena tanda de problemas!!!!
 

Javirp76

Curveando
Registrado
25 Jun 2016
Mensajes
1.571
Puntos
113
Ubicación
Barcelona
Buenas, veo que el tema continua igual con las BMW que no acaban de funcionar... que pena, porque mira que probé la GT y es una dulzura pero si me tengo que arriesgar a comprar algo que igual no funciona a precio premium pues no me haría mucha gracia. Al final creo que me decanto por la Honda Forza 300, son 9 caballos menos pero creo que iré a caballo ganador.
Pruébala antes porque para mi es un motor ridiculo .
 

sammi80

En rodaje
Registrado
15 Ene 2019
Mensajes
108
Puntos
28
Ubicación
Madrid
Yo opino que no es del embrague, el embrague va bien y no hace cosas raras a nadie.
El problema reside en la centralita de la inyección, cuando llegas a unos 16Km/h el embrague se suelta quedando el “ punto muerto” el motor...
En ese momento debería entrar en auto alimentación el motor y comenzar a inyectar combustible para mantener el régimen de giro de ralentí, pero... con tanta norma anti contaminación y demás parámetros a controlar entra tarde o lo hace con muy poco caudal causando malas mezclas que no permiten un buen redondeo del motor y ratea el ralentí o se hace que se pare directamente.
Hasta que no haya un software estable de inyección no habrá fin a las paradas y parece que BMW va por buen camino con sus últimas actualizaciones

Gracias por la explicación, pero con todo el respeto, no termina de convencerme. Si fuera cuestión de software todas las motos actualizadas a la misma versión funcionarían de la misma forma o muy parecida... y tenemos de lo más variopinto. A unos les va perfecta, a otros no se les para pero el comportamiento es impropio (mi caso) y por último los que están sufriendo las paradas a diario... No sé, ojalá tengas razón pero para mejorar me temo que van a tener que tocar mecánica.

Por cierto, comprobado, esta misma tarde, mi embrague desengancha a las 1.700-1.800 rpm.


Enviado desde mi iPhone utilizando Tapatalk
 

Tonako

Arrancando
Registrado
24 Feb 2020
Mensajes
16
Puntos
3
Ubicación
Sabadell
Hola a todos. No me ha dado tiempo a presentarme porque todavía no me han dado la moto.
hoy me han llamado de BMW y me han dicho que tienen paralizadas las entregas. Que tienen un fallo, pero que no saben cual es..(y yo voy y me lo creo). que mi moto esta en la campa de Sant Cugat. Tambien se le ha escapado que tienen que repararla.. despues ha rectificado y me ha dicho prepararla para la entrega y que me avisará cuando BMW desbloqueen las entregas
le he dicho que tarden lo que quieran, pero que me la entreguen sin fallos... aunque me jode bastante que ya le estén reparando cosas antes de estrenarla.. preferiría que viniese reparada de fabrica..
en fin.. a esperar toca
 

Javirp76

Curveando
Registrado
25 Jun 2016
Mensajes
1.571
Puntos
113
Ubicación
Barcelona
A gustos colores peor es una 125cc verdad? para mi estupenda en autovía sobrada mantiene los 130km/h
Si, peor es una 125, pero una moto que vale 6000€ que va justo justo de frenos y que tiene un motor que parece que va a pedales para coger velocidad pues como que no lo veo . Nosotros la probamos y la descartamos por tema frenos y motor muy soso .
Ojo, en mi caso la moto hace mucha autovía y autopista y quería una moto que además tuviese una protección decente .
Que va bien la honda ? Pues si, pero no sobresale en nada . Honda siempre ha sido así . Van bien y duran eternamente , pero no sobresale en nada .
Creo que , en nuestro caso claro, están muy merecidamente pagados los 1700€ más que hemos pagado por la c400gt
 

raky

Acelerando
Registrado
23 Abr 2012
Mensajes
200
Puntos
28
Ubicación
Tàrrega
Hablabas de la forza 300!! Creía que lo decías por la c400!! Jajaja yo es que ya tuve la 300 y la verdad es que a partir de 110 ya le cuesta y en la bmw en nada estás a 130! Que a partir de aquí 135 si que ya le cuesta pero que se pone a 150!! Yo encantado con la aceleración recuperaciones estabilidad de la bmw
 

MiguelAV

Arrancando
Registrado
25 Feb 2020
Mensajes
39
Puntos
8
Ubicación
Valencia
Hola a todos. No me ha dado tiempo a presentarme porque todavía no me han dado la moto.
hoy me han llamado de BMW y me han dicho que tienen paralizadas las entregas. Que tienen un fallo, pero que no saben cual es..(y yo voy y me lo creo). que mi moto esta en la campa de Sant Cugat. Tambien se le ha escapado que tienen que repararla.. despues ha rectificado y me ha dicho prepararla para la entrega y que me avisará cuando BMW desbloqueen las entregas
le he dicho que tarden lo que quieran, pero que me la entreguen sin fallos... aunque me jode bastante que ya le estén reparando cosas antes de estrenarla.. preferiría que viniese reparada de fabrica..
en fin.. a esperar toca
Esto confirma que tienen un problema. Por favor, avisa cuando te la entreguen y a ver si sabemos que te han cambiado...
 

MiguelAV

Arrancando
Registrado
25 Feb 2020
Mensajes
39
Puntos
8
Ubicación
Valencia
Yo opino que no es del embrague, el embrague va bien y no hace cosas raras a nadie.
El problema reside en la centralita de la inyección, cuando llegas a unos 16Km/h el embrague se suelta quedando el “ punto muerto” el motor...
En ese momento debería entrar en auto alimentación el motor y comenzar a inyectar combustible para mantener el régimen de giro de ralentí, pero... con tanta norma anti contaminación y demás parámetros a controlar entra tarde o lo hace con muy poco caudal causando malas mezclas que no permiten un buen redondeo del motor y ratea el ralentí o se hace que se pare directamente.
Hasta que no haya un software estable de inyección no habrá fin a las paradas y parece que BMW va por buen camino con sus últimas actualizaciones
Con todos los respetos, a mi si. A veces desengancha cuando baja de 20 km, que es mas o menos como debe ser y otras casi estoy parado y sigue enganchado y tirando el motor por lo que casi se cala o se cala. También se me a parado estando parado en un semáforo, por lo que pienso que también tiene otro problema que podría ser algo de la inyección como dices. Sobretodo lo hace cuando tienes que frenar fuerte hasta parado, ahí es cuando más le cuesta bajar de vueltas y no desembraga a tiempo. Por cierto, tengo la última actualización y va incluso peor.
 

MiguelAV

Arrancando
Registrado
25 Feb 2020
Mensajes
39
Puntos
8
Ubicación
Valencia
Buenas, veo que el tema continua igual con las BMW que no acaban de funcionar... que pena, porque mira que probé la GT y es una dulzura pero si me tengo que arriesgar a comprar algo que igual no funciona a precio premium pues no me haría mucha gracia. Al final creo que me decanto por la Honda Forza 300, son 9 caballos menos pero creo que iré a caballo ganador.
Yo probé la forza 300, y he tenido muchos años la forza 250. Nunca me dió ningún problema y era finísima y motor fiable. Lo cierto es que probé la 300 después de probar la c400 pero me decanté por esta última por su chasis, frenos y potencia. La forza tiene pantalla eléctrica y gran baúl, dos detalles muy importantes que la c400 no tiene. Lo cierto es que si llego a saber que la tengo en el taller con 1000 km y sin una solución por parte de bmw nunca la hubiera comprado. Me están decepcionando mucho los de bmw y casi nos toman por locos cuando cualquiera que haya tenido un scooter sabe y ve claramente que no va bien y no da seguridad ni tranquilidad ir con ella.
 

Òscar M

Arrancando
Registrado
4 Ago 2019
Mensajes
34
Puntos
8
Ubicación
Badalona
Bueno pues después de la actualización la moto es otra , suavidad y ralenti mucho más estable .
Cabe decir que junto con la actualización volvieron a cambiar embrague completo y pusieron los muelles de fabrica .
El cambio es radical .
Desde luego que mala suerte he tenido yo comprando la moto, en Barcelona Premium. Me dieron la moto por séptima vez, la semana pasada, después según ellos de la actualización, que tiene que arreglar por fin todo. 1 el ralenti va igual de mal, en parado de 1.700 a 1.300 como si fuera una cafetera, un horror en una moto dd 8.000€. 2 no me han cambiado el embrague, todo y que les he dicho, que he notado una gran diferencia entre la C-400 X nueva que me dejaron y la mia, tiene mucho más salida y eso que solo tenía 800km cuando me la dejaron, les dije que la culpa debe ser del embrague, pero dijeron que el embrague está bien. 3 el tema de las vibraciones, ni se lo han mirado. 4 no te dicen nada, no te dan más explicaciones, la moto con lo del ralenti y bajada de vueltas, va como el culo, y según ellos que la han probado y va finísima. No he visto en mi vida, y he tenido 12 motos distintas, una con un ralenti tan poco estable. En fin, después de un año de lucha, la moto no se para, pero no va como tendría que ir, y BMW no da la cara, nadie, ningun responsable del concesionario me ha dicho nada, no se han dignado a llamarme después de que la moto haya ido 7 veces en 11 meses al taller. Nunca imagine que BMW se portaria así. Por no hacer, no se gan dignado ni a contestar la denuncia en consumo que puse.
 

Javirp76

Curveando
Registrado
25 Jun 2016
Mensajes
1.571
Puntos
113
Ubicación
Barcelona
Desde luego que mala suerte he tenido yo comprando la moto, en Barcelona Premium. Me dieron la moto por séptima vez, la semana pasada, después según ellos de la actualización, que tiene que arreglar por fin todo. 1 el ralenti va igual de mal, en parado de 1.700 a 1.300 como si fuera una cafetera, un horror en una moto dd 8.000€. 2 no me han cambiado el embrague, todo y que les he dicho, que he notado una gran diferencia entre la C-400 X nueva que me dejaron y la mia, tiene mucho más salida y eso que solo tenía 800km cuando me la dejaron, les dije que la culpa debe ser del embrague, pero dijeron que el embrague está bien. 3 el tema de las vibraciones, ni se lo han mirado. 4 no te dicen nada, no te dan más explicaciones, la moto con lo del ralenti y bajada de vueltas, va como el culo, y según ellos que la han probado y va finísima. No he visto en mi vida, y he tenido 12 motos distintas, una con un ralenti tan poco estable. En fin, después de un año de lucha, la moto no se para, pero no va como tendría que ir, y BMW no da la cara, nadie, ningun responsable del concesionario me ha dicho nada, no se han dignado a llamarme después de que la moto haya ido 7 veces en 11 meses al taller. Nunca imagine que BMW se portaria así. Por no hacer, no se gan dignado ni a contestar la denuncia en consumo que puse.
Coge la moto y llevasela a motor Munich en sant cugat . Cuéntales todo y seguro que te ayudan .
Llamas por teléfono y pides cita con moto de sustitución .
 

Burtelon

En rodaje
Registrado
1 Ago 2019
Mensajes
114
Puntos
18
Ubicación
Barcelona
La mía cambiaron muelles y todo iba fenomenal, pero hace unas semanas que se para al arrancar hasta que se calienta y bajando de bordillos tambien se me ha parado en tres ocasiones...
 

Javirp76

Curveando
Registrado
25 Jun 2016
Mensajes
1.571
Puntos
113
Ubicación
Barcelona
La mía cambiaron muelles y todo iba fenomenal, pero hace unas semanas que se para al arrancar hasta que se calienta y bajando de bordillos tambien se me ha parado en tres ocasiones...
Los muelles son un apaño que hizo bmw y en cuanto se quema el embrague todo vuelve a lo que pasaba antes .
 

George66

Arrancando
Registrado
22 Dic 2019
Mensajes
13
Puntos
3
Ubicación
Granada
Hola, cómo he comentado yo me he acabado cambiando mi C400 X que compré hace 3 meses porque de vez en cuando se paraba al frenar y no reenganchar al ralentí. DESPUÉS de 5 asistencias al taller los mecánicos de BME consiguieron de Alemania una nueva actualización del software que tarda 2 horas en la máquina y después de eso ya no se paraba. Una pena que ya había decidido cambiarla porque parece que esta actualización nueva sí arregla el problema.
Aprovecho para recordar que vendo topcase BMW negra con respaldo de 30 L y la parrilla TOTALMENTE NUEVAS (valen 700€) por 320 más gastos de envío



Enviado desde mi iPhone utilizando Tapatalk
 

MiguelAV

Arrancando
Registrado
25 Feb 2020
Mensajes
39
Puntos
8
Ubicación
Valencia
Hola, cómo he comentado yo me he acabado cambiando mi C400 X que compré hace 3 meses porque de vez en cuando se paraba al frenar y no reenganchar al ralentí. DESPUÉS de 5 asistencias al taller los mecánicos de BME consiguieron de Alemania una nueva actualización del software que tarda 2 horas en la máquina y después de eso ya no se paraba. Una pena que ya había decidido cambiarla porque parece que esta actualización nueva sí arregla el problema.
Aprovecho para recordar que vendo topcase BMW negra con respaldo de 30 L y la parrilla TOTALMENTE NUEVAS (valen 700€) por 320 más gastos de envío



Enviado desde mi iPhone utilizando Tapatalk
A mi esa actualización no me ha servido para nada. Como has conseguido deshacerte de la c400? Te la han cambiado por otro modelo?
Gracias
 

sammi80

En rodaje
Registrado
15 Ene 2019
Mensajes
108
Puntos
28
Ubicación
Madrid
Hola, cómo he comentado yo me he acabado cambiando mi C400 X que compré hace 3 meses porque de vez en cuando se paraba al frenar y no reenganchar al ralentí. DESPUÉS de 5 asistencias al taller los mecánicos de BME consiguieron de Alemania una nueva actualización del software que tarda 2 horas en la máquina y después de eso ya no se paraba. Una pena que ya había decidido cambiarla porque parece que esta actualización nueva sí arregla el problema.
Aprovecho para recordar que vendo topcase BMW negra con respaldo de 30 L y la parrilla TOTALMENTE NUEVAS (valen 700€) por 320 más gastos de envío



Enviado desde mi iPhone utilizando Tapatalk
Suerte en la venta! Yo también he tenido muchas dudas, pero por el momento voy a mantener y esperar. Por curiosidad, qué moto has comprado?


Enviado desde mi iPhone utilizando Tapatalk
 

gabirro

Arrancando
Registrado
2 Ene 2020
Mensajes
1
Puntos
3
Ubicación
Granada
Hola, cómo he comentado yo me he acabado cambiando mi C400 X que compré hace 3 meses porque de vez en cuando se paraba al frenar y no reenganchar al ralentí. DESPUÉS de 5 asistencias al taller los mecánicos de BME consiguieron de Alemania una nueva actualización del software que tarda 2 horas en la máquina y después de eso ya no se paraba. Una pena que ya había decidido cambiarla porque parece que esta actualización nueva sí arregla el problema.
Aprovecho para recordar que vendo topcase BMW negra con respaldo de 30 L y la parrilla TOTALMENTE NUEVAS (valen 700€) por 320 más gastos de envío



Enviado desde mi iPhone utilizando Tapatalk
Buenas George.

Siento ser lego en la materia. Sabes si el topcase como la parrilla que vendes es compatible con la C650?. Una pena que te deshagas de tu moto. La compraste en Ilbira Motor?. Mi C650 negra la adquirí hace tres semanas y estoy muy feliz. 0 Problemas y un rendimiento increible.
 

George66

Arrancando
Registrado
22 Dic 2019
Mensajes
13
Puntos
3
Ubicación
Granada
Vendo ...

Te edito tu post, totalmente fuera de lugar
 
Última edición por un moderador:

George66

Arrancando
Registrado
22 Dic 2019
Mensajes
13
Puntos
3
Ubicación
Granada
Buenas George.

Siento ser lego en la materia. Sabes si el topcase como la parrilla que vendes es compatible con la C650?. Una pena que te deshagas de tu moto. La compraste en Ilbira Motor?. Mi C650 negra la adquirí hace tres semanas y estoy muy feliz. 0 Problemas y un rendimiento increible.
La topcase no le va a la c650 que es por l que la he cambiado


Enviado desde mi iPhone utilizando Tapatalk
 
Arriba