Problemas con la C 400 X

Burtelon

Arrancando
Registrado
1 Ago 2019
Mensajes
92
Puntos
8
Ubicación
Barcelona
Fíjate que en casos como estos lo prefiero y que por no serlo, acabar comprando un producto a una marca premium y estar padeciendo lo indecible hasta que son capaces de acabar ese producto fuera de lo que es la fábrica.

Lo dicho, es para quitarse el sombrero en la forma que enfocáis los problemas que os están ocasionando. Lo positivo es lo que ha comentado un compañero, ya parece que “se ve la luz“.

Feliz Navidad!
Felices fiestas 🎁🎄
 

Charlhy

Arrancando
Registrado
30 Nov 2019
Mensajes
13
Puntos
3
Ubicación
Barcelona
Alguien tiene algun problema con la vinculacion del telefono con la TFT? La tengo desde hace 15 dias y 3 veces me he encontrado con que se había borrado la vinculacion del tfn y he tenido que volver a vincular. Tengo un iPhone XS.
 

raky

En rodaje
Registrado
23 Abr 2012
Mensajes
157
Puntos
28
Ubicación
Tàrrega
Alguien tiene algun problema con la vinculacion del telefono con la TFT? La tengo desde hace 15 dias y 3 veces me he encontrado con que se había borrado la vinculacion del tfn y he tenido que volver a vincular. Tengo un iPhone XS.
Tendrás que actualizar la pantalla en bmw!! Pero vamos que en 15 días k tiene tu moto ya te la podrían haber dado actualizada
 

Charlhy

Arrancando
Registrado
30 Nov 2019
Mensajes
13
Puntos
3
Ubicación
Barcelona
Tendrás que actualizar la pantalla en bmw!! Pero vamos que en 15 días k tiene tu moto ya te la podrían haber dado actualizada
Pues si desde luego. Sabes cual es la ultima version del TFT? Creo que la mia es la 19

gracias y saludos
 

Charlhy

Arrancando
Registrado
30 Nov 2019
Mensajes
13
Puntos
3
Ubicación
Barcelona
Con esa misma versión salió la mia del conce el dia 13 diciembre
 
Última edición:

Popifdez

Arrancando
Registrado
4 Oct 2019
Mensajes
43
Puntos
18
Ubicación
Madrid
Misma versión que la mía (salida del concesionario el 27 de Noviembre).
Después de Reyes hago la revisión, ya os contaré a qué versión me la actualizan!
50B39B84-006F-4A74-BF3A-AEA4176F200B.jpeg
 

Uko

Arrancando
Registrado
3 Ene 2020
Mensajes
3
Puntos
3
Ubicación
08028
Buenas tardes, soy nuevo en el asunto, aunque no en BMW, voy por la cuarta.
En la C400X, he sufrido el mal de todas, que se calaba, cambiando los muelles de embrague resuelto, pero ahora viene otra cosa nueva; se cala cuando estando al ralanti, si le das gas muy suavemente, se suele calar. El relanti esta siempre entre 1400-1600 rpm, es correcto?
Otra mas la moto tiene 9 meses, y un par de veces no arrancaba ni a tiros, con paciencia lo logre , pero no parece normal.
Si alguien me da una ayuda se agradecera.
 

Javirp76

Curveando
Registrado
25 Jun 2016
Mensajes
1.526
Puntos
113
Ubicación
Barcelona
Buenas tardes, soy nuevo en el asunto, aunque no en BMW, voy por la cuarta.
En la C400X, he sufrido el mal de todas, que se calaba, cambiando los muelles de embrague resuelto, pero ahora viene otra cosa nueva; se cala cuando estando al ralanti, si le das gas muy suavemente, se suele calar. El relanti esta siempre entre 1400-1600 rpm, es correcto?
Otra mas la moto tiene 9 meses, y un par de veces no arrancaba ni a tiros, con paciencia lo logre , pero no parece normal.
Si alguien me da una ayuda se agradecera.
Para comenzar pásate por presentaciones . ;)
 

Juanpavld

Acelerando
Registrado
20 Jun 2019
Mensajes
259
Puntos
28
Ubicación
Paseando
A mi parecer la marca ya está solucionando los problemas de juventud del modelo:
Las paradas de motor con el cambio de muelles de embrague
Los fallos de vinculación del bluetooth con la actualización de firmware de la pantalla
Los fallos de cierre del asiento con un re posicionamiento de la cerradura
Yo creo que todos los fallos de las primeras unidades del modelo están controlados y solucionándose
 

Odinvik

Arrancando
Registrado
3 Nov 2019
Mensajes
20
Puntos
3
Ubicación
Madrid
Así es, lo van solucionando, cierto es que otras marcas como honda, yamaha testan sus motos antes de salir al mercado, pero bmw no lo hace con los modelos nuevos, es un riesgo que hay que correr, pero después son unas fantásticas motos, con unos fantásticos acabados que muchas quisieran, un saludo.
 

Òscar M

Arrancando
Registrado
4 Ago 2019
Mensajes
26
Puntos
3
Ubicación
Badalona
Decir que no estoy de acuerdo con que lo solucionen. A mi se me sigue apagando, mucho menos que antes del cambio de muelles, pero se apaga. Otra cosa es que el talenti en mi caso, está entre el rango de 1400-1700, esta constantemente subiendo y bajando ( parece el talenti de un tractor) , a parte que cuando sueltas gas, baja alarmante mente de revoluciones, hasta las 1300,con lo que si quieres volver a dar gas, te hace como un pequeño ahogo.
Yo espero respuesta de BMW a estos problemas, no me voy a quedar contento con una moto que va tan mal.
 

Uko

Arrancando
Registrado
3 Ene 2020
Mensajes
3
Puntos
3
Ubicación
08028
y que me decís de que se cala cuando bajas una acera, y ves que los coches vienen a toda leche?
lo arreglaran?
 

Juanpavld

Acelerando
Registrado
20 Jun 2019
Mensajes
259
Puntos
28
Ubicación
Paseando
y que me decís de que se cala cuando bajas una acera, y ves que los coches vienen a toda leche?
lo arreglaran?
A mi, por ejemplo, eso no me ha pasado nunca.
Lo de los fallos de la luz trasera tampoco.
A mi solo se me paraba al dejar de acelerar, el ajuste del cierre del asiento y los fallos del bluetooth de la pantalla.
En mi caso está todo solucionado y solo me cabe pensar que eran fallos de juventud del modelo.
 

Popifdez

Arrancando
Registrado
4 Oct 2019
Mensajes
43
Puntos
18
Ubicación
Madrid
Buenas tardes, soy nuevo en el asunto, aunque no en BMW, voy por la cuarta.
En la C400X, he sufrido el mal de todas, que se calaba, cambiando los muelles de embrague resuelto, pero ahora viene otra cosa nueva; se cala cuando estando al ralanti, si le das gas muy suavemente, se suele calar. El relanti esta siempre entre 1400-1600 rpm, es correcto?
Otra mas la moto tiene 9 meses, y un par de veces no arrancaba ni a tiros, con paciencia lo logre , pero no parece normal.
Si alguien me da una ayuda se agradecera.
La mía tiene estable el ralentí a 1.500 vueltas y no se para al dar gas suavemente, ni al bajar bordillos, ni al frenar...
Versión de tu software?
Qué muelle del embrague dices que te cambiaron? El muelle de contraste (el grande de la polea que es 1) o los pequeños de las zapatas?
No te hablaron en tu conce de hacer el cambio del variador?
 

Juanpavld

Acelerando
Registrado
20 Jun 2019
Mensajes
259
Puntos
28
Ubicación
Paseando
La mía tiene estable el ralentí a 1.500 vueltas y no se para al dar gas suavemente, ni al bajar bordillos, ni al frenar...
Versión de tu software?
Qué muelle del embrague dices que te cambiaron? El muelle de contraste (el grande de la polea que es 1) o los pequeños de las zapatas?
No te hablaron en tu conce de hacer el cambio del variador?
Yo eso del cambio del variador no lo he oído nunca.
Los muelles que cambian supongo que serán los 5 pequeñitos del embrague
 

Uko

Arrancando
Registrado
3 Ene 2020
Mensajes
3
Puntos
3
Ubicación
08028
No se los que cambiaron, lo que es que ahora no lo hace. Del software me dijeron que lo habían actualizado. Mañana miraremos cual tengo
Lo de la bajada de bordillos me lo avisaron cuando la compre, de ahí que no me ha preocupado
 

frco martin

Arrancando
Registrado
31 Dic 2019
Mensajes
12
Puntos
3
Ubicación
sevilla
Hola,a alguien le han cambiado los muelles en todomoto sevilla que tengo el mismo problema
 

solalla1972

Acelerando
Registrado
6 Jul 2017
Mensajes
295
Puntos
43
Ubicación
Madrid
y que me decís de que se cala cuando bajas una acera, y ves que los coches vienen a toda leche?
lo arreglaran?
Los de BMW cargada va cargada viene con los scooter.
Es imperdonable q las motos se paren en esas situaciones.
Las dos únicas motos q se me paraban en Macha, adivináis la marca:. Siiiiii, BMW.

Enviado desde mi Mate 20
 

Popifdez

Arrancando
Registrado
4 Oct 2019
Mensajes
43
Puntos
18
Ubicación
Madrid
Buenas noches,

Hoy he pasado la revisión de los 1.000km y a pesar de no haber sufrido problemas de paradas, me han cambiado el potenciómetro de la mariposa. Según me han comentado, las paradas se producen en determinadas unidades por un fallo en esta pieza.
No sé si será la solución para los que tenéis el problema, pero os dejo los detalles de la pieza (se ve un cerco blanco). Está por el lado contrario al escape!
6011CD6A-676E-4DF0-AA09-FCAD2923C37E.jpeg07C82945-BD10-4E18-A28B-7950BB5AB6CB.jpeg
 

sammi80

Arrancando
Registrado
15 Ene 2019
Mensajes
90
Puntos
18
Ubicación
Madrid
Buenas noches,

Hoy he pasado la revisión de los 1.000km y a pesar de no haber sufrido problemas de paradas, me han cambiado el potenciómetro de la mariposa. Según me han comentado, las paradas se producen en determinadas unidades por un fallo en esta pieza.
No sé si será la solución para los que tenéis el problema, pero os dejo los detalles de la pieza (se ve un cerco blanco). Está por el lado contrario al escape!
Ver el archivo adjunto 168944Ver el archivo adjunto 168945
Gracias por aportar, tampoco tengo ese problema, pero mañana la llevo por la dichosa vibración a las 3.500 rpm. Veo que eres de Madrid, en qué taller te hablan hecho la revisión?? Lo comentaré mañana y que lo cambien si toca.


Enviado desde mi iPhone utilizando Tapatalk
 

Popifdez

Arrancando
Registrado
4 Oct 2019
Mensajes
43
Puntos
18
Ubicación
Madrid
Gracias por aportar, tampoco tengo ese problema, pero mañana la llevo por la dichosa vibración a las 3.500 rpm. Veo que eres de Madrid, en qué taller te hablan hecho la revisión?? Lo comentaré mañana y que lo cambien si toca.


Enviado desde mi iPhone utilizando Tapatalk
De nada! En el conce de Las Tablas!
Ya nos contarás si dan con lo de las vibraciones!
 

Òscar M

Arrancando
Registrado
4 Ago 2019
Mensajes
26
Puntos
3
Ubicación
Badalona
Siento decir, que una vez más, la moto se sigue parando. Al principio de cambiar el muelle del embrague, el ralenti más o menos se aguantaba, pero poco a poco ha ido bajando cada vez más de revoluciones, y la moto empieza a pararse. Notifiqué a Barcelona Premium antes de navidades, quedaron que me dirían algo..
Estoy hasta los huevos de la moto.
 

Popifdez

Arrancando
Registrado
4 Oct 2019
Mensajes
43
Puntos
18
Ubicación
Madrid
Siento decir, que una vez más, la moto se sigue parando. Al principio de cambiar el muelle del embrague, el ralenti más o menos se aguantaba, pero poco a poco ha ido bajando cada vez más de revoluciones, y la moto empieza a pararse. Notifiqué a Barcelona Premium antes de navidades, quedaron que me dirían algo..
Estoy hasta los huevos de la moto.
Óscar, los muelles mitigan algo el problema pero no lo quitan (puedes leer el post que puse respecto al embrague).
Exige al conce que te cambien el potenciómetro de la mariposa, esa parece ser la solución. Una pregunta, se te ahoga al salir desde parado también?
 

sammi80

Arrancando
Registrado
15 Ene 2019
Mensajes
90
Puntos
18
Ubicación
Madrid
Siento decir, que una vez más, la moto se sigue parando. Al principio de cambiar el muelle del embrague, el ralenti más o menos se aguantaba, pero poco a poco ha ido bajando cada vez más de revoluciones, y la moto empieza a pararse. Notifiqué a Barcelona Premium antes de navidades, quedaron que me dirían algo..
Estoy hasta los huevos de la moto.
Estoy contigo Óscar, es una pena que después de lo que hemos invertido el servicio no esté a la altura. Soy yo que no tiene la importancia de lo tuyo y empiezo a estar hasta los mismísimos del tema...

Acabo de dejar por segunda vez la moto para que me miren el ruido y vibración a las 3500 rpm... me han venido a decir que si la anterior vez lo diagnosticaron normal, ahora también lo harán. En la primera ocasión, usaron la moto 4 días, le hicieron 30 km y me la devolvieron con un trozo de espuma en la matrícula (que no vibraba). Fatal por BMW Madrid Las Tablas. Me he puesto duro, he exigido que la moto la vea un delegado de BMW... veremos. Si se complica la cosa, reclamaré hasta lo más alto y si no se arregla me planteo hasta el cambio de moto.

Ya os contaré, saludos a todos.


Enviado desde mi iPhone utilizando Tapatalk
 

Òscar M

Arrancando
Registrado
4 Ago 2019
Mensajes
26
Puntos
3
Ubicación
Badalona
Óscar, los muelles mitigan algo el problema pero no lo quitan (puedes leer el post que puse respecto al embrague).
Exige al conce que te cambien el potenciómetro de la mariposa, esa parece ser la solución. Una pregunta, se te ahoga al salir desde parado también?
Si que se me ahoga..
 

Òscar M

Arrancando
Registrado
4 Ago 2019
Mensajes
26
Puntos
3
Ubicación
Badalona
Lo he dicho desde el primer momento. No solo al bajar un bordillo, también al salir del parquing de casa q hace una cuesta, o al coger un badem.. Les he pasado la información al concesionario.. A ver si me hacen caso, gracias por tu información.
 

sammi80

Arrancando
Registrado
15 Ene 2019
Mensajes
90
Puntos
18
Ubicación
Madrid
Hola compis,

Acabo de recoger y probar la moto por el tema de vibraciones a las 3500 rpm. Por suerte estoy de vacaciones, así que la he probado a conciencia y con calma.

Según me han contado (no me pueden dar hoja de trabajo hasta que no cobren de garantía...) le han engrasado, recolocado y apretado al par recomendable los tres silentblocks del motor. Creo que han cambiado alguno, pero no es seguro.

La moto parece otra, sin vibraciones y mucho más suave, mejor que el día del estreno!

Ya tenemos otro fallo y solución más a apuntar a los típicos del modelo. Contento como un niño con zapatos nuevos.

Ahora un lavadito y a disfrutar del juguete.

Saludos.


Enviado desde mi iPhone utilizando Tapatalk
 

raky

En rodaje
Registrado
23 Abr 2012
Mensajes
157
Puntos
28
Ubicación
Tàrrega
Hola compis,

Acabo de recoger y probar la moto por el tema de vibraciones a las 3500 rpm. Por suerte estoy de vacaciones, así que la he probado a conciencia y con calma.

Según me han contado (no me pueden dar hoja de trabajo hasta que no cobren de garantía...) le han engrasado, recolocado y apretado al par recomendable los tres silentblocks del motor. Creo que han cambiado alguno, pero no es seguro.

La moto parece otra, sin vibraciones y mucho más suave, mejor que el día del estreno!

Ya tenemos otro fallo y solución más a apuntar a los típicos del modelo. Contento como un niño con zapatos nuevos.

Ahora un lavadito y a disfrutar del juguete.

Saludos.


Enviado desde mi iPhone utilizando Tapatalk
Me alegro mucho, porque si la moto va como debe es muy divertida
 

pppanda

Arrancando
Registrado
21 Sep 2019
Mensajes
1
Puntos
3
Ubicación
Madrid
Buena noches,

¿A alguno os han arreglado ya el cierre del asiento? Llevo 11 meses sin poder cerrarlo en condiciones. La semana pasada me dijeron en el concesionario que todavía no tenían la pieza.

El jueves pasado puse una reclamación a BMW España por este tema y el de la desconexión constante y aleatoria del casco/teléfono/navegador. Me parece una pasada que te gastes casi 10.000€ en una BMW y estés casi un año, habiendo estado la moto 4 o 5 veces en el conce, con los mismos problemas sin solucionar.

A ver si me dicen algo...

Saludos.


Sent from my iPad using Tapatalk
 
Última edición:

Popifdez

Arrancando
Registrado
4 Oct 2019
Mensajes
43
Puntos
18
Ubicación
Madrid
Hola compis,

Acabo de recoger y probar la moto por el tema de vibraciones a las 3500 rpm. Por suerte estoy de vacaciones, así que la he probado a conciencia y con calma.

Según me han contado (no me pueden dar hoja de trabajo hasta que no cobren de garantía...) le han engrasado, recolocado y apretado al par recomendable los tres silentblocks del motor. Creo que han cambiado alguno, pero no es seguro.

La moto parece otra, sin vibraciones y mucho más suave, mejor que el día del estreno!

Ya tenemos otro fallo y solución más a apuntar a los típicos del modelo. Contento como un niño con zapatos nuevos.

Ahora un lavadito y a disfrutar del juguete.

Saludos.


Enviado desde mi iPhone utilizando Tapatalk
Buenas!

Alguien mas tiene problemas con la dichosa vibración de las 3.500rpm?? Solucion??

Yo la verdad es que la noto, pero no se si es tan acusada como la de @sammi80 o es algo normal en casi todas las unidades.
Yo oigo ese ruidito que viene claramente de la zona del variador/embrague y que se manifiesta desde las 3.500 a las 4.200rpm. Yo percibo el ruido que obviamente viene porque algo vibra en esa zona, pero no noto vibración.
 
Última edición:

Javirp76

Curveando
Registrado
25 Jun 2016
Mensajes
1.526
Puntos
113
Ubicación
Barcelona
Buenas!

Alguien mas tiene problemas con la dichosa vibración de las 3.500rpm?? Solucion??

Yo la verdad es que la noto, pero no se si es tan acusada como la de @sammi80 o es algo normal en casi todas las unidades.
Yo oigo ese ruidito/vibración que viene claramente de la zona del variador/embrague y que se manifiesta desde las 3.500 a las 4.200rpm.
Yo la dejé en el conde ayer por ese motivo . Ya te diré que me dicen
 

Javirp76

Curveando
Registrado
25 Jun 2016
Mensajes
1.526
Puntos
113
Ubicación
Barcelona
Bueno pues ya tenemos la moto en casa .
Tengo que decir que el mecánico esté conce es de mi total confianza.
Con la revisión de los 1000 km le cambiaron embrague completo y muelles.
A los 2000 km comenzaron las vibraciones entre 3000 y 3500 rpm, siempre que sales acelerando suavemente , si sales con gas a fondo no vibra .
Cual es el problema? Los muelles nuevos evitan que la moto se pare , pero te queman el embrague de la moto.
Según me ha comentado bmw en breve va a sacar una actualización de software y volverá a cambiar el embrague completo junto con los muelles , volveremos a los muelles originales , y parece que con eso se solucionará el problema.
A día de hoy me han vuelto a cambiar embrague completo y resetear parámetros .
La moto va perfecta , pero ya me ha avisado que en 1000 km volvemos a lo mismo .
Potenciometo y válvulas no son la solución , eso me ha comentado . Según bmw el problema viene por el embrague
 

Popifdez

Arrancando
Registrado
4 Oct 2019
Mensajes
43
Puntos
18
Ubicación
Madrid
Bueno pues ya tenemos la moto en casa .
Tengo que decir que el mecánico esté conce es de mi total confianza.
Con la revisión de los 1000 km le cambiaron embrague completo y muelles.
A los 2000 km comenzaron las vibraciones entre 3000 y 3500 rpm, siempre que sales acelerando suavemente , si sales con gas a fondo no vibra .
Cual es el problema? Los muelles nuevos evitan que la moto se pare , pero te queman el embrague de la moto.
Según me ha comentado bmw en breve va a sacar una actualización de software y volverá a cambiar el embrague completo junto con los muelles , volveremos a los muelles originales , y parece que con eso se solucionará el problema.
A día de hoy me han vuelto a cambiar embrague completo y resetear parámetros .
La moto va perfecta , pero ya me ha avisado que en 1000 km volvemos a lo mismo .
Potenciometo y válvulas no son la solución , eso me ha comentado . Según bmw el problema viene por el embrague
Hola!

Y te han desaparecido las vibraciones por completo??

* Siendo así, en tu caso, poniendo embrague nuevo deja de vibrar.
* A @sammi80 le aprietan los silentblock y deja de vibrar (creo que no le cambiaron embrague...)
* Creo recordar que a un conocido de @raky se le solucionó cambiando la correa

Tres soluciones para el mismo problema...? pufff que lío tengo ya...

A mí me dijeron en el conce (Madrid Las Tablas), que van a sacar un nuevo variador (tema vibraciones) y que lo de las paradas era el potenciómetro (me lo cambiaron aunque no se me paró nunca...)

Ya no se ni que pensar al respecto... 🤯 Me rindo!😩
 

raky

En rodaje
Registrado
23 Abr 2012
Mensajes
157
Puntos
28
Ubicación
Tàrrega
A mi amigo también le cambiaron todo el embrague por lo de las paradas, y de momento fuera vibraciones y 0 paradas!!!
Esta muy contento!!
 

Popifdez

Arrancando
Registrado
4 Oct 2019
Mensajes
43
Puntos
18
Ubicación
Madrid
Los que escucháis un ruido sobre las 3500rpm que os cambien la correa en garantía!! Es culpa de la correa cuando la cvt suelta golpea vibra con una polea a un conocido le pasaba le cambiaron y solucionado!!!
Esto que dijiste es lo que más me cuadra para los de las vibraciones y lo del embrague me cuadraba más con lo de las paradas...

Cualquier día me compro el embrague y la correa de Malossi,,,😂😂
 

raky

En rodaje
Registrado
23 Abr 2012
Mensajes
157
Puntos
28
Ubicación
Tàrrega
Lo mismo!!! O j.costa o Malossi o lo que salga que seguro es mejor :LOL::ROFLMAO:
 

sammi80

Arrancando
Registrado
15 Ene 2019
Mensajes
90
Puntos
18
Ubicación
Madrid
Hola @Popifdez y resto de compis,

En mi caso ha desaparecido, más que vibración era un ruido MUY acusado a ese régimen de rpm. Era curioso porque cuando inclinabas, el ruido desaparecía, en posición recta, volvía de nuevo... jamás pensé que estaría vinculado al tema de los silentblocks. Desde luego el asesor de BMW las Tablas, me indicó que el embrague no lo habían tocado... tampoco parecía tener mucha idea, porque según él esa vibración es normal... me dieron ganas de...

Me llegué a molestar tanto por el tema, que buscando por la red en foros alemanes, encontré varias incidencias del estilo... ahí decían que BMW estaba trabajando en unos soportes para el motor modificados.

Total que no se aclaran ni ellos... a mi lo que me molesta es llevar la moto y que no tengan ganas de mover un dedo. Suerte que esta vez lo arreglaron (fue la segunda vez que pasaba). Me anotaron en la hoja de trabajo algo así como que “el cliente quiere que la moto la vea un delegado”. Estaba hasta los hu... del tema.


Enviado desde mi iPhone utilizando Tapatalk
 

Popifdez

Arrancando
Registrado
4 Oct 2019
Mensajes
43
Puntos
18
Ubicación
Madrid
Hola @Popifdez y resto de compis,

En mi caso ha desaparecido, más que vibración era un ruido MUY acusado a ese régimen de rpm. Era curioso porque cuando inclinabas, el ruido desaparecía, en posición recta, volvía de nuevo... jamás pensé que estaría vinculado al tema de los silentblocks. Desde luego el asesor de BMW las Tablas, me indicó que el embrague no lo habían tocado... tampoco parecía tener mucha idea, porque según él esa vibración es normal... me dieron ganas de...

Me llegué a molestar tanto por el tema, que buscando por la red en foros alemanes, encontré varias incidencias del estilo... ahí decían que BMW estaba trabajando en unos soportes para el motor modificados.

Total que no se aclaran ni ellos... a mi lo que me molesta es llevar la moto y que no tengan ganas de mover un dedo. Suerte que esta vez lo arreglaron (fue la segunda vez que pasaba). Me anotaron en la hoja de trabajo algo así como que “el cliente quiere que la moto la vea un delegado”. Estaba hasta los hu... del tema.


Enviado desde mi iPhone utilizando Tapatalk
Hola @sammi80 !
Estoy de acuerdo contigo, es bastante frustrante ir al concesionario y que te miren como a un loco...
A ver si tienes un hueco y nos vemos (Yo pagó las cervezas)!, porque me parece a mi que vamos a tener que lidiar mucho con estas cosas por Las Tablas...y más si hay que estar pendientes de todo eso nuevo que se supone que BMW está preparando (embragues, soportes, etc.. veremos...)
Tengo ganas de que veas la mía a ver si identificas los mismos síntomas que tenía la tuya...
Cuando quieras/puedas!😉 Un saludo
 

sammi80

Arrancando
Registrado
15 Ene 2019
Mensajes
90
Puntos
18
Ubicación
Madrid
Hola @sammi80 !
Estoy de acuerdo contigo, es bastante frustrante ir al concesionario y que te miren como a un loco...
A ver si tienes un hueco y nos vemos (Yo pagó las cervezas)!, porque me parece a mi que vamos a tener que lidiar mucho con estas cosas por Las Tablas...y más si hay que estar pendientes de todo eso nuevo que se supone que BMW está preparando (embragues, soportes, etc.. veremos...)
Tengo ganas de que veas la mía a ver si identificas los mismos síntomas que tenía la tuya...
Cuando quieras/puedas! Un saludo
Por supuesto! Ahí llevas privado.


Enviado desde mi iPhone utilizando Tapatalk
 

frco martin

Arrancando
Registrado
31 Dic 2019
Mensajes
12
Puntos
3
Ubicación
sevilla
me gustaria saber a todos que tengan el problema de la moto se nos pare cuando quiere y ruido raro de 20 a 30 kilómetros si cuando la llevais a bmw por ese problema y enchufan la máquina de diasnotico sale algun problema o sale que todo funciona bien porque yo lleve la moto otra vez el lunes y después de llevar un día allí y recorrer un mecánico bmw 20 kilómetros me dicen que la moto va muy bien y que no tiene nada que ese modelo funciona asin y todo está correcto le comenté lo del potenciometro de la mariposa y lo del muelle de embrague y no sabe nada y que mi moto funciona bien y que es así por favor alguien con ese problema que pueda ayudarme
 

Javirp76

Curveando
Registrado
25 Jun 2016
Mensajes
1.526
Puntos
113
Ubicación
Barcelona
me gustaria saber a todos que tengan el problema de la moto se nos pare cuando quiere y ruido raro de 20 a 30 kilómetros si cuando la llevais a bmw por ese problema y enchufan la máquina de diasnotico sale algun problema o sale que todo funciona bien porque yo lleve la moto otra vez el lunes y después de llevar un día allí y recorrer un mecánico bmw 20 kilómetros me dicen que la moto va muy bien y que no tiene nada que ese modelo funciona asin y todo está correcto le comenté lo del potenciometro de la mariposa y lo del muelle de embrague y no sabe nada y que mi moto funciona bien y que es así por favor alguien con ese problema que pueda ayudarme
Cambia de concesionario compañero.
 

sammi80

Arrancando
Registrado
15 Ene 2019
Mensajes
90
Puntos
18
Ubicación
Madrid
me gustaria saber a todos que tengan el problema de la moto se nos pare cuando quiere y ruido raro de 20 a 30 kilómetros si cuando la llevais a bmw por ese problema y enchufan la máquina de diasnotico sale algun problema o sale que todo funciona bien porque yo lleve la moto otra vez el lunes y después de llevar un día allí y recorrer un mecánico bmw 20 kilómetros me dicen que la moto va muy bien y que no tiene nada que ese modelo funciona asin y todo está correcto le comenté lo del potenciometro de la mariposa y lo del muelle de embrague y no sabe nada y que mi moto funciona bien y que es así por favor alguien con ese problema que pueda ayudarme
Hola compi, ya te digo yo que eso no lo detectan con la máquina... tienen la manía de conectarla y si no sale nada, te la llevas de vuelta. La primera vez que la llevé yo, la conectaron, hicieron unos 30km, la tuvieron 4 días y me la devolvieron exactamente igual... me dejaron una botella de Coca Cola a medio beber en el hueco del casco... muy formales estos de BMW Madrid...

Ponte duro y exige, yo les pedí que quería que la moto la viera un delegado de BMW. Llama en todo caso a BMW España y ponte duro. Que no nos tomen el pelo más.



Enviado desde mi iPhone utilizando Tapatalk
 

frco martin

Arrancando
Registrado
31 Dic 2019
Mensajes
12
Puntos
3
Ubicación
sevilla
alguien ha montado los muelles amarillos malossi para bmw c400x que voy a comprarlos para ver si la moto no se cala mas
 
Arriba