Problemas de la nueva C 400 GT

Alberto1977

Arrancando
Registrado
17 Jun 2014
Mensajes
47
Puntos
8
Ubicación
Granada
La moto no va a coger más de esa velocidad, no olvidemos que es una 350cc, yo creo que esos 50cc hasta los 400 le habrían venido genial pero...... es lo que hay. Para mi, teniendo en cuenta lo que cúbica, anda muy bien y eso que mi ultima scooter fue una Tmax530.

Saludos.
 

Alberto1977

Arrancando
Registrado
17 Jun 2014
Mensajes
47
Puntos
8
Ubicación
Granada
Buenos días.
Ayer la c400 gt me dejo tirado en medio de la c-32, empezó a perder potencia y se paro en seco y ya no arrancó, c400gt de año y medio con 20000 km, el concesionario me ha comentado que es problema de motor, un problema con las válvulas, van a mandar fotos a BMW para que autoricen la sustitución del motor en garantía, hasta el día de hoy no había tenido ningún problema relevante, fuera del retraso inicial que hubo en la entrega en abril del 2019.
Espero en unos días el concesionario me comunique que pasa con la moto, iré informando.
Ya nos contarás qué tal... eso es una de las cosas que me preocupa de este motor, que al ser de nueva hornada, no tenemos referencias de su fiabilidad,
 

Popifdez

Arrancando
Registrado
4 Oct 2019
Mensajes
87
Puntos
18
Ubicación
Madrid
Yo no digo nada, que solo llevo 400 kms, la estrené hace dos semanas....
toquemos madera....de momento todo bien.
Un pregunta, es normal que no pase de 140? Me han dicho que en la revisión de los 1000 cuando cambian aceite se "suelta" un poco más...
Yo no digo nada, que solo llevo 400 kms, la estrené hace dos semanas....
toquemos madera....de momento todo bien.
Un pregunta, es normal que no pase de 140? Me han dicho que en la revisión de los 1000 cuando cambian aceite se "suelta" un poco más...
Quizás ponen un software para que en rodaje no te pases de vueltas?
Un saludo.
 

EnriqueV

Arrancando
Registrado
19 Oct 2020
Mensajes
2
Puntos
3
Ubicación
Valencia
Hola a todos, hay un par de cosas que me han sorprendido después de 15 días con la C400GT, la vibración de la TFT, que no se si se puede solucionar con alguna junta y un ruido como de grillo cada vez que coge un bache. No se si a alguien le ha pasado o son manías mías. He buscado por el foro y no he encontrado nada de esto. Gracias por vuestros comentarios y paciencia.
 

Alberto1977

Arrancando
Registrado
17 Jun 2014
Mensajes
47
Puntos
8
Ubicación
Granada
Hola, yo la tft no me vibra nada, lo del grillo es cierto, sobre todo cuando paso los las vías del metro. Yo pienso que es por la unión de platicos, deberían estar o acolchadas o con plástico blando, al no ser así generan esos grillos, al menos yo creo que viene de ahí.

Saludos.
 

Triki-Ra

Arrancando
Registrado
14 Mar 2019
Mensajes
15
Puntos
3
Ubicación
08734
Buenas de nuevo,.
Ya que os comente el lunes el problema de motor que he sufrido con mi C400 GT a los 20000, alguno comento que llevaba más de dos meses esperando una respuesta, a un problema parecido, a mi el concesionario el lunes me dijo que en 2 o 3 días me confirmarían la respuesta de BMW al problema, pues deciros que ayer a última hora, el concesionario se puso en contacto conmigo y me comentaron que desde fabrica les han autorizado a substituirme el motor al completo, esperan poder disponer de la unidad en unos 7 o 10 días, por lo que, si todo va normal, en un par de semanas la tendré a punto.
Me parece justo, que desde la misma manera que cuando no se nos da respuesta es de recibo quejarse, y tomar las medidas que consideremos oportunas, por el momento, y tocando madera, yo no puedo tener queja alguna de la respuesta que se esta dando a mi problema, al contrario.
Seguiré informando, por si es de interés a todos aquellos que estáis llegando a esa cifra de kilómetros y pueda preocuparos que sea un problema general, y no un defecto puntual.
 

Juanpavld

Allá vamos
Registrado
20 Jun 2019
Mensajes
502
Puntos
43
Ubicación
Paseando
Pues por lo que se ve, sobre los 20.000Kms caen los motores
Los motores afectados estaban en ese kilometraje, no?
 

JJ Asfalto

Allá vamos
Registrado
17 Sep 2017
Mensajes
576
Puntos
28
Ubicación
asfalto...
Hola a todos, hay un par de cosas que me han sorprendido después de 15 días con la C400GT, la vibración de la TFT, que no se si se puede solucionar con alguna junta y un ruido como de grillo cada vez que coge un bache. No se si a alguien le ha pasado o son manías mías. He buscado por el foro y no he encontrado nada de esto. Gracias por vuestros comentarios y paciencia.
hola
a mi me vibra la pantalla tambien.. no sse si ponerle algo de espuma en la junta superior..
slaudos
 

VICENTE BOSCH

Arrancando
Registrado
24 Abr 2019
Mensajes
49
Puntos
8
Ubicación
mallorca
Hola, el jueves recogí la moto después de dos meses y menudo cambio el motor nuevo, nada que ver, de momento la he usado bastante y no se para ni hace extraños al parar la moto en un stop o ceda, ahora se puede callejear sin tener que estar jugando con el puño del gas.
El ruido del motor también ha cambiado.
 

VICENTE BOSCH

Arrancando
Registrado
24 Abr 2019
Mensajes
49
Puntos
8
Ubicación
mallorca
Buenas de nuevo,.
Ya que os comente el lunes el problema de motor que he sufrido con mi C400 GT a los 20000, alguno comento que llevaba más de dos meses esperando una respuesta, a un problema parecido, a mi el concesionario el lunes me dijo que en 2 o 3 días me confirmarían la respuesta de BMW al problema, pues deciros que ayer a última hora, el concesionario se puso en contacto conmigo y me comentaron que desde fabrica les han autorizado a substituirme el motor al completo, esperan poder disponer de la unidad en unos 7 o 10 días, por lo que, si todo va normal, en un par de semanas la tendré a punto.
Me parece justo, que desde la misma manera que cuando no se nos da respuesta es de recibo quejarse, y tomar las medidas que consideremos oportunas, por el momento, y tocando madera, yo no puedo tener queja alguna de la respuesta que se esta dando a mi problema, al contrario.
Seguiré informando, por si es de interés a todos aquellos que estáis llegando a esa cifra de kilómetros y pueda preocuparos que sea un problema general, y no un defecto puntual.
Hola a mi también me lo autorizaron enseguida, es más me llamaron de bmw atención al cliente para decirme que a la semana siguiente estaría la moto y han pasado casi tres meses, contestación de bmw atención cliente.. la comercial que lleva su caso está de vacaciones ahora lo llevo yo y no tengo constancia de eso ??. Por eso te dije que tuviera paciencia, seguro tienes más suerte que yo.
 

niclaus

Acelerando
Registrado
2 Oct 2006
Mensajes
302
Puntos
43
Hola, el jueves recogí la moto después de dos meses y menudo cambio el motor nuevo, nada que ver, de momento la he usado bastante y no se para ni hace extraños al parar la moto en un stop o ceda, ahora se puede callejear sin tener que estar jugando con el puño del gas.
El ruido del motor también ha cambiado.
Me alegro mucho por vos. Vuestra Santa paciencia ha de ser recompensada aunque solo sea parcialmente. Ahora a disfrutar de la moto y que sea por mucho tiempo.

Vss

Enviado desde mi Redmi Note 9 Pro mediante Tapatalk
 

VICENTE BOSCH

Arrancando
Registrado
24 Abr 2019
Mensajes
49
Puntos
8
Ubicación
mallorca
Buenas de nuevo,.
Ya que os comente el lunes el problema de motor que he sufrido con mi C400 GT a los 20000, alguno comento que llevaba más de dos meses esperando una respuesta, a un problema parecido, a mi el concesionario el lunes me dijo que en 2 o 3 días me confirmarían la respuesta de BMW al problema, pues deciros que ayer a última hora, el concesionario se puso en contacto conmigo y me comentaron que desde fabrica les han autorizado a substituirme el motor al completo, esperan poder disponer de la unidad en unos 7 o 10 días, por lo que, si todo va normal, en un par de semanas la tendré a punto.
Me parece justo, que desde la misma manera que cuando no se nos da respuesta es de recibo quejarse, y tomar las medidas que consideremos oportunas, por el momento, y tocando madera, yo no puedo tener queja alguna de la respuesta que se esta dando a mi problema, al contrario.
Seguiré informando, por si es de interés a todos aquellos que estáis llegando a esa cifra de kilómetros y pueda preocuparos que sea un problema general, y no un defecto puntual.
hola como estas, ya tienes la moto?
 

Triki-Ra

Arrancando
Registrado
14 Mar 2019
Mensajes
15
Puntos
3
Ubicación
08734
Buenos días.
Sigo a la espera, según el concesionario el motor viene de Alemania, la semana pasada me comentaron q esta semana, si todo iba bien, lo recibirían, en el momento q tengan las piezas me dijeron q un par de días para instalarlo.
No queda otra a esperar, cuando haya novedades os comento.
Gracias por el interes
 

anyelbcn

Arrancando
Registrado
13 Nov 2004
Mensajes
44
Puntos
8
Buenas,
Acabo de dejar moto en taller, primera revisión 1.000kms.
Le toca campaña cambiar cable del acelerador....lo digo por si a alguien le afecta.
Según ellos, en primera campaña que hicieron solo cambiaban funda, por tema de heladas en países muy fríos, Improbable que hubiese pasado nada en nuestro clima, pero por si acaso....ahora parece cambian todo el cable de acelerador entero.
Revisión normal por lo que me ha dicho cambiar filtros, aceite, pasan por máquina y otros ajustes, 126.-€
 

Triki-Ra

Arrancando
Registrado
14 Mar 2019
Mensajes
15
Puntos
3
Ubicación
08734
Buenos dias
Por fin si, el viernes pasé a recoger la moto por el concesionario, un poco más de un mes después.
Motor nuevo, cable y funda del acelerador, correas etc.., todo sin coste.
Como tenia los neumáticos en las lonas, aproveche y cambie neumáticos, solo me han cobrado los neumáticos, con su instalación i el aceite motor.
Me entregaron la moto recién lavada, o sea q es como si la acabara de sacar del concesionario el primer dia.
Ahora la única pega es tener q hacer los 1000 km de rodaje otra vez. ?
A mi ritmo dos, tres semanas a cambiar aceite y vuelta a la normalidad.
Muy contento con el trato, han tardado un mes pero no me han puesto reparo alguno en nada y han sustituido todo lo necesario, con esta reparación me he ahorrado la revisión de los 20000, todo ha sido dustiruido a causa de la avería en garantía.
Os iré contando.
Gracias por el interés, espero nadie más tenga este problema
Salud y Gas
 

ManuelZGZ

Curveando
Registrado
25 Jun 2009
Mensajes
10.009
Puntos
113
Ubicación
Zaragoza
Sobre los ruidos y crujidos de los escúteres... invito a aprender a diferenciar ruidos de la mecánica de los ruidos de carrocería.

Todos los escúteres hacen más o menos ruidos de desajustes, que con el tiempo se multiplican. El conjunto de la carrocería y plataforma es un mecano, que tiende a desajustarse inexorablemente con el tiempo. Ese puzzle solo se mantiene integro hasta que desmontas carenados por primera vez, le das un minimo golpe, etc...

Estos crujidos se notan más al pasar por alcantarillas, resaltes de seguridad, baches, etc.

Hay que aprender a convivir con ellos.

Manuel
 

ManuelZGZ

Curveando
Registrado
25 Jun 2009
Mensajes
10.009
Puntos
113
Ubicación
Zaragoza
Dos preguntas:

¿Habéis venido al 400 como primer escúter o veníais de otro escúter?

¿Influyó que fuera de la marca BMW para escogerlo?

Gracias

Manuel
 

Triki-Ra

Arrancando
Registrado
14 Mar 2019
Mensajes
15
Puntos
3
Ubicación
08734
Buenas
Es el tercer scooter q tengo. Tuve primero una Xnax250, luego una u a BMW 650 sport i una 400 GT q es la q tengo ahora.
Compre BMW por el plan Select de compraa q permite canviar-la a los 3 años.
 

Alberto1977

Arrancando
Registrado
17 Jun 2014
Mensajes
47
Puntos
8
Ubicación
Granada
Dos preguntas:

¿Habéis venido al 400 como primer escúter o veníais de otro escúter?

¿Influyó que fuera de la marca BMW para escogerlo?

Gracias

Manuel
Es mi 5º Scooter, he tenido una Xmax 125 y tres TMAX, la última la tenía infrautilizada, por eso buscaba una 400, y de todas las que probé, esta fue la que más me gustó.

Saludos.
 

Nanomorillo

Arrancando
Registrado
15 Nov 2020
Mensajes
9
Puntos
3
Ubicación
Barcelona
Hola. Soy nuevo en este foro.
También he adquirido una 400GT tras dos 650GT desde que salió.
Llevo 3 semanas esperando y no llega. Entiendo que ya será de las nuevas unidades con los problemas previos resueltos? Alguien lo sabe? Mil gracias.
Algún consejo para rodaje?
 

Mig666

Acelerando
Registrado
11 Ene 2019
Mensajes
206
Puntos
28
Ubicación
España
Hola. Soy nuevo en este foro.
También he adquirido una 400GT tras dos 650GT desde que salió.
Llevo 3 semanas esperando y no llega. Entiendo que ya será de las nuevas unidades con los problemas previos resueltos? Alguien lo sabe? Mil gracias.
Algún consejo para rodaje?
rodaje: poca autovia/carretera, mas ciudad y carretera de curvas con subidas/bajadas, es decir que vayas variando el ritmo con cierta frecuencia sin pasar las RPM que te indica la marca.
 
Última edición:

Alberto1977

Arrancando
Registrado
17 Jun 2014
Mensajes
47
Puntos
8
Ubicación
Granada
Hola. Soy nuevo en este foro.
También he adquirido una 400GT tras dos 650GT desde que salió.
Llevo 3 semanas esperando y no llega. Entiendo que ya será de las nuevas unidades con los problemas previos resueltos? Alguien lo sabe? Mil gracias.
Algún consejo para rodaje?
La mia es de septiembre de este año y te confirmo que ya viene con todas las campañas hechas, a mi la mia nunca se me ha calado ni me ha dado ningún problema.

Saludos.
 

Nanomorillo

Arrancando
Registrado
15 Nov 2020
Mensajes
9
Puntos
3
Ubicación
Barcelona
Eso es magnífico! Muchas gracias por tu respuesta.
Entiendo que estás muy contento con la moto? Me pregunto si echaré de menos la 650GT?
 

Alberto1977

Arrancando
Registrado
17 Jun 2014
Mensajes
47
Puntos
8
Ubicación
Granada
Eso es magnífico! Muchas gracias por tu respuesta.
Entiendo que estás muy contento con la moto? Me pregunto si echaré de menos la 650GT?
Sobre si estoy contento, la verdad es que si, probé todas las 400 que había en el mercado y esta fue la que más me gusto con diferencia, lo único que no me gusta de la moto es la suspensión trasera, para mi es muy mala e incomoda en zonas de firme roto.

Sobre los de echarla de menos, coincido totalmente con el compañero, en Ciudad no solo no la echaras de menos si no que agradecerás el cambio, en carretera abierta notaras la diferencia de potencia seguro...

SAludos.
 

Nanomorillo

Arrancando
Registrado
15 Nov 2020
Mensajes
9
Puntos
3
Ubicación
Barcelona
Muchas gracias Alberto.
Yo también probé Yamaha y Honda y no hay color. Mucho más cómoda la BMW. Sin duda!
Antes hacía mucha carretera. Ahora muy poca. Y en la ciudad es mucho más manejable. Así que espero (creo) que no la echaremos de menos. Espero encontrar el reglaje correcto para la suspensió trasera.
A ver si me la entregan pronto, que ya hace un mes que la pedí.
Saludos!
 

Jose a.c

Arrancando
Registrado
10 Dic 2020
Mensajes
1
Puntos
1
Ubicación
Albacete
Buenos días, soy nuevo en este foro, tengo una 400 gt, con 200 km, hasta ahora todo bien, excepto que cuando vas a parar y la moto deja de tener traccion, la moto va como botando, como si tuviera un pepino en una rueda, aunque no le he visto nada. A alguien le ha ocurrido esto ? Gracias
 

Triki-Ra

Arrancando
Registrado
14 Mar 2019
Mensajes
15
Puntos
3
Ubicación
08734
Buenos días de nuevo, por fin rodaje terminado, después del cambio de motor, ayer pase la revisión post rodaje, cambio de aceite i filtros, vuelta a la normalidad, la moto por ahora perfecta, espero no tener más problemas.
Intente informarme sobre lo que causo la rotura de motor, no me han sabido confirmar la causa, lo único que me han confirmado es que ellos, además de la mía, solo han tenido otro caso parecido, pero rompió motor con menos kilómetros.
Espero, por el bien de todos que yo haya pillao el patito feo, y no sea una bandada de patos feos. ?
Buen año a todos, Salud y Gas.
 

Triki-Ra

Arrancando
Registrado
14 Mar 2019
Mensajes
15
Puntos
3
Ubicación
08734
Buenos días,
Vaya si la han cobrado, 125 € i pico, de todas formas hay que reconocer que me ahorrado la revisión de los 20000 km. que andará por encima de los 500 €, por que la de la 650 sport se me fue casi a 700€.
Dentro de lo malo, de la rotura del motor, y el mes largo sin moto, hay que quedarse con algo positivo.
Hasta pronto
Gas
 

Nanomorillo

Arrancando
Registrado
15 Nov 2020
Mensajes
9
Puntos
3
Ubicación
Barcelona
Buenos días,
Vaya si la han cobrado, 125 € i pico, de todas formas hay que reconocer que me ahorrado la revisión de los 20000 km. que andará por encima de los 500 €, por que la de la 650 sport se me fue casi a 700€.
Dentro de lo malo, de la rotura del motor, y el mes largo sin moto, hay que quedarse con algo positivo.
Hasta pronto
Gas
Qué tipo de rodaje le has hecho? Por cuántos kms? Muchas gracias.
A disfrutar de motor nuevo. Feliz Año!
 

Triki-Ra

Arrancando
Registrado
14 Mar 2019
Mensajes
15
Puntos
3
Ubicación
08734
Buenos días, alternando muy poca ciudad, carretera de curvas y nacional, aumento progresivamente el tope de revoluciones a partir de 5500, en torta 1200 km
Feliz año a todos
Gas
 

anyelbcn

Arrancando
Registrado
13 Nov 2004
Mensajes
44
Puntos
8
Buenas a todos,
Cada vez que bajo de la acera o bajo algún bordillo, la moto se cala, SIEMPRE.
Entonces a veces te encuentras en medio del asfalto parado y arrancando la moto...y -como que no es instantáneo- ya he tenido alguna sorpresa...
Os ocurre esto?
 

galern

Arrancando
Registrado
27 Feb 2010
Mensajes
91
Puntos
8
Buenas a todos,
Cada vez que bajo de la acera o bajo algún bordillo, la moto se cala, SIEMPRE.
Entonces a veces te encuentras en medio del asfalto parado y arrancando la moto...y -como que no es instantáneo- ya he tenido alguna sorpresa...
Os ocurre esto?
Lee el post un poco, anda...

Enviado desde mi SM-T865 mediante Tapatalk
 

Nanomorillo

Arrancando
Registrado
15 Nov 2020
Mensajes
9
Puntos
3
Ubicación
Barcelona
Buenas a todos,
Cada vez que bajo de la acera o bajo algún bordillo, la moto se cala, SIEMPRE.
Entonces a veces te encuentras en medio del asfalto parado y arrancando la moto...y -como que no es instantáneo- ya he tenido alguna sorpresa...
Os ocurre esto?
Si te lees este post desde el principio del todo, encontrarás todas las respuestas. ¿Cuándo te entregaron la moto?
 

anyelbcn

Arrancando
Registrado
13 Nov 2004
Mensajes
44
Puntos
8
Si te lees este post desde el principio del todo, encontrarás todas las respuestas. ¿Cuándo te entregaron la moto?
Pues hace un par de meses...en teoría ya tenía todas las incidencias revisadas e incluso pasó campaña de los famosos cables...
Sobre lo del principio de este post habla de pararse en semáforos, rotondas, etc...pero no habla de cuando bajas una acera o un bordillo como digo yo, que se contrae el amortiguador trasero al bajar y se para de golpe....corrígeme si me equivoco. Es una situación muy específica la que comento...
 
Última edición:

raky

Acelerando
Registrado
23 Abr 2012
Mensajes
228
Puntos
28
Ubicación
Tàrrega
Pues hace un par de meses...en teoría ya tenía todas las incidencias revisadas e incluso pasó campaña de los famosos cables...
Pos ta tocao la negra por desgràcia asi que, y como aun no saben que les pasa y pasan absolutamente de solucionarlo pos no te queda otra que acostumbrarte y pelear con los de bmw y primero digo acostumbrarte porque en bmw pasarán de ti como de todos los que tienen el problema
 

periquin07

En rodaje
Registrado
8 Abr 2016
Mensajes
187
Puntos
28
Ubicación
Sabadell
Pues hace un par de meses...en teoría ya tenía todas las incidencias revisadas e incluso pasó campaña de los famosos cables...
Sobre lo del principio de este post habla de pararse en semáforos, rotondas, etc...pero no habla de cuando bajas una acera o un bordillo como digo yo, que se contrae el amortiguador trasero al bajar y se para de golpe....corrígeme si me equivoco. Es una situación muy específica la que comento...
Si que esta comentado este problema, no se si en este hilo o en otros sobre la C400.
En mi caso, yo bajo siempre de un bordillo en el trabajo y solo me ha pasado 2 veces (en 2 años y 20.000 km que tiene la moto).
Se produce cuando bajas el bordillo dando gas, al tocar la rueda trasera el suelo se puede calar (creo que es por el control de tracción). Si lo bajas y no vuelves a dar gas hasta que la rueda ya ha tocado el suelo no pasa.
 

anyelbcn

Arrancando
Registrado
13 Nov 2004
Mensajes
44
Puntos
8
Es que normalmente para avanzar y bajar das gas..y se me cala cada Vez....
 
Arriba