Problemas de la nueva C 400 GT

lamola

Arrancando
Registrado
10 Oct 2013
Mensajes
44
Puntos
8
Ubicación
Terrassa (barcelona)
Después de unos días de bastante uso (700 Km), he de decir que solo se me ha parado una vez. No obstante, los frenos han empezado a chirriar frenando a baja velocidad y el asiento cuesta mucho de cerrar, a veces debo intentarlo muchas veces hasta conseguirlo. Saludos.
 

raky

Arrancando
Registrado
23 Abr 2012
Mensajes
73
Puntos
8
Ubicación
Tàrrega
Después de unos días de bastante uso (700 Km), he de decir que solo se me ha parado una vez. No obstante, los frenos han empezado a chirriar frenando a baja velocidad y el asiento cuesta mucho de cerrar, a veces debo intentarlo muchas veces hasta conseguirlo. Saludos.
En tema del sillín yo tengo la X pero probando distintas formas la que mejor funciona es lo dejo apoyar y zas le doy un golpe con la mano en la trasera y cierra perfecto
 

galern

Arrancando
Registrado
27 Feb 2010
Mensajes
49
Puntos
8
En tema del sillín yo tengo la X pero probando distintas formas la que mejor funciona es lo dejo apoyar y zas le doy un golpe con la mano en la trasera y cierra perfecto
Yo para cerrarlo lo poso como haces tú, pero luego no le pego meneos. Aprieto fuerte y suena "click" y listo. Ya lo hago de manera mecánica y no me pasa nada.

Lo que si es una mierda del cofre bajo asiento es el hueco delantero para casco. Meto un jet bastante pequeño, pero el hidráulico me está rallando (bastante) el lateral de la pantalla

Enviado desde mi Mi MIX 2 mediante Tapatalk
 

Juanpavld

Arrancando
Registrado
20 Jun 2019
Mensajes
92
Puntos
18
Ubicación
Paseando
Yo al cerrarlo, que me cuesta, noto como que intenta tirar aire por la zona delantera.
No se si me explico bien, aprieto por el final del asiento donde está la luz del freno e intenta salir aire por el otro extremo
 

Burtelon

Arrancando
Registrado
1 Ago 2019
Mensajes
64
Puntos
8
Ubicación
Barcelona
Al final, siempre planifico lo que pongo en la mochila, es estrecha y cabe debajo del asiento, un cofre iria muy bien pero me resisto ya que me encanta tan y como está.
Referente al cierre, es lo que decís, el hidraulico limita un poco mas la pobre capacidad del hueco bajo el asiento.
 

lamola

Arrancando
Registrado
10 Oct 2013
Mensajes
44
Puntos
8
Ubicación
Terrassa (barcelona)
Después de hacer la revisión de la moto me han mandado dos cuestionarios de satisfacción y he aprovechado para comentar todos los fallos de la moto e indicar que probablemente no aconsejaría a nadie la compra de este modelo. A ver si reaccionan.
 

Rufo25

Arrancando
Registrado
21 Sep 2019
Mensajes
6
Puntos
3
Ubicación
Huelva
He vuelto a hablar con el concesionario con el que estoy negociando la compra de mi C400x y me dicen que el tema de la parada del motor es una campaña que ya está resuelta, que solo era una pieza que había que sustituir.... increible!!
Si alguien quiere contactar con este concesionario para hacerle llegar su situación personal y ver si es tan fácil como ellos dicen, que me escriba por privado y le facilito datos de contacto.
 

Juantor

Arrancando
Registrado
16 Sep 2019
Mensajes
7
Puntos
3
Ubicación
Murcia
Pues yo al final, viendo lo que hay y que en el concesionario de mi ciudad dicen unos, que ya se resolvió que era problema del ralenti y otros que oficialmente "no pasa nada"... ya he tomado resolución... No me compro la C400 GT, me voy a comprar una Ducati...
 

Rufo25

Arrancando
Registrado
21 Sep 2019
Mensajes
6
Puntos
3
Ubicación
Huelva
Pues yo al final, viendo lo que hay y que en el concesionario de mi ciudad dicen unos, que ya se resolvió que era problema del ralenti y otros que oficialmente "no pasa nada"... ya he tomado resolución... No me compro la C400 GT, me voy a comprar una Ducati...
Haces bien. Yo no voy a comprar otra porque no tengo ningún modelo que me convenza, pero sí que he dejado la compra aparcada hasta ver qué pasa.
 

Juantor

Arrancando
Registrado
16 Sep 2019
Mensajes
7
Puntos
3
Ubicación
Murcia
Yo también hay pensado dejar la compra aparcada...pero es que no sé cuánto tiempo va a tardar en solucionarse, y este mes hay promociones en algunas motos de muchas marcas, porque la gente ha gastado mucho en vacaciones y hay que gastar mucho para el inicio de curso escolar... con lo que incentivan este mes, y en algunas marcas incluso el que viene, para avivar las ventas. Y eso es lo que me pasa que he pillado una promoción de otra marca y moto.
 

lamola

Arrancando
Registrado
10 Oct 2013
Mensajes
44
Puntos
8
Ubicación
Terrassa (barcelona)
Después de unos días de bastante uso (700 Km), he de decir que solo se me ha parado una vez. No obstante, los frenos han empezado a chirriar frenando a baja velocidad y el asiento cuesta mucho de cerrar, a veces debo intentarlo muchas veces hasta conseguirlo. Saludos.
Ahora que la estoy usando mucho menos, cada día se me para varias veces. Seguimos igual.
 

Alvin_22

Arrancando
Registrado
15 Sep 2019
Mensajes
14
Puntos
3
Ubicación
España
Hoy al recoger mi C650 en Movilnorte he preguntado por el problema de que se paran las 400 a mi comercial y me ha comentado que es un fallo del bobinado que hace como de alternador, que viene defectuoso en algunas unidades, que se cambia en garantía y listo. Por lo que me ha comentado es que la moto detecta baja batería y se apaga, o algo así.

Saludos y suerte!
 

galern

Arrancando
Registrado
27 Feb 2010
Mensajes
49
Puntos
8
Hoy al recoger mi C650 en Movilnorte he preguntado por el problema de que se paran las 400 a mi comercial y me ha comentado que es un fallo del bobinado que hace como de alternador, que viene defectuoso en algunas unidades, que se cambia en garantía y listo. Por lo que me ha comentado es que la moto detecta baja batería y se apaga, o algo así.

Saludos y suerte!
Manda narices... Si yo creo que está clarísimo que el embrague tarda en actuar y ahoga la moto...

Enviado desde mi Mi MIX 2 mediante Tapatalk
 

Carlos-jc

Arrancando
Registrado
15 May 2019
Mensajes
22
Puntos
3
Ubicación
Motril
Buenas tardes, hoy he llevado mi C400GT a pasar la primera revisión, a la BMW de Málaga, con 1200 km. Cuando he pagado la revisión, ( han sido 123,5€) me han dicho que me van a llamar en unos días para que vuelva a llevar la moto, para cambiarme el silenciador de la admisión y reprogramar la moto, por orden de la marca. Le he preguntado que porque me tienen que cambiar eso, y me han dicho que es para solucionar un problema que tienen algunas unidades de que se paran solas, y aunque yo he tenido la suerte de que la mía no se para, me lo van a cambiar igualmente. Ya os contaré.
Abrazos
 

Juanpavld

Arrancando
Registrado
20 Jun 2019
Mensajes
92
Puntos
18
Ubicación
Paseando
Nos vas contando.
Hoy la mía se ha parado cada vez que dejaba de acelerar... han sido unas 5 veces o así.
La que me han dejado del concesionario nunca se me paro, no sé a puede ser debido...
 

Molaina1974

Arrancando
Registrado
30 Jul 2019
Mensajes
6
Puntos
3
Ubicación
BARCELONA
Pues...he ido al concesionario a decirles que al final no me la compro hasta que no vea que los problemas se van solucionando. Y me dicen que ¿Qué problemas? No sabían nada, me dicen... Que han vendido más de 30 C400X-GT y a nadie ha dado problemas y la marca no les ha informado de nada. Le digo que hay afectados, que lo puede ver en los foros y me dicen que no les importan los foros...que cada uno da su versión, me dicen. Hasta al final, que me han conseguido cabrear. Mi percepción, es que que les compre la moto o no se la compre, les importa un bledo... me ido de allí enfadado y desilusionado. En fin, la moto me la voy a comprar, seguro, pero ahora no, esperaré. Lo que si tengo mis serias dudas es que se la compre al concesionario de mi ciudad...me han tocado las narices.
Pues en BMW Barcelona Premium actuaron actuaron igual. Lo pone en los fotos y nadie sabía nada, ni lo miraban... Luego que sí, que hay varios usuarios así. En ese conce ya 5 me han dicho al llevar a revisión.
Pero en Control 94 también lo mismo... el vendedor que hace los videos en youtube... me dijo cuando pregunté que no sabía,... luego que había un usuario pero que después de pasar por el taller no había dicho nada más... así que estaría arreglado, etc etc.
La moto ha pasado ya la revisión del 1000 Kms. En ese tiempo, la pantalla vibra y falla la conexión bluethoot del navegador (tengo un iPhone X) mil veces, pero el tema tema es que la moto se para. He contado y son 14 veces en 1100 kms. Se para al dejar de dar gas a ralentí y dejándola circular por inercia cuando llegas a un semáforo por ejemplo. El conce promete y me prometió de nuevo en la visita de los 1000 kms que BMW en Madrid les han dicho que en noviembre lanzan un software que arregla el problema... veremos.
Por lo demás la moto es una pasada!!!! Y cuando pasas del rodaje de los 1000, ufffff,.
Pero se para el motor en las condiciones descritas.
Espero que BMW no acabe como con mi Serie 3 hace unos años: de repente como en la película de airbag salieron por las toberas un polvo blanco. Masivo. Espectacular. Paramos en el arcen de la autopista con mi mujer y mi hija. Todos tosiendo y blancos. Después de mil discusiones con BMW Madrid donde me entregaron el coche nuevo y lo analizaron, con alemania, etc, , y mi reclamacíón, respuesta de BMW: ”no sabemos el motivo, hay mil razones que se escapan al control de BMW”. No pasó más y el coche era de renting.. asi que te olvidas cuando te lo cambian,... pero fue asi tal cual.
Si el tema de la moto es un fallo de software bien, pero si es fallo de diseño... igual que Honda. ... no se arreglará., Para empezar el problema si es de software, por qué no lo han subsanado en más de un Año que lleva la moto en el mercado....... cross fingers...
 

lamola

Arrancando
Registrado
10 Oct 2013
Mensajes
44
Puntos
8
Ubicación
Terrassa (barcelona)
Pues en BMW Barcelona Premium actuaron actuaron igual. Lo pone en los fotos y nadie sabía nada, ni lo miraban... Luego que sí, que hay varios usuarios así. En ese conce ya 5 me han dicho al llevar a revisión.
Pero en Control 94 también lo mismo... el vendedor que hace los videos en youtube... me dijo cuando pregunté que no sabía,... luego que había un usuario pero que después de pasar por el taller no había dicho nada más... así que estaría arreglado, etc etc.
La moto ha pasado ya la revisión del 1000 Kms. En ese tiempo, la pantalla vibra y falla la conexión bluethoot del navegador (tengo un iPhone X) mil veces, pero el tema tema es que la moto se para. He contado y son 14 veces en 1100 kms. Se para al dejar de dar gas a ralentí y dejándola circular por inercia cuando llegas a un semáforo por ejemplo. El conce promete y me prometió de nuevo en la visita de los 1000 kms que BMW en Madrid les han dicho que en noviembre lanzan un software que arregla el problema... veremos.
Por lo demás la moto es una pasada!!!! Y cuando pasas del rodaje de los 1000, ufffff,.
Pero se para el motor en las condiciones descritas.
Espero que BMW no acabe como con mi Serie 3 hace unos años: de repente como en la película de airbag salieron por las toberas un polvo blanco. Masivo. Espectacular. Paramos en el arcen de la autopista con mi mujer y mi hija. Todos tosiendo y blancos. Después de mil discusiones con BMW Madrid donde me entregaron el coche nuevo y lo analizaron, con alemania, etc, , y mi reclamacíón, respuesta de BMW: ”no sabemos el motivo, hay mil razones que se escapan al control de BMW”. No pasó más y el coche era de renting.. asi que te olvidas cuando te lo cambian,... pero fue asi tal cual.
Si el tema de la moto es un fallo de software bien, pero si es fallo de diseño... igual que Honda. ... no se arreglará., Para empezar el problema si es de software, por qué no lo han subsanado en más de un Año que lleva la moto en el mercado....... cross fingers...
Puedes decirle a Control 94 que he pasado la revisión allí y que no se ha solucionado. Si no he dicho nada es porque espero a ver si encuentran una solución, porque llevar la moto para no solucionar nada me supone un problema.
 

CPLANES

Arrancando
Registrado
24 Jul 2019
Mensajes
6
Puntos
3
Ubicación
Sabadell
Pues en BMW Barcelona Premium actuaron actuaron igual. Lo pone en los fotos y nadie sabía nada, ni lo miraban... Luego que sí, que hay varios usuarios así. En ese conce ya 5 me han dicho al llevar a revisión.
Pero en Control 94 también lo mismo... el vendedor que hace los videos en youtube... me dijo cuando pregunté que no sabía,... luego que había un usuario pero que después de pasar por el taller no había dicho nada más... así que estaría arreglado, etc etc.
La moto ha pasado ya la revisión del 1000 Kms. En ese tiempo, la pantalla vibra y falla la conexión bluethoot del navegador (tengo un iPhone X) mil veces, pero el tema tema es que la moto se para. He contado y son 14 veces en 1100 kms. Se para al dejar de dar gas a ralentí y dejándola circular por inercia cuando llegas a un semáforo por ejemplo. El conce promete y me prometió de nuevo en la visita de los 1000 kms que BMW en Madrid les han dicho que en noviembre lanzan un software que arregla el problema... veremos.
Por lo demás la moto es una pasada!!!! Y cuando pasas del rodaje de los 1000, ufffff,.
Pero se para el motor en las condiciones descritas.
Espero que BMW no acabe como con mi Serie 3 hace unos años: de repente como en la película de airbag salieron por las toberas un polvo blanco. Masivo. Espectacular. Paramos en el arcen de la autopista con mi mujer y mi hija. Todos tosiendo y blancos. Después de mil discusiones con BMW Madrid donde me entregaron el coche nuevo y lo analizaron, con alemania, etc, , y mi reclamacíón, respuesta de BMW: ”no sabemos el motivo, hay mil razones que se escapan al control de BMW”. No pasó más y el coche era de renting.. asi que te olvidas cuando te lo cambian,... pero fue asi tal cual.
Si el tema de la moto es un fallo de software bien, pero si es fallo de diseño... igual que Honda. ... no se arreglará., Para empezar el problema si es de software, por qué no lo han subsanado en más de un Año que lleva la moto en el mercado....... cross fingers...
Hola Molaina1974,
Yo la compré también en Barcelona Primium Rondas y por suerte (De momento) solo se me ha parada una vez y la moto estaba muy fría. A día de hoy llevo 600 km y como he comentado solo se me ha parado una vez. Lo que coincido contigo y creo que poco se habla es la mala conexión del teléfono (en mi caso también un Iphone X). Me va bien durante dos o tres dias, pero el cuarto me deja de conectar, se me conecta el casco pero el teléfono no. Para arreglarlo tengo que ir a mi telefefno poner OLVIDAR DISPOSITIVO al que pertenece la C400GT y volver a configurar como si fuera moto nueva.
Pero bueno no me puedo quejar ya que viendo compañeros del foro a mi por suerte, ni se me para, ni me cuesta cerrar el asiento y tampoco he tenido problemas con la luz de freno.
Yo recomendaría la compra pero avisando que el bluetooth lo tienen muy verde... en casa tengo dos coches del grupo VAG y un clio IV mega-básico y cualquiera de los tres se me conecta al teléfono sin problema alguno, no puede ser que una radio del 2014 de un clio que ni siquiera tiene pantalla funcione mejor que la de una moto BMW que se supone vale mas de 600 euros.

Mucha suerte a los afectados.

Saludos cordiales.
 

Juanpavld

Arrancando
Registrado
20 Jun 2019
Mensajes
92
Puntos
18
Ubicación
Paseando
Hola Molaina1974,
Yo la compré también en Barcelona Primium Rondas y por suerte (De momento) solo se me ha parada una vez y la moto estaba muy fría. A día de hoy llevo 600 km y como he comentado solo se me ha parado una vez. Lo que coincido contigo y creo que poco se habla es la mala conexión del teléfono (en mi caso también un Iphone X). Me va bien durante dos o tres dias, pero el cuarto me deja de conectar, se me conecta el casco pero el teléfono no. Para arreglarlo tengo que ir a mi telefefno poner OLVIDAR DISPOSITIVO al que pertenece la C400GT y volver a configurar como si fuera moto nueva.
Pero bueno no me puedo quejar ya que viendo compañeros del foro a mi por suerte, ni se me para, ni me cuesta cerrar el asiento y tampoco he tenido problemas con la luz de freno.
Yo recomendaría la compra pero avisando que el bluetooth lo tienen muy verde... en casa tengo dos coches del grupo VAG y un clio IV mega-básico y cualquiera de los tres se me conecta al teléfono sin problema alguno, no puede ser que una radio del 2014 de un clio que ni siquiera tiene pantalla funcione mejor que la de una moto BMW que se supone vale mas de 600 euros.

Mucha suerte a los afectados.

Saludos cordiales.
Eso del Bluetooth pasa, a los cuatro días o así sin usar la moto se borran las conexiones que tiene almacenadas la pantalla. Hay usuarios que han dicho que solucionaron el problema con una actualización del software.
De la luz de freno yo no tengo problemas.
Del cierre del sillín más menos bien, pero...
Se me para al ir a llegar a un semáforo y dejar de acelerar, el ultimo día 7 veces nada más en el mismo trayecto.
 

Juanpavld

Arrancando
Registrado
20 Jun 2019
Mensajes
92
Puntos
18
Ubicación
Paseando
Me dejó una el concesionario y no se paró nunca ni en frío ni en caliente...
Pero el asiento costaba un triunfo cerrarlo.
Yo creo es una lotería china que viene desde fábrica, hay que ver qué nos toca a cada uno...
 

CPLANES

Arrancando
Registrado
24 Jul 2019
Mensajes
6
Puntos
3
Ubicación
Sabadell
Me dejó una el concesionario y no se paró nunca ni en frío ni en caliente...
Pero el asiento costaba un triunfo cerrarlo.
Yo creo es una lotería china que viene desde fábrica, hay que ver qué nos toca a cada uno...
Lamentablemente también creo que es como tu dices, una lotería... a saber si la pieza en cuestión que falla está hecha por varios proveedores y dependiendo del que la haya fabricado da error o no. Lo único que me sorprende es la lentitud de reacción de BMW...

Mira respecto al Bluetooth me va taaaaan mal, que ya ni lo uso. Iba a comprarme el casco SYSTEM 7 + iNTERCOMUNICADOR BMW y la verdad, lo he descartado 100x100. No me voy a dejar 1000 euros para que luego pueda usarlo día si día no. Como llevo 680 km y dentro de poco me toca revisión preguntaré sobre la actualización, espero que mejore sino realmente habrá sido un fracaso en ese aspecto.

7 veces en un día es para desesperarse.... ojala te lo arreglen, no te pueden dejar así... La compraste también en BMW PREMIUM RONDA LITORAL? (Que fecha? La mía es del 18 de setiembre).
 

Juanpavld

Arrancando
Registrado
20 Jun 2019
Mensajes
92
Puntos
18
Ubicación
Paseando
El problema puede venir por donde dices tú, habría que tirar de trazabilidad y demás para poder ver algo. Si encima están aleatorio pues peor todavía...
Yo no la compré en ese conce, buscaré por el número de bastidor la fecha de fabricación y os digo
 

tossalp

Arrancando
Registrado
24 Sep 2019
Mensajes
2
Puntos
3
Ubicación
Badalona
Buenas!

Soy nuevo en el giro y también nuevo propietario de una C400GT.
Me he quedado asustado con los problemas que surgen en este modelo..

Yo de momento, en dos semanas, lo único que me sucede es el tema del Bluetooth, que tengo configurarlo cada vez, y espero que esa lotería que habláis no me toque, porque la moto me tiene encantado y de momento contento. Saludos


Enviado desde mi iPhone utilizando Tapatalk
 

Juanpavld

Arrancando
Registrado
20 Jun 2019
Mensajes
92
Puntos
18
Ubicación
Paseando
Buenas!

Soy nuevo en el giro y también nuevo propietario de una C400GT.
Me he quedado asustado con los problemas que surgen en este modelo..

Yo de momento, en dos semanas, lo único que me sucede es el tema del Bluetooth, que tengo configurarlo cada vez, y espero que esa lotería que habláis no me toque, porque la moto me tiene encantado y de momento contento. Saludos


Enviado desde mi iPhone utilizando Tapatalk
Disfrútala, la verdad es que es muy buen scooter.
El resto, poco a poco se irá puliendo
 
Arriba