XR me dejo tirado - No arranca

gringo42

All√° vamos
Registrado
27 Ene 2018
Mensajes
580
Puntos
93
Ubicación
Argentina
Me resulta casi increible que una marca como BMW no de solucion r√°pida al tema,Hay usuarios que lo padecen desde el 2015. Me preguno, cuanto mas deben esperar, a mi criterio un "maltrato al cliente".

Me encanta la xr1000, pero no estaría dispuesto a padecer lo que indican por tanto tiempo.

Mis deseos para el 2020 que la marca recapacite o solucione r√°pidamente el problema a sus clientes.
 

Jordi A

Arrancando
Registrado
24 Dic 2019
Mensajes
1
Puntos
3
Ubicación
Castellbisbal
Hola a todos!
Los modelos susceptibles de fallar y por tanto de no arrancar, son las bmw S1000XR y las S1000R tambi√©n, ya que comparten motor, parece que las euro4 es una de las que m√°s, pero es posible en otras versiones. BMW Ib√©rica lo saben, los concesionarios tambi√©n pero enga√Īan a los clientes. En el concesionario de motor Munich de San Cugat, han mantenido una conducta propia de estafadores, sabiendo que est√°n vendido una moto in√ļtil para su uso ordinario, cada vez que la llevas se inventan una nueva excusa, y atribuyen el problema a otra causa; el exceso de T¬™, de presi√≥n, una v√°lvula de descarga, reprogramar, cambiar la bomba....nada todo in√ļtil.

Animo a que pongáis la correspondiente demandan y no os dejéis marear.
 

niclaus

Acelerando
Registrado
2 Oct 2006
Mensajes
268
Puntos
43
Buenos días.
Yo soy un afectado mas de la famosa avería del arranque en caliente.
Mi moto es modelo 2015 comprada de segunda mano en 2017.
Después de 6 meses con la moto me empezó a fallar constantemente ( mínimo una vez al mes).
Tras la revisión de los 30.000km, me colocaron la manta térmica ( me la cobraran a precio de piel de unicornio) y me volvió a fallar.
Decidí buscarle una solución y empece a desmontar la moto.
Sustituí el tubo de la gasolina por uno un poco mas largo ( 10cm + - ) y le instale un tubo de espuma anticaloria como los que llevan las tuberías de calefacción.
Probé en todas las ocasiones que me fallaba y nada, enciende perfectamente a la primera.
No se si es una buena soluci√≥n, pero en febrero hace un a√Īo que lo puse y no me volvi√≥ a fallar.
Hace un par de semanas desmonte el deposito para comprobar como estaba y seguía como el primer día, ni se derritió ni nada.
Dejo un par de fotos por si os anim√°is a probar.
Excelente solución, además barata.

El servicio postventa BMW y sus ingenieros de pena. Los japos les est√°n echando la pierna encima en fiabilidad.

Enviado desde mi G8142 mediante Tapatalk
 

cancuflas

Curveando
Registrado
12 Feb 2013
Mensajes
1.038
Puntos
83
Ubicación
Madrid
Me pasó la semana pasada por primera vez en 6 meses y 4500kms, tras unos 30 minutos de parada en el parking subterráneo de un centro comercial. No había manera de arrancarla, así que la lleve hasta la rampa que bajaba al siguiente nivel, la dejé caer y arrancó a la primera. Si me vuelve a pasar pido un empujoncito...

Lo cachondo es que ese mismo día estuve hablando con un amigo precisamente de que la mía jamás había fallado y que debería venir con ese fallo resuelto. Pues por bocazas, va la cabrita y me falla!!!

Llamaré a ver si me ponen la bomba esa con regulador de presión de decís que hay para las Euro4


Enviado desde mi iPhone utilizando Tapatalk Pro
 

Jenoalba

Arrancando
Registrado
6 Ene 2020
Mensajes
3
Puntos
1
Ubicación
Pamplona
Hola, yo tengo una de 2019 y a los 7000km me falló, no había forma de arrancarla. Después de visitar este foro vi que era mas generalizado de lo que pensaba. Todavia no la he llevado para que le hagan nada pero visto lo visto y al haberme ofrecido los parches que os han hecho a muchos y no han funcionado casi me dan ganas de que no la toquen.
Ahora me falla siempre que salgo de ruta después de que este parada una media hora más o menos, pero le he cogido el truco de que cuando le doy al arranque y veo le cuesta le abro un poco de acelerador y me arranca.
Hasta ahora me ha funcionado y no he tenido que esperar a que se enfríe.
Saludos
 

Josue

En rodaje
Registrado
13 Jul 2018
Mensajes
124
Puntos
28
Ubicación
Barcelona
Otro más al carro.... El domingo después de un viaje de 500 kms pare la moto una hora y luego no arrancaba, truco boton y un poco de gas y arrancó, llamaré al conce en Barcelona para que vayan preparando una bomba nueva, llevo 6500 kms y es una triple black de Diciembre del 2018.
 

XRlantz

Acelerando
Registrado
30 Dic 2016
Mensajes
237
Puntos
28
Otro más al carro.... El domingo después de un viaje de 500 kms pare la moto una hora y luego no arrancaba, truco boton y un poco de gas y arrancó, llamaré al conce en Barcelona para que vayan preparando una bomba nueva, llevo 6500 kms y es una triple black de Diciembre del 2018.
a mi no me arrancaba ni dandole gas.Ayer la dejé en la Bmw, a ver si se soluciona ...
 

Fraxugs

Arrancando
Registrado
29 Dic 2016
Mensajes
14
Puntos
3
Y de la suerte no te han dicho nada?? Por qu√© esa es la √ļnica manera de arreglarlo.... Jajaja
 

Mercebinario

Arrancando
Registrado
1 Nov 2019
Mensajes
9
Puntos
3
Ubicación
Granada
Pues otro afectado desde Granada y como muchos seguidor de este hilo temeroso del fallo hasta que lleg√≥. Todo concuerda... Llegas la aparcas en el garaje junto al coche y a los 20/30 min cuando quieres volver a arrancarla nada... Cuando llega a los 47¬į ya vuelve a arrancar como si nada. Tengo pedida cita en concesionario BMW (Ilbira Motor) a ver qu√© excusas me ponen porque dicen que no saben nada de bombas de gasolina. En fin, como la mayor√≠a me encanta esta moto pero me da mucha rabia el que siga con este problema desde hace tantos a√Īos... Ganas me dan de venderla y comprar la nueva.... Fuuuuu
 

XRlantz

Acelerando
Registrado
30 Dic 2016
Mensajes
237
Puntos
28
Pues otro afectado desde Granada y como muchos seguidor de este hilo temeroso del fallo hasta que lleg√≥. Todo concuerda... Llegas la aparcas en el garaje junto al coche y a los 20/30 min cuando quieres volver a arrancarla nada... Cuando llega a los 47¬į ya vuelve a arrancar como si nada. Tengo pedida cita en concesionario BMW (Ilbira Motor) a ver qu√© excusas me ponen porque dicen que no saben nada de bombas de gasolina. En fin, como la mayor√≠a me encanta esta moto pero me da mucha rabia el que siga con este problema desde hace tantos a√Īos... Ganas me dan de venderla y comprar la nueva.... Fuuuuu
Anda, no sabía lo de los 47 grados.
En mi conce sab√≠an de sobra del problema y la forma de actuar y qu√© piezas cambiar. Vamos que no me dieron largas en ning√ļn momento.

a mi de momento todo bien, no me ha vuelto a pasar aunque sólo la he cogido 2 veces, aunque las 2 veces dándole cera , y a arrancado perfecta
 

ktor3

Arrancando
Registrado
14 Ene 2020
Mensajes
6
Puntos
3
Ubicación
Alicante
Otro afectado por aquí!
S1000R de Agosto de 2018.
De momento lleva desde el lunes en BMW
Iremos actualizando.


Enviado desde mi SM-G973F mediante Tapatalk
 

Bok2

En rodaje
Registrado
9 Sep 2012
Mensajes
120
Puntos
28
Ubicación
Barcelona
Hola a todos!
Los modelos susceptibles de fallar y por tanto de no arrancar, son las bmw S1000XR y las S1000R tambi√©n, ya que comparten motor, parece que las euro4 es una de las que m√°s, pero es posible en otras versiones. BMW Ib√©rica lo saben, los concesionarios tambi√©n pero enga√Īan a los clientes. En el concesionario de motor Munich de San Cugat, han mantenido una conducta propia de estafadores, sabiendo que est√°n vendido una moto in√ļtil para su uso ordinario, cada vez que la llevas se inventan una nueva excusa, y atribuyen el problema a otra causa; el exceso de T¬™, de presi√≥n, una v√°lvula de descarga, reprogramar, cambiar la bomba....nada todo in√ļtil.

Animo a que pongáis la correspondiente demandan y no os dejéis marear.
La mia es de ese concesionario (enero 2017) al a√Īo salio el fallo y siempre fueron claros, no sabian el porque y siempre me dijeron que la solucion venia de Alemania, hasta que me cambiaron la bomba que elimina el exceso de presion y hasta el dia de hoy 0 fallos y siempre buscando las condiciones que antes me provocaba el fallo. Me hablaron que habia un cliente muy enfadado (normal) S1000R que con tres meses ya le fallaba y habia denunciado, yo hubiera echo lo mismo, ya que aun no tenian la solucion.
 

Josue

En rodaje
Registrado
13 Jul 2018
Mensajes
124
Puntos
28
Ubicación
Barcelona
Buena noticia Bok2, lo importante es que en principio hayan encontrado la solución.....
 

miguelabellan

En rodaje
Registrado
5 Ene 2020
Mensajes
122
Puntos
28
Ubicación
murcia
Uff! la XR era mi gran candidata para comprarme y, tras leer completo este hilo de momento la descarto, a la espera de ver si BMW responde finalmente y, de ver como sale la 2020. Qué chasco me acabo de llevar.
 

ktor3

Arrancando
Registrado
14 Ene 2020
Mensajes
6
Puntos
3
Ubicación
Alicante
Actualización, al parecer van a cambiar la bomba de gasolina, viene de Alemania.
Al parecer serán unos 10 días.


Enviado desde mi SM-G973F mediante Tapatalk
 

cancuflas

Curveando
Registrado
12 Feb 2013
Mensajes
1.038
Puntos
83
Ubicación
Madrid
Uff! la XR era mi gran candidata para comprarme y, tras leer completo este hilo de momento la descarto, a la espera de ver si BMW responde finalmente y, de ver como sale la 2020. Qué chasco me acabo de llevar.
No soy defensor de la marca, y mucho menos √ļltimamente, pero Que esta chorrada no te desilusione. Si te ocurre, con un hilo de gas arranca, y si no empujoncito o cuesta abajo y arranca tambi√©n.
A mi me ha pasado 2 veces en 4.500kls y tengo el kit esperando en el taller para pasar la campa√Īa. Luego la moto es maravillosa y a d√≠a de hoy no tiene rival en el conjunto prestaciones, comodidad y agilidad. Para mi la mejor Moto para uso mixto ciudad, carretera, monta√Īa, viajes y circuito (he tenido las 2 alternativas del mercado - KTM SD 1290GT y Multistrada 1260s, y aparte de que estas 2 me dieron algunos problemas, la XR es la m√°s completa de las 3 y la que mejor va en circuito).




Enviado desde mi iPhone utilizando Tapatalk Pro
 

PAPAPITUFO

Acelerando
Registrado
20 Feb 2015
Mensajes
204
Puntos
43
Ubicación
MURCIA
Hola.
Despu√©s de leerme todo el tocho, a alguien le han cambiado el regulador electr√≥nico de la bomba? N¬ļ8.
Yo tenia una F800 que cuando hacia calor , se paraba y no conseguía que arrancase, movía alegre el motor de arranque pero no arrancaba.
Suprimí la electrónica poniéndolo directamente y no volvió a fallar.
Pienso que cuando paras la moto, todo el calor residual del motor va directamente a esa pieza, con lo cual da fallo y no manda se√Īal a la bomba.
Sugiero, que alguno, que este cansado, pruebe a poner la bomba directa.
Saludos.
1579687368483.png
 

German74

Arrancando
Registrado
6 Ene 2020
Mensajes
16
Puntos
3
Ubicación
Palma de Mallorca
hace un par de meses que tengo la moto (marzo 2016) con 16.000 km y esta ma√Īana he ido de ruta con unos amigos y ni un problema,y la habre arrancado unas cuantas veces , llego a casa la meto en el parking y al rato que me iba con ella al trabajo PUM no arranca.
Menos mal que ya habia leido este post y no me ha venido de nuevo, como estaba solo no he podido probar lo de empujarla, esta noche cuando vuelva bajare al garaje a ver si arranca. la mia no lleva alarma y la paro con la llave nunca con el boton ni con la pata de cabra y siempre la dejo con el caballete central.
Como la mia tiene ya casi 4 a√Īos imagino que en la BMW se lavaran las manos no?
 

Jenoalba

Arrancando
Registrado
6 Ene 2020
Mensajes
3
Puntos
1
Ubicación
Pamplona
Es probable que se las laven.
No has probado a intentar arrancar dando un punto de acelerador?
 

Jenoalba

Arrancando
Registrado
6 Ene 2020
Mensajes
3
Puntos
1
Ubicación
Pamplona
A mi me funciona hasta ahora.
Pues nada, tranquilo que luego te arranca fijo. Cuando me paso la primera vez no la pude arrancar ni a empujón. Pasada media probé y a la primera, después sin problemas el resto de la ruta.
 

ktor3

Arrancando
Registrado
14 Ene 2020
Mensajes
6
Puntos
3
Ubicación
Alicante
Hoy he recogido la moto.
Han cambiado la bomba de gasolina y una tubería, todo en garantía.

Iremos actualizando con los resultados.


Enviado desde mi SM-G973F mediante Tapatalk
 

RODA04

En rodaje
Registrado
10 Abr 2017
Mensajes
136
Puntos
28
Ubicación
Vila-real (Castellon)
Yo decid√≠ deshacerme de ella despu√©s de hacerle las campa√Īas y ahora mismo tengo la Gs Adventure pero... No hay color. Estoy pensando en volver a la Xr porque, para m√≠, es la mejor si no fuera por el pu√Īetero fallo. Todav√≠a no hay noticias de nadie que le haya pasado con el modelo nuevo no?

Enviado desde mi ONEPLUS A6013 mediante Tapatalk
 

RODA04

En rodaje
Registrado
10 Abr 2017
Mensajes
136
Puntos
28
Ubicación
Vila-real (Castellon)
Yo decid√≠ deshacerme de ella despu√©s de hacerle las campa√Īas y ahora mismo tengo la Gs Adventure pero... No hay color. Estoy pensando en volver a la Xr porque, para m√≠, es la mejor si no fuera por el pu√Īetero fallo. Todav√≠a no hay noticias de nadie que le haya pasado con el modelo nuevo no?

Enviado desde mi ONEPLUS A6013 mediante Tapatalk
Incluso conservo el avatar del dibujo que me hizo mi hija con la Xr

Enviado desde mi ONEPLUS A6013 mediante Tapatalk
 

Josue

En rodaje
Registrado
13 Jul 2018
Mensajes
124
Puntos
28
Ubicación
Barcelona
Me lo ha hecho una vez y conseguí arrancar..... De momento nunca más... Tocando madera..... Para mi la mejor con diferencia, es LA MOTO
 

RODA04

En rodaje
Registrado
10 Abr 2017
Mensajes
136
Puntos
28
Ubicación
Vila-real (Castellon)
Yo decid√≠ deshacerme de ella despu√©s de hacerle las campa√Īas y ahora mismo tengo la Gs Adventure pero... No hay color. Estoy pensando en volver a la Xr porque, para m√≠, es la mejor si no fuera por el pu√Īetero fallo. Todav√≠a no hay noticias de nadie que le haya pasado con el modelo nuevo no?

Enviado desde mi ONEPLUS A6013 mediante Tapatalk
Perdón por mi ignorancia. Volví a este hilo el sábado al pasarme por la cabeza el comprar de nuevo la Xr y esta pregunta no tenía ni pies ni cabeza al no estar a la venta todavía. Ahora que vengo del concesionario puedo decir que no tienen ni idea de cuando saldrá a la venta. Por lo menos en el mío. La 900 si pero la 1000 todavía no.

Enviado desde mi ONEPLUS A6013 mediante Tapatalk
 

Pollofazer

Arrancando
Registrado
4 Feb 2020
Mensajes
17
Puntos
3
Ubicación
Cuenca
Me presento soy conquense. Poosedor de otra xr de 2017. Yo no sabia nada y me paso. Lleva desde el martes en el concesionario y me han dicho que no hay campa√Īa de esto
 

aleix52

Arrancando
Registrado
10 Feb 2020
Mensajes
10
Puntos
3
Ubicación
Barcelona
Soy Aleix despues de leer todo este hilo he decidido registrarme y aportar mi experiencia. Tengo la s1000r del 2017 comprada de KM0 se me entrego con 5000KM y al poco me dio ese fallo deje la moto volvi a las 10 minutos y no arrancaba, al dia siguiente perfectamente arranc√≥. No me volvio a pasar hasta ahora que llevo 16.000km. Cada 2 por 3 en caliente no arrancaba la lleve a bmw y sabian de lo que iba me pusieron la proteccion termica y aunque no estaba en garantia no me cobraron nada. Hasta ayer que la moto dijo basta ya notaba que arrancaba de forma extra√Īa y alfinal ha "petado" esta tarde la llevare al taller y os cuento que me dicen supongo que me cambiaran la bomba de gasolina. Un saludo!
 

aleix52

Arrancando
Registrado
10 Feb 2020
Mensajes
10
Puntos
3
Ubicación
Barcelona
Bueno que ya no enciende ni en frio ni en caliente basicamenteūüė≠ el motor de arranque y todo parece que va bien pero no arranca
 

XRlantz

Acelerando
Registrado
30 Dic 2016
Mensajes
237
Puntos
28
Bueno que ya no enciende ni en frio ni en caliente basicamenteūüė≠ el motor de arranque y todo parece que va bien pero no arranca
Joe eso es nuevo en este hilo. Todas las motos con este mal al final arrancaban, qué raro no?

sigue sin arrancar? Has probado m√°s veces ?
 

aleix52

Arrancando
Registrado
10 Feb 2020
Mensajes
10
Puntos
3
Ubicación
Barcelona
La solucion que me pusieron fue la manta termica esa... sin cambiar la bomba ni nada. Sigue sin arrancar
 

Josue

En rodaje
Registrado
13 Jul 2018
Mensajes
124
Puntos
28
Ubicación
Barcelona
Pero cambiando bomba y manta se soluciona el problema? Hoy me ha hecho otra vez amago de no arrancar, ha sido en un parking.... Luego en la calle la he arrancado dos veces perfectamente, estoy muuuu rallao con el tema. La mía es de Diciembre 2018
 

aleix52

Arrancando
Registrado
10 Feb 2020
Mensajes
10
Puntos
3
Ubicación
Barcelona
Acabo de llegar del taller. Me ha dicho que casi seguro que es la bomba de gasolina asi que.. ya os contare en el caso de que sea eso y me la cambie ya comento como funciona la moto
Un saludo
 

ktor3

Arrancando
Registrado
14 Ene 2020
Mensajes
6
Puntos
3
Ubicación
Alicante
2 semanas con ella después de la reparación, de momento todo perfecto.
Cruzaremos los dedos.

Enviado desde mi SM-G973F mediante Tapatalk
 

Pollofazer

Arrancando
Registrado
4 Feb 2020
Mensajes
17
Puntos
3
Ubicación
Cuenca
Hola buenas noches. Yo la tengo en el concesionario 20 dias. Me han dicho que solo cambian la bomba que es la solución de BMW y estoy esperando que la garantia lo autorice.
Total 20 dias sin moto y sin saber cuando va a estar
 

aleix52

Arrancando
Registrado
10 Feb 2020
Mensajes
10
Puntos
3
Ubicación
Barcelona
Madre mia 20 dias.. como me tarden lo mismo que suplicio... aver que me dicen ami. Espero que me entre por garantia y que pague bmw ya que la moto tiene mas de dos a√Īos pero es fallo suyo... la manta me la pusieron gratis aver esta vez.
 

XRlantz

Acelerando
Registrado
30 Dic 2016
Mensajes
237
Puntos
28
Hola buenas noches. Yo la tengo en el concesionario 20 dias. Me han dicho que solo cambian la bomba que es la solución de BMW y estoy esperando que la garantia lo autorice.
Total 20 dias sin moto y sin saber cuando va a estar
Apriétales porque a mi me tardaron 3 días en hacer la consulta esa a BMW.

Yo en la misma semana tenía la moto ya en la calle.
 

Pollofazer

Arrancando
Registrado
4 Feb 2020
Mensajes
17
Puntos
3
Ubicación
Cuenca
Mi moto es de 2017 hace 3 a√Īos el 14 de este. Yo la compre a un concesionario bmw en marzo del pasado a√Īo y esta en garantia. Hoy me han dicho que iban a proceder a reparar. Una bomba de gasolina nueva y modificada. Nada de manta ni de macarron
 

Josue

En rodaje
Registrado
13 Jul 2018
Mensajes
124
Puntos
28
Ubicación
Barcelona
El viernes dejo la mía, me dicen que reprogramar y si sigue fallando cambian bomba gasolina.......
 
Arriba