El HILO de la S1000R

vpacho

Arrancando
Registrado
21 Jul 2018
Mensajes
4
Puntos
3
Ubicación
Leon
Efectivamente, pero no te lo cambian hasta que la moto tenga más de 15.000 kms.
Y respecto a tu pregunta, tranquilo, nos pasa a todos.
 

Edal

Curveando
Registrado
24 Abr 2010
Mensajes
3.185
Puntos
48
Ubicación
Valencia
Nos pasa a todos, pero no a los mismos Kms.

La cadena de distribución se va estirando y el tensor de la cadena es una combinación de muelle más tensor hidráulico (que funciona con el aceite de lubricación del motor). Cuando el muelle (sin la ayuda de la parte hidráulica) ya no es suficiente, la cadena suena al arrancar el motor hasta que hay suficiente presión de aceite para tensar la cadena y que no golpetee.

En una S1000RR me empezó a sonar a los 23.000 Kms. En otra ya llevo 33.000 Kms y todavía no suena. En esta moto he sido muy muy estricto en cuanto a no subirla NUNCA de vueltas hasta que el aceite está caliente. Y por supuesto, nada de dar gas en punto muerto hasta el corte de encendido.

El cambio que hacen en el taller consiste en quitar el tapón del tensor y sustituirlo por otro que tiene mayor grosor. Es como aumentar la precarga del muelle del tensor.
 

kikekurvasss

Curveando
Registrado
30 May 2013
Mensajes
1.465
Puntos
113
Ubicación
Bilbao
Efectivamente, pero no te lo cambian hasta que la moto tenga más de 15.000 kms.
Y respecto a tu pregunta, tranquilo, nos pasa a todos.
No recordaba lo de los 15.000 km...bueno la mía ya pasa los 40.000 km y solo lo hace muy en frío y 2-3 seg al arrancar ..sino va a más...
 

vpacho

Arrancando
Registrado
21 Jul 2018
Mensajes
4
Puntos
3
Ubicación
Leon
Cámbialo sin problemas entonces, se tardan 10 minutos máximos y el tensor reforzado creo recordar que ronda los 20€ máximo.
 

Astur_s1000r

Arrancando
Registrado
1 Ago 2018
Mensajes
10
Puntos
3
Ubicación
Asturias
Yo creo que estamos hablando de cosas distintas, el sonido que yo digo es muy metálico y lo situo fijo por la zona del escape, debe de llevar alguna válvula o algo parecido que con el tiempo y en frio va sonando cada vez mas...
 

Edal

Curveando
Registrado
24 Abr 2010
Mensajes
3.185
Puntos
48
Ubicación
Valencia
Hay dos sonidos muy muy similares y por la misma zona, que se oyen al arrancar la moto en frío.

Uno es el de la válvula de interferencia de los colectores de escape, que con el tiempo coge holgura, y suena al arrancar en frío hasta que se calienta y dilata. Este sonido puede aparecer en las S1000RR, pero no en las S1000R, porque no llevan esa válvula.

El otro es el de la cadena de distribución, que con el uso se estira, y al arrancar hace que la cadena golpee contra las paredes del cárter. Cuando el tensor hidráulico la tensa, desaparece el ruido. Este problema aparece en todas las S1000. Y es del que estábamos hablando.

Como comentario al margen, en la RR se distinguen ambos ruidos por la forma en que acaban. El primero acaba bruscamente o va espaciando los golpes cada vez más. El segundo no dura más de tres segundos, y siempre disminuye progresivamente su intensidad (aunque muy rápido).
 

Astur_s1000r

Arrancando
Registrado
1 Ago 2018
Mensajes
10
Puntos
3
Ubicación
Asturias
Seguramente no lleva la válvula de interferencia de los colectores pero antes del silencioso llegan dos cables al estilo de las antiguas Exup que creo deben abrir y cerrar algún tipo de válvula y yo creo que es ahí donde está la holgura y hace el ruido, la próxima vez que la arranque me fijo más...
 

Apo77

Arrancando
Registrado
10 Oct 2018
Mensajes
33
Puntos
8
Ubicación
Valladolid
Hola, estoy a punto de comprar una s1000r a nivel de fiabilidad hay diferencias entre el modelo 2014 y 2016?
 

Astur_s1000r

Arrancando
Registrado
1 Ago 2018
Mensajes
10
Puntos
3
Ubicación
Asturias
Hay dos sonidos muy muy similares y por la misma zona, que se oyen al arrancar la moto en frío.

Uno es el de la válvula de interferencia de los colectores de escape, que con el tiempo coge holgura, y suena al arrancar en frío hasta que se calienta y dilata. Este sonido puede aparecer en las S1000RR, pero no en las S1000R, porque no llevan esa válvula.

El otro es el de la cadena de distribución, que con el uso se estira, y al arrancar hace que la cadena golpee contra las paredes del cárter. Cuando el tensor hidráulico la tensa, desaparece el ruido. Este problema aparece en todas las S1000. Y es del que estábamos hablando.

Como comentario al margen, en la RR se distinguen ambos ruidos por la forma en que acaban. El primero acaba bruscamente o va espaciando los golpes cada vez más. El segundo no dura más de tres segundos, y siempre disminuye progresivamente su intensidad (aunque muy rápido).
Tengo que decir que tenías razón, me he fijado estos días al arrancar y el sonido viene del motor, habrá que ir pensando en hacerle una revisión.....
 

Òscardebcn

Arrancando
Registrado
18 Oct 2019
Mensajes
1
Puntos
1
Ubicación
Barcelona
Hola!!! yo he tenido el problema del ruido en las válvulas de interferencia de los colectores. Me han comentado que una manera de evitarlo, es quitar la válvula y tapar los baypases. De esta manera quedarían los colectores independientes, hasta llegar a la unión del cilindro uno con el dos y del tres con el cuatro. Como lo veis? Sabeis que repercusión puede tener en el funcionamiento de la moto??

Gracias!!!!
 
Arriba