Hilo BMW F 850 GS ADV 2019

Azul26

Acelerando
Registrado
16 Oct 2020
Mensajes
234
Puntos
43
Ubicación
Norte
Hola, ayer me puse con el tema de las defensas, y al final se quedó la moto como estaba, jajajaja, era algo tarde y no me apeteció meterme en mucho berenjenal a esas horas ? .

Sobre esto mismo, no veo que la tuya las tenga, pero sabéis como se ponen las barras de refuerzo de las defensas?


Es que, si el manual de las defensas del depósito son "escuetas", las de las barras estas son directamente un chiste. Ojo al detalle con el que informan.

Ver el archivo adjunto 229851

Ver el archivo adjunto 229852


Básicamente hacen un croquis del orden de los tornillos, y te dicen que van a los anclajes del motor, cosa que me asusta más todavía a la hora de tocar. A parte de que necesitarías unas herramientas que no son muy de andar por casa para sacar esos tornillos del motor.

Igual yo lo he entendido mal o lo que sea, pero...

Cualquier consejo es bien recibido.

Saludos
Mañana o el martes se matriculará la moto. No se cuando iré a por ella con el temporal que estamos sufriendo, por lo que, mínimo, hasta el próximo finde no me podré poner con el tema chuches.
Si entre tanto te da por meterte en el berenjenal de las defensas espero que nos cuentes como te ha ido.
Aunque leídos los comentarios sobre ellas me dan ganas de llevarla a un taller y pagar por ponerlas.

Respecto a las barras de refuerzo, debido a donde se han de atornillar, no me he planteado comprarlas desde un principio.
 

leoneserrante

En rodaje
Registrado
3 Ago 2016
Mensajes
162
Puntos
28
Ubicación
En el Norte del Sur
Gracias! Pero entonces es izquierda o derecha .

Donde yo vi un conector que creí que era este es en la parte de abajo a la derecha del radiador (mirando la moto en el sentido del orden de la marcha)

Perdona la insistencia pero podrías si es posible enseñarme una foto del lugar? Te refieres a detrás de las defensas plateadas de los laterales?

Gracias
Situado a la derecha en el sentido de la marcha. Yo llevo enchufado el conector BMW (blanco con tres cables amarillos) porque el conector viene enchufado a un tapón y sujeto a la moto. Del conector sale positivo, negativo y contactoIMG_20210104_130107.jpg

Enviado desde mi M2007J3SG mediante Tapatalk
 

Paskygtc

Arrancando
Registrado
21 Abr 2020
Mensajes
45
Puntos
8
Ubicación
Zaragoza
Hola gente!!
Hace unos días se me cayo la moto haciendo offroad y se doblo la palanca de freno. Al intentar apañarla me cargue el sensor de la luz que va alojado.
Compre el sensor en BMS pero no veo manera de cambiarlo. Alguno le ha pasado y sabe como reemplazarlo? tenéis manual de taller de este modelo?
Muchas gracias

pata.jpg
 

pcmartinezg81

Arrancando
Registrado
18 Nov 2020
Mensajes
5
Puntos
3
Ubicación
Albacete
Muchas gracias por la ayuda !
pero creo q no me serviría ... lo que necesito es comprobarlo en un modelo que no tenga los modos de conducción pro ... es decir saber si una cosa es independiente de la otra ... por hacer fuerza con el concesionario, ya que si es así me cambiaron ese aspecto sin avisarme ( de haberlo sabido esta claro que hubiera cogido los modos de conducción ) al cambiar el modelo 2020 a 2021 ( que es cuando entra la euro 5)
Estoy casi seguro que ese botón en la piña y la opción de quitar abs sin los modos cambia por ese motivo ( la euro 5) ; pero necesito confirmarlo
Yo tengo la mia de diciembre de 2020, modelo 2021, mañana cuando llegue al pueblo lo miro y te digo lo que pueda
 

Kovanlee

Arrancando
Registrado
2 Ago 2020
Mensajes
66
Puntos
8
Ubicación
España
Situado a la derecha en el sentido de la marcha. Yo llevo enchufado el conector BMW (blanco con tres cables amarillos) porque el conector viene enchufado a un tapón y sujeto a la moto. Del conector sale positivo, negativo y contactoVer el archivo adjunto 230107

Enviado desde mi M2007J3SG mediante Tapatalk
Perfecto, entonces es el que ví. Yo he pedido el cable de Touratech y me llegará esta semana creo.


Muchas gracias por la ayuda.

Saludos.
 

leoneserrante

En rodaje
Registrado
3 Ago 2016
Mensajes
162
Puntos
28
Ubicación
En el Norte del Sur
Perfecto, entonces es el que ví. Yo he pedido el cable de Touratech y me llegará esta semana creo.


Muchas gracias por la ayuda.

Saludos.
De nada. Aunque parezca mentira, el cable bmw cuesta la mitad

Enviado desde mi M2007J3SG mediante Tapatalk
 

Clazo

Arrancando
Registrado
17 Nov 2020
Mensajes
26
Puntos
3
Ubicación
España
Buenas, para la 2021 que defensas y cubrecarters hay?
Opiniones?
Por hacer valoración de cuál pillar, que leí que alguno no ajustaba bien
 

Albert13_Adventure

Arrancando
Registrado
8 Ene 2021
Mensajes
10
Puntos
3
Ubicación
17600, Figueres
Buenas, saludos a todos, soy nuevo en el grupo.
Me presento, me llamo Albert y soy de la zona de Girona.
Hace unos días me entregaron mi F 850 GS Adventure 40 aniversario. Es mi primera moto Bmw y también la primera"trail turística" y espero aprender mucho con todos vosotros.
Aqui unas fotos de mi Adventure
 

Adjuntos

  • 20210107_193403.jpg
    20210107_193403.jpg
    148,5 KB · Visitas: 108
  • 20210106_173016.jpg
    20210106_173016.jpg
    155,8 KB · Visitas: 107
Última edición:

Lully

En rodaje
Registrado
23 Jun 2019
Mensajes
199
Puntos
28
Ubicación
Ourense
Buenas, saludos a todos, soy nuevo en el grupo.
Me presento, me llamo Albert y soy de la zona de Girona.
Hace unos días me entregaron mi F 850 GS Adventure 40 aniversario. Es mi primera moto Bmw y también la primera"trail turística" y espero aprender mucho con todos vosotros.
Aqui unas fotos de mi Adventure
Bienvenido!!!
Ponte cómodo.
La moto chulísima.

Un saludo.


La Motorraco y yo, menudo equipo!!!
 

lucadv

Arrancando
Registrado
18 Oct 2020
Mensajes
82
Puntos
18
Ubicación
malaga
Buenas, saludos a todos, soy nuevo en el grupo.
Me presento, me llamo Albert y soy de la zona de Girona.
Hace unos días me entregaron mi F 850 GS Adventure 40 aniversario. Es mi primera moto Bmw y también la primera"trail turística" y espero aprender mucho con todos vosotros.
Aqui unas fotos de mi Adventure
enhorabuena, le has puesto las barras de wunderlicht o son de fabrica?
 

Azul26

Acelerando
Registrado
16 Oct 2020
Mensajes
234
Puntos
43
Ubicación
Norte
Buenas, saludos a todos, soy nuevo en el grupo.
Me presento, me llamo Albert y soy de la zona de Girona.
Hace unos días me entregaron mi F 850 GS Adventure 40 aniversario. Es mi primera moto Bmw y también la primera"trail turística" y espero aprender mucho con todos vosotros.
Aqui unas fotos de mi Adventure
Bienvenido. Al igual que tu, la Adventure es mi primera BMW y primera trail turistica.
Quédate por aquí que entre todos nos echamos una mano.

A mi me la entregaron ayer. No tengo mas fotos porque con el frio que hace y el estado de las carreteras he preferido no jugármela.

20210107_124423[1].jpg
 

SyLmaX

Acelerando
Registrado
22 Sep 2012
Mensajes
296
Puntos
28
Ubicación
Madrid
Bienvenido. Al igual que tu, la Adventure es mi primera BMW y primera trail turistica.
Quédate por aquí que entre todos nos echamos una mano.

A mi me la entregaron ayer. No tengo mas fotos porque con el frio que hace y el estado de las carreteras he preferido no jugármela.

Ver el archivo adjunto 230722

Qué bien le quedan las maletas a la h*** p*** jajaaa yo quiero para la mía.


Enviado desde mi iPhone utilizando Tapatalk
 

Albert13_Adventure

Arrancando
Registrado
8 Ene 2021
Mensajes
10
Puntos
3
Ubicación
17600, Figueres
Bienvenido. Al igual que tu, la Adventure es mi primera BMW y primera trail turistica.
Quédate por aquí que entre todos nos echamos una mano.

A mi me la entregaron ayer. No tengo mas fotos porque con el frio que hace y el estado de las carreteras he preferido no jugármela.

Ver el archivo adjunto 230722
Yo tampoco la he podido coger mucho. Aquí estamos en confinamiento dentro de nuestra población. Esperemos pronto poder salir y hacer unas buenas rutas.
 

Azul26

Acelerando
Registrado
16 Oct 2020
Mensajes
234
Puntos
43
Ubicación
Norte
No me parece que sea necesaria. Lo que si se necesita es herramienta, porque la que trae no vale para nada por lo que comentó un compañero hace unos días en este hilo.
Bastante, las instrucciones no son muy buenas. Además hay que hacer algunos apaños. Los tornillos de las abrazaderas que las unen a las que trae la moto se me partieron y tuve que comprar unos mejores (dudo de la supuesta calidad de Wunderlich). El protector de plástico que está en la zona del amortiguador de dirección hay que quitarlo o cortar un trozo ya que al girar el manillar a los extremos rozaba. Luego, los tornillos que las anclan al chasis son muy complicados de poner, ni te cuento de apretar. Trae una llave de pésima calidad para apretarlos que se dobla y te las tienes que apañar con otra llave pequeña porque no hay nada de hueco. Por lo demás bien, aunque no parecen muy resistentes (son mucho más finas que las originales. De momento no se han roto y se ha caído la moto bastante en campo, por lo que algo hacen. Eso sí, si puedes busca otras, no recomiendo su compra. Espero que te sirva de ayuda
Aun así, no estaría de mas que el compañero nos contara su experiencia con la colocación de las barras.
 

SyLmaX

Acelerando
Registrado
22 Sep 2012
Mensajes
296
Puntos
28
Ubicación
Madrid
Buenas, saludos a todos, soy nuevo en el grupo.
Me presento, me llamo Albert y soy de la zona de Girona.
Hace unos días me entregaron mi F 850 GS Adventure 40 aniversario. Es mi primera moto Bmw y también la primera"trail turística" y espero aprender mucho con todos vosotros.
Aqui unas fotos de mi Adventure

Qué te han costado?


Enviado desde mi iPhone utilizando Tapatalk
 

Azul26

Acelerando
Registrado
16 Oct 2020
Mensajes
234
Puntos
43
Ubicación
Norte
Qué te han costado?


Enviado desde mi iPhone utilizando Tapatalk
Yo las tengo compradas a la espera de ponerlas. Rondan los 270 y algo€ si no recuerdo mal . En la web de Wunderlich pone un precio, pero no lleva el 21% de IVA.
 

Kovanlee

Arrancando
Registrado
2 Ago 2020
Mensajes
66
Puntos
8
Ubicación
España
Mañana o el martes se matriculará la moto. No se cuando iré a por ella con el temporal que estamos sufriendo, por lo que, mínimo, hasta el próximo finde no me podré poner con el tema chuches.
Si entre tanto te da por meterte en el berenjenal de las defensas espero que nos cuentes como te ha ido.
Aunque leídos los comentarios sobre ellas me dan ganas de llevarla a un taller y pagar por ponerlas.

Respecto a las barras de refuerzo, debido a donde se han de atornillar, no me he planteado comprarlas desde un principio.

No me parece que sea necesaria. Lo que si se necesita es herramienta, porque la que trae no vale para nada por lo que comentó un compañero hace unos días en este hilo.

Aun así, no estaría de mas que el compañero nos contara su experiencia con la colocación de las barras.

Hola, vengo del garaje de montarlas, y ya aprovecho para responder a otras preguntas que has hecho a los compañeros.

Respecto al berenjenal, LA MADRE QUE ME PARIÓ... Si llego a saber el trabajo que tienen no las compro. jajajajaja.
No ahora en serio, coincido con el tema de la herramienta, al segundo intento de apriete se dobló. Dificultad como tal no tiene, el problema está en el hueco que tienes para maniobrar con los tornillos y tuercas... que es un chiste.

No os pongo fotos de la moto porque después de la tarde que he echado con las barras no tengo ganas ni de verla... ?, pero ahora después bajo y os enseño alguna.

Recomendación: a la hora de montar la "base de montaje" (pieza negra), es mejor, una vez la tienes presentada en su sitio, maniobrar desde el lado izquierdo de la moto, con el manillar girado a la izquierda. El hueco que queda, aunque ínfimo, da para poder meter la mano con la tuerca para encontrar el tornillo. Y una vez tengas el tornillo de arriba metido, hay hueco entre el TFT y el manillar como para meter un extensor para la carraca.

Recomendación 2: Tened a mano dos llaves inglesas del 13, si una de ellas es una llave fija mejor. Para apretar el tornillo que va perpendicular a la horquilla os irá mejor con esto.

Si eres afortunado de tener manos finas igual tienes más suerte. Pero si, como yo, tienes un muestrario de pollas por mano, telita...

las montastes tu? hace falta una llave dinamometrica? gracias

No hace falta dinamométrica, yo la he usado para las barras de refuerzo que van a 100Nm, pero para estas no es necesario.

Y te han respetado el protector de plástico que está por donde le amortiguador de dirección?

Si si, se queda ahí. Hay que quitar los tornillos que lo sujetan para que baje y tengas acceso al hueco de la instalación, pero una vez acabas vuelve a su sitio.


Cualquier pregunta, hacedla sin problema. Lo que esté en mi mano os ayudaré.

Saludos compañeros.
 
Última edición:

Kovanlee

Arrancando
Registrado
2 Ago 2020
Mensajes
66
Puntos
8
Ubicación
España
Hola de nuevo.

Pregunta de novato total.

¿El amortiguador de dirección en esta moto va paralelo al manillar estando recto? En mi caso, esta la parte izquierda por delante.

Os pregunto porque al salir hoy, he visto que la moto me hacía raros a la hora de girar, como que intentaba girar y me intentaba llevar al lado contrario. O al menos esa sensación me daba. Es algo parecido a cuando hace mucho viento y la moto tambalea. Lo del amortiguador lo pregunto porque como ayer con el tema de las defensas estuve trasteando cerca de él, digo a ver si he tocado algo de mala manera. Aunque no creo. Y siempre he visto los amortiguadores típicos en las R que van digamos perpendiculares al cuerpo de la moto.

También lo achaco a que hoy el suelo estaba muy mojado, y no se si el control de tracción tendrá algo que ver con esto. Es la primera moto que tengo con control de tracción y no se exactamente como actúa y en qué situaciones.

La sensación es como si se me hubiera endurecido un poco la dirección.

Gracias.
 
Última edición:

Azul26

Acelerando
Registrado
16 Oct 2020
Mensajes
234
Puntos
43
Ubicación
Norte
Hola, vengo del garaje de montarlas, y ya aprovecho para responder a otras preguntas que has hecho a los compañeros.

Respecto al berenjenal, LA MADRE QUE ME PARIÓ... Si llego a saber el trabajo que tienen no las compro. jajajajaja.
No ahora en serio, coincido con el tema de la herramienta, al segundo intento de apriete se dobló. Dificultad como tal no tiene, el problema está en el hueco que tienes para maniobrar con los tornillos y tuercas... que es un chiste.

No os pongo fotos de la moto porque después de la tarde que he echado con las barras no tengo ganas ni de verla... ?, pero ahora después bajo y os enseño alguna.

Recomendación: a la hora de montar la "base de montaje" (pieza negra), es mejor, una vez la tienes presentada en su sitio, maniobrar desde el lado izquierdo de la moto, con el manillar girado a la izquierda. El hueco que queda, aunque ínfimo, da para poder meter la mano con la tuerca para encontrar el tornillo. Y una vez tengas el tornillo de arriba metido, hay hueco entre el TFT y el manillar como para meter un extensor para la carraca.

Recomendación 2: Tened a mano dos llaves inglesas del 13, si una de ellas es una llave fija mejor. Para apretar el tornillo que va perpendicular a la horquilla os irá mejor con esto.

Si eres afortunado de tener manos finas igual tienes más suerte. Pero si, como yo, tienes un muestrario de pollas por mano, telita...



No hace falta dinamométrica, yo la he usado para las barras de refuerzo que van a 100Nm, pero para estas no es necesario.



Si si, se queda ahí. Hay que quitar los tornillos que lo sujetan para que baje y tengas acceso al hueco de la instalación, pero una vez acabas vuelve a su sitio.


Cualquier pregunta, hacedla sin problema. Lo que esté en mi mano os ayudaré.

Saludos compañeros.
Ya están puestas. Madre mia vaya currada. Creo que están bien puestas, aunque no estan simetricas del todo. En uno de los lados parece que estan un poquito mas separadas. Y cierto es que el soporte, visto desde delante, parecia un poquito mas alto de un lado que de otro. Pero como entraban los dos tronillos, creo que quizá sea asi. Lo que se me olvidó fue poner la espumilla en el soporte. No se eso implicará algo malo.
Sin esta espumilla roza con algo y con ella estaría muy justo el soporte.
A ver que opinais los que las pusisteis.
 

Kovanlee

Arrancando
Registrado
2 Ago 2020
Mensajes
66
Puntos
8
Ubicación
España
Ya están puestas. Madre mia vaya currada. Creo que están bien puestas, aunque no estan simetricas del todo. En uno de los lados parece que estan un poquito mas separadas. Y cierto es que el soporte, visto desde delante, parecia un poquito mas alto de un lado que de otro. Pero como entraban los dos tronillos, creo que quizá sea asi. Lo que se me olvidó fue poner la espumilla en el soporte. No se eso implicará algo malo.
Sin esta espumilla roza con algo y con ella estaría muy justo el soporte.
A ver que opinais los que las pusisteis.

Yo la puse y de hecho ni me toca con nada.
 

Azul26

Acelerando
Registrado
16 Oct 2020
Mensajes
234
Puntos
43
Ubicación
Norte
MIrando por el hueco del manillar se ve la pieza metalica donde va el tornillo vertical. En cual de los tres agujeros lo has puesto tu?
 

Albert13_Adventure

Arrancando
Registrado
8 Ene 2021
Mensajes
10
Puntos
3
Ubicación
17600, Figueres
Qué te han costado?


Enviado desde mi iPhone utilizando Tapatalk
Las he comprado en la página oficial y me han costado 259 € iva incluido. Los portes me salieron gratis porque compré más cosas. Creo que los portes son gratuitos a partir de 300 € de compra pero no estoy seguro ahora mismo.
 
Última edición:

Albert13_Adventure

Arrancando
Registrado
8 Ene 2021
Mensajes
10
Puntos
3
Ubicación
17600, Figueres
Como te digo, échale 98 y así compensarás lo que no puede tragarse el avance de encendido. Es un motor con una comprensión alta y en determinadas situaciones sufre de autoencendido. No creo que BMW no sea consciente, así que pienso que no romperías nada por usar 95 y darle gas como te venga en gana, pero yo desde el primer momento en que me lo hizo pasé a echarle 98. Ese ruido me pone la piel de gallina (en el mal sentido de la expresión).
Informaté bien de este tema. Para mi es bastante grave que un motor de nuestro tiempo, con toda la electrónica que llevan, el conocimiento que ya hay de los motores de combustión interna,etc. tenga esta clase de problemas...
Buenas, recomiendas poner 98 desde el principio? La mia tiene 300 Km y le he puesto 95 pero viendo lo que decís no se que hacer.
 

T40

En rodaje
Registrado
9 Dic 2019
Mensajes
105
Puntos
43
Ubicación
Zaragoza
Buenas, recomiendas poner 98 desde el principio? La mia tiene 300 Km y le he puesto 95 pero viendo lo que decís no se que hacer.
A mi la moto con 95 me hace los ruidos cuando le abro mucho el gas en marchas largas y no me gusta ir así. Con 98 ya no me ocurre. Cada uno que decida lo que le conviene en función del dinero que se quiere gastar, el estilo de conducción que desea llevar, etc.
Para mi, es inadmisible. Pero también sé que no lleva a ningún lado enfocarse en esto. Con 98 se soluciona. El camino de la reclamación y tal lo veo tortuoso e improductivo para un particular.
No obstante, pienso que no es un problema aislado. Este motor funciona asi y no veo forma alguna de cambiarlo sin tocar centralita. Si es una moto que debe ir con 95 es porque no debería pasarle nada aunque haga los ruidos de marras. Yo le echo 98 porque a mí me da en el morro que muy bueno no debe ser...

Enviado desde mi SM-G988B mediante Tapatalk
 

Yebenes

Arrancando
Registrado
9 Dic 2020
Mensajes
26
Puntos
13
Ubicación
Linares
Aprovecho que habláis de gasolinas para preguntar una duda que quizás es una tontería pero me llama mucho la atención, y es que en el configurador aparece la opción de Gasolina sin plomo, comooooor ???? Aqui en España vas y echas 95 o 98 y punto pelota, a ver si alguno me podéis explicar esa opción para salir de dudas.

Se supone que la 95 (E5) y 98 (E10) son sin plomo y es normativa europea, así que si no la selecciono que pasa? Que la moto viene preparada para gasolina con plomo?

Hasta donde sé, el plomo tenía como misión el lubricar el asiento de las válvulas y hace años si tenías un vehículo para uso CON había que tocar la culata para adptarlo a SIN.

Alguien que aporte algo al respecto...
 
Última edición:

Azul26

Acelerando
Registrado
16 Oct 2020
Mensajes
234
Puntos
43
Ubicación
Norte
Aprovecho que habláis de gasolinas para preguntar una duda que quizás es una tontería pero me llama mucho la atención, y es que en el configurador aparece la opción de Gasolina sin plomo, comooooor ???? Aqui en España vas y echas 95 o 98 y punto pelota, a ver si alguno me podéis explicar esa opción para salir de dudas.

Se supone que la 95 (E5) y 98 (E10) son sin plomo y es normativa europea, así que si no la selecciono que pasa? Que la moto viene preparada para gasolina con plomo?

Hasta donde sé, el plomo tenía como misión el lubricar el asiento de las válvulas y hace años si tenías un vehículo para uso CON había que tocar la culata para adptarlo a SIN.

Alguien que aporte algo al respecto...
Debe de ser porque hay gente que usa la moto para irse de parranda por lugares donde las gasolinas son de una calidad que deja mucho que desear. No se si se vende en todo el mundo gasolina sin plomo.
No se. Es la impresión que me da.
 

Azul26

Acelerando
Registrado
16 Oct 2020
Mensajes
234
Puntos
43
Ubicación
Norte
A mi la moto con 95 me hace los ruidos cuando le abro mucho el gas en marchas largas y no me gusta ir así. Con 98 ya no me ocurre. Cada uno que decida lo que le conviene en función del dinero que se quiere gastar, el estilo de conducción que desea llevar, etc.
Para mi, es inadmisible. Pero también sé que no lleva a ningún lado enfocarse en esto. Con 98 se soluciona. El camino de la reclamación y tal lo veo tortuoso e improductivo para un particular.
No obstante, pienso que no es un problema aislado. Este motor funciona asi y no veo forma alguna de cambiarlo sin tocar centralita. Si es una moto que debe ir con 95 es porque no debería pasarle nada aunque haga los ruidos de marras. Yo le echo 98 porque a mí me da en el morro que muy bueno no debe ser...

Enviado desde mi SM-G988B mediante Tapatalk
Desde hace ya años, vengo observando que el consumo de mis motos varia según el octanaje de la gasolina que le eche al deposito. Por lo que le pregunté al comercial si habría algún problema en echarle 98. Me contestó que no debería haberlo ya que estas motos han circulado por lugares donde la gasolina deja mucho que desear.
Cuando saqué la moto del concesionario me di cuenta de lo que hablaís, por lo que yo le pondré gasolina 98.
 

Azul26

Acelerando
Registrado
16 Oct 2020
Mensajes
234
Puntos
43
Ubicación
Norte
No se decirte la verdad, no tengo ni idea. Si me pones una foto miro si lo tengo igual que tu.
No te preocupes. He puesto las barras y el plástico ese queda en su sitio. Gracias de todos modos.
De cualquier manera, para que sepas de que te hablaba, es un plástico en forma de abanico que esta en la parte superior de las barras de la suspensión y tapa en amortiguador de dirección.
 

Albert13_Adventure

Arrancando
Registrado
8 Ene 2021
Mensajes
10
Puntos
3
Ubicación
17600, Figueres
No te preocupes. He puesto las barras y el plástico ese queda en su sitio. Gracias de todos modos.
De cualquier manera, para que sepas de que te hablaba, es un plástico en forma de abanico que esta en la parte superior de las barras de la suspensión y tapa en amortiguador de dirección.
ok, gracias. Lo miraré pero creo que mirando a través del cuadro veo el amortiguador de dirección y no hay ningún plástico en forma de abanico. Lo comprobaré.
 

Yebenes

Arrancando
Registrado
9 Dic 2020
Mensajes
26
Puntos
13
Ubicación
Linares
Debe de ser porque hay gente que usa la moto para irse de parranda por lugares donde las gasolinas son de una calidad que deja mucho que desear. No se si se vende en todo el mundo gasolina sin plomo.
No se. Es la impresión que me da.

Puede ser, pero claro si mi uso va a ser sobre todo en mi país donde se vende sin plomo, si no activas esa opción estarías comprando una moto preparada para funcionar CON, por lo que no estarías echándole el carburante adecuado, y por lo que he podido ver en otros foros, el uso de gasolina SIN en una moto diseñada para CON y viceversa hace que la moto no vaya del todo bien y hace ruidos raros.

Dicho esto, y dejándolo a modo de duda sin saber del tema ¿no será que todos aquellos que comentáis que echando 95 la moto suena rara y no va igual el problema está en que no se ha marcado la casilla para comprar la moto preparada para nuestra Gasolina SIN y por tanto tenéis una moto que necesita gasolina con plomo??

No se si es una tontería pero no deja de tener algo de sentido viendo vuestros comentarios.
 

gatazomad

Acelerando
Registrado
13 Jun 2011
Mensajes
277
Puntos
43
Puede ser, pero claro si mi uso va a ser sobre todo en mi país donde se vende sin plomo, si no activas esa opción estarías comprando una moto preparada para funcionar CON, por lo que no estarías echándole el carburante adecuado, y por lo que he podido ver en otros foros, el uso de gasolina SIN en una moto diseñada para CON y viceversa hace que la moto no vaya del todo bien y hace ruidos raros.

Dicho esto, y dejándolo a modo de duda sin saber del tema ¿no será que todos aquellos que comentáis que echando 95 la moto suena rara y no va igual el problema está en que no se ha marcado la casilla para comprar la moto preparada para nuestra Gasolina SIN y por tanto tenéis una moto que necesita gasolina con plomo??

No se si es una tontería pero no deja de tener algo de sentido viendo vuestros comentarios.
¿Existe hoy en día opción de usar gasolina con plomo? Pensé que eso era cosa de principio de los 80.

El ruido no depende de ningún modo de si tiene o no gasolina con o sin plomo, se utilizaba para proteger los asientos de las valvulas antaño, pero por lo demás es igual una gasolina que la otra.

Yo tengo una moto del 73, lleva plomo (actualmente sustitutivo de plomo) y va exactamente igual aparentemente se lo eches o no, sirve para evitar averías futuras, como he dicho, en los asientos de las válvulas.

Con o sin no tiene nada que ver con 95 o 98
 

Yebenes

Arrancando
Registrado
9 Dic 2020
Mensajes
26
Puntos
13
Ubicación
Linares
¿Existe hoy en día opción de usar gasolina con plomo? Pensé que eso era cosa de principio de los 80.

El ruido no depende de ningún modo de si tiene o no gasolina con o sin plomo, se utilizaba para proteger los asientos de las valvulas antaño, pero por lo demás es igual una gasolina que la otra.

Yo tengo una moto del 73, lleva plomo (actualmente sustitutivo de plomo) y va exactamente igual aparentemente se lo eches o no, sirve para evitar averías futuras, como he dicho, en los asientos de las válvulas.

Con o sin no tiene nada que ver con 95 o 98
Pues eso es, que pensaba que la con plomo había pasado a la historia pero al ver la opción de Gasolina sin Plomo en el configurador me ha llamado mucho la atención.

Gracias por la aclaración técnica.
 

MATIASPATAGONICO

Arrancando
Registrado
17 May 2019
Mensajes
87
Puntos
18
Ubicación
TRELEW CHUBUT ARGENTINA
tema amortiguador de direccion:
con el manillar derecho es NORMAL que el mismo quede un poquito oblicuo con la punta izq ( del lado del embrague) mas adelante

tema combustible 98 o 95 octanos:
cuando la compre 0km en la primer carga le puse 95 octanos y notaba ese "picado" por lo que de inmediato pase a ponerle 98 octanos hasta el dia de ayer que hice bastante ruta 700kms y probe otra vez los 95 octanos, y menuda SORPRESA!!! se fue ese ruido a "picado" la moto ahora tiene 2500 kms.
considero que NO esta acentada todavia pero NO note diferencia ni en prestaciones ni en "ruidos"

tema defensas:
tengo las GIVI, lo que hice que me funcionó fue montar todas las defensas a la vez solo con apenas unos hilos de roscas sin apretar, y luego ir apretando de a poco todas en forma conjunta, me dio excelente resultados
 

Azul26

Acelerando
Registrado
16 Oct 2020
Mensajes
234
Puntos
43
Ubicación
Norte
tema amortiguador de direccion:
con el manillar derecho es NORMAL que el mismo quede un poquito oblicuo con la punta izq ( del lado del embrague) mas adelante

tema combustible 98 o 95 octanos:
cuando la compre 0km en la primer carga le puse 95 octanos y notaba ese "picado" por lo que de inmediato pase a ponerle 98 octanos hasta el dia de ayer que hice bastante ruta 700kms y probe otra vez los 95 octanos, y menuda SORPRESA!!! se fue ese ruido a "picado" la moto ahora tiene 2500 kms.
considero que NO esta acentada todavia pero NO note diferencia ni en prestaciones ni en "ruidos"

tema defensas:
tengo las GIVI, lo que hice que me funcionó fue montar todas las defensas a la vez solo con apenas unos hilos de roscas sin apretar, y luego ir apretando de a poco todas en forma conjunta, me dio excelente resultados
Y el soporte, donde se atornillan las barras, en la zona superior, te roza en algun sitio?
Yo voy a quitarlas y probar otra vez. Si veo que sigue el soporte en la misma posicion haré fotos y ya me contareis.
 

gatazomad

Acelerando
Registrado
13 Jun 2011
Mensajes
277
Puntos
43
Pues eso es, que pensaba que la con plomo había pasado a la historia pero al ver la opción de Gasolina sin Plomo en el configurador me ha llamado mucho la atención.

Gracias por la aclaración técnica.
Yo he comprado hace nada una f850gs, y esa opción no estaba, la única opción parecida era la de uso de gasolina sin plomo de 90 octanos (creo que era), que pierde un poco de potencia pero el motor baja la compresión, pudiendo echarle gasolina en países que no tengan de 95
 

Yebenes

Arrancando
Registrado
9 Dic 2020
Mensajes
26
Puntos
13
Ubicación
Linares
Yo he comprado hace nada una f850gs, y esa opción no estaba, la única opción parecida era la de uso de gasolina sin plomo de 90 octanos (creo que era), que pierde un poco de potencia pero el motor baja la compresión, pudiendo echarle gasolina en países que no tengan de 95
Pues efectivamente, duda resuelta, la opción es para poder echarle un tipo de gasolina de 91 octanos que aunque no se usa mucho aún sigue disponible en Alemania.
 
Arriba