Mi k1200GT

versiano

Curveando
Registrado
25 Feb 2012
Mensajes
11.743
Puntos
113
Ubicación
Barcelona, pero "de pueblo"
Bueno, ahora que tengo el garaje más despejado... puedo ponerme al día con la k1200 GT. y así os voy contando el día a día de la moto.

Hay veces que en la vida se dan coincidencias, sin buscarlo, y esta ha sido una de ellas... ya que como sabéis, me junté en un momento en mi garaje con una k1200RS del 97 que compré el año pasado, siendo una muy buena oportunidad y que he ido actualizando poco a poco, y también con la k1200rs del 99 de @Wobbulator que en un calentón decidió vender...:D (y yo comprar...:excited
Justo desacerme de la k12rs negra (la azul aún está a la venta) y buscando unas piezas de recambio de la k12, vi un anuncio de una k12 del 2003, que me cuadraba en el presupuesto (esta vez casi sí me botan de casa ) así que hablé con el propietario, y quedamos en enviarle paga y señal para reservarla. Mi idea era que un forero fuera a verla, ya que había 600 kms de distancia desde casa... pero estaba trabajando fuera y no pudo ir a verla, pero coincidencias de la vida, esa moto fue la que probó para comprar su actual k12gt, con lo cual, me dió referencias de la moto... y p'alante que me voy por ella.
Fácil: reservo avión en booking, bajo en avión y me la subo puesta!!
Esto el día que bajé a buscarla:
 

versiano

Curveando
Registrado
25 Feb 2012
Mensajes
11.743
Puntos
113
Ubicación
Barcelona, pero "de pueblo"
La moto, tenía muchos kms... más de 150.000 y era lo único que me hacía dudar...pero por otro lado, sólo había tenido este dueño en todos estos años, y la moto la utilizaba para viajar, además sólo, y no tenía ni idea de mecánica, con lo cual lo hacía todo en taller cuando tocaba. Asi que con recelo pero con ilusión, decidí bajar y subirme de tirón.

He de decir, que el día que escogí para bajar, fue el del temporal, por lo que estaba todo nevado cuando recogí la moto, además que pillé 300kms de lluvia bastante fuerte... pero la k12GT tiene mucha protección aeródinamica, y yendo por autopista sin parar sólo a llenar depósito, casi ni me mojé.
Fueron unos 600 kms de auténtico "disfrute" Ritmo alto de autopista, lluvia, viento lateral desde Castellón hasta Tarragona, pero valió la pena.
Al llegar a casa, lo que siempre hago: aviso en casa y bajan a ver qué novedad hay en el garaje...jejeje y la respuesta fue unánime: MO-TA-KA.
La moto, la noté muchísimo más fina que las otras dos k12rs. Ya no sólo es subjetivo, sino que el consumo era inferior a las otras dos (y lento no subí...) además que estaba perfecta de suspensión. Lo único que al frenar notaba un trrrrrrrrr como cuando se desgastan las pastillas sinterizadas que al principio sorprende.
Al llegar a casa, revisión general de la moto. Se le había caído al propietario hacia el lado izquierdo, con lo cual tenía algún raspón, disimulado con lápiz de retoque. Por lo demás, el estado era muy muy bueno, pero la moto era el modelo básico, sin puños, ni asiento calefactable, ni crucero ni ná de ná!!
Bueno si... el propietario le puso en su momento la alarma original BMW ya que no la traía de serie.
Pero como siempre digo, uno deja las cosas a su gusto:
Las pastillas estaban al límite:


Luego, había algo que vibraba, y revisando la zona vi que era el soporte/embellecedor derecho de la pantalla:

Estaba roto e iba suelto...
Así que a pegarlo y eliminar ruidos.

Otro tema importante es que con la rasca que ha hecho este invierno, aún con los derivabrisas se nota el frío... así que unos Oxford y solucionado:

Aquí probándolos:




Los he conectado directos a batería que calientan más. El mando está “escondido” pero accesible para que no me lo conecten y agote la batería...
Hoy he bajado en la tercera posición a 2 grados e iba muy a gustito. Al tope quema
 
Última edición:

versiano

Curveando
Registrado
25 Feb 2012
Mensajes
11.743
Puntos
113
Ubicación
Barcelona, pero "de pueblo"
La idea a largo plazo es poner la piña con botones calefactables. Mira si con @Josect, mi moto lleva la preinstalación hecha:

(Hay varios cableados Segon opciones)
Y esta es la hoja de conexión del asiento calefactable:

Bajo la tapa derecha de batería.

Por lo demás, iré poniéndola al día ya que aunque tiene kms y está cuidada, siempre hay cosas que hacer... jejeje
Aquí un detallito “by Versiano”:
 

versiano

Curveando
Registrado
25 Feb 2012
Mensajes
11.743
Puntos
113
Ubicación
Barcelona, pero "de pueblo"
Y aquí la madre del cordero:




Po zi... esta moto tiene la ABSectomía hecha. La primera vez que dejó de funcionar el servo-abs, lo repararon en Sevilla. Pero a los pocos meses volvío a fallar, así que el dueño volvió a ir al taller, y después de un día de trastear con el módulo, no pudieron (o no supieron) repararlo, con lo que la opción de uno nuevo (2000€) no satisfizo al propietario, y decidió (siguiendo el consejo del taller) anularlo. De hecho, cuando fui a buscar la moto no estaba el módulo o_O y a puntito estuve de no subirme la moto :D pero comentando con el propietario, quedamos que hablaría con el mecánico para que me lo enviara a Barcelona.
Asi que a ver si tengo tiempo, y en Semana Santa vuelvo a Instalarlo "a ver qué se siente" ;) es decir... le meteré el gs911 a ver qué me canta y a partir de ahí veremos soluciones.
La itv la pasó sin problema y sin defectos en marzo del año pasado, con lo cual hasta marzo del año que viene, no tengo prisa...
 

versiano

Curveando
Registrado
25 Feb 2012
Mensajes
11.743
Puntos
113
Ubicación
Barcelona, pero "de pueblo"
Ayer que tuve un rato, aproveché también para poner las luces de iluminación del cuadro led que estaban casi todas fundidas y de noche no veía un pijo (ni reloj, ni revs, ni ná de ná...)
Aquí las bombillas y los leds:


Y aquí cómo se ve ahora:

La verdad es que mi idea inicial era sacar el cuadro, para desmontar y cambiar todas las bombillas, pero al ir desmontando, vi que si bien por un lado quitar los laterales de la pantalla es más sencillo en la K12, también lleva la complicación de la pantalla y sus soportes, lo cual es más laborioso de sacar el frontal... así que cambié 4 bombillas de iluminación, dejando una para cuando desarme y cambie la luz de cruce y largas (ya que no tenía tiempo ayer de desmontar el cuentakms)
Vi los dos tornillos laterales, y me pareció que no estaba colocado el clip de arriba... así que será más fácil de sacar la siguiente vez.
El led de la alarma dificulta sacar el lateral derecho... pero todo se andará!
 

Joséct

Curveando
Registrado
10 Jul 2012
Mensajes
12.985
Puntos
113
Ubicación
Cartagena
Lo que no se es cómo funcionaba el cuentakilómetros que recoge la señal de la electrónica del ABS, lo del piloto trasero supongo que puentearon los cables; pero tener una moto de estas sin ABS es una locura. Los espejos son los originales pero supongo que te referirás a ponerle los cuadrados de la RS....
 

Joséct

Curveando
Registrado
10 Jul 2012
Mensajes
12.985
Puntos
113
Ubicación
Cartagena
También revisando cableado, he visto este pin:

Que curiosamente tiene la misma forma y misma conexión que el que lleva mi k12rs en el depósito...
Ese pin sirve para programar la alarma (en las primeras DWA 5.0, en las post 2005 se hace con código como la LT de mi padre), si la quieres en automático, en manual, como quieres que sean los pitidos...
 

versiano

Curveando
Registrado
25 Feb 2012
Mensajes
11.743
Puntos
113
Ubicación
Barcelona, pero "de pueblo"
Lo que no se es cómo funcionaba el cuentakilómetros que recoge la señal de la electrónica del ABS, lo del piloto trasero supongo que puentearon los cables; pero tener una moto de estas sin ABS es una locura. Los espejos son los originales pero supongo que te referirás a ponerle los cuadrados de la RS....
Pues aún no me he puesto por faena... ni he revisado el sistema... pero ir sin ABS, pues es tan locura como ir con otra sin abs...jejeje
Lo suyo es tenerlo? si
Más seguro? también
Frena más? no. Frena igual, pero hay que tener presente que es sistema convencional. Aún así mi idea es dejarlo funcionando.
Explícame lo del piloto trasero y lo del cuadro, así voy indagando...
Respecto a la alarma, sí es verdad que los pitidos son diferentes a la de la k12, pero no me preocupa mucho. La uso a diario y tengo el manual original... ya habrá tiempo!!
Un saludo,
 

Joséct

Curveando
Registrado
10 Jul 2012
Mensajes
12.985
Puntos
113
Ubicación
Cartagena
Sí, que tanto el piloto trasero como el cuentakilómetros van controlados por la centralita del ABS. Lo de la alarma no es importante hasta cierto punto, desde que dejé la LT en modo manual, no gasta batería, antes la dejabas 10 días sin arrancar y al volver decía que arrancaras tú :D:D, ahora después de 3 semanas sin arrancar, ayer arrancó a la primera.

Aquí tienes un vídeo de como programarla, pero obviamente necesitas el mando y un trozo de cable para poner el pin a masa...

 

versiano

Curveando
Registrado
25 Feb 2012
Mensajes
11.743
Puntos
113
Ubicación
Barcelona, pero "de pueblo"
Sí, la mía está en modo manual, ya me gusta así.. es decir, si no la pongo no se "arma"...
Entiendo entonces que no es el mismo cable que el de mi k12rs "azul", ya que esta no llevaba alarma...
Gracias!
 

TABAYU

Curveando
Registrado
6 May 2006
Mensajes
5.736
Puntos
113
Ubicación
Valencia
Que yo sepa y haya hecho un par de veces, cuando se anula el iABS, se hace con un relé normal y corriente, y se puentean determinados cables del peine que entra al modulador...así que cuando la despelotes de tapas, te lo encontrarás por algún lado.
Imagino que entre los cables que se puentean, aunque no esté el amarillo específico de señal al velocímetro, le sigue llegando señal para funcionar
 

osmomen

Allá vamos
Registrado
16 Jul 2004
Mensajes
614
Puntos
43
Ubicación
Navarra
Aún peor, averiado e intentado arreglar de mala manera.
Seguro que lo consigues solucionar, no lo dudo.

Enviado desde mi ALE-L21 mediante Tapatalk
 

versiano

Curveando
Registrado
25 Feb 2012
Mensajes
11.743
Puntos
113
Ubicación
Barcelona, pero "de pueblo"
A ver señores, no se me sulfuren...
El Abs se estropeó. Se reparó en taller de Sevilla que repara modelos de Abs (con garantia) y a los pocos meses volvió a fallar.
Yo no se qué ni cómo falló... ni que se reparó. Si sé que empezó a fallar el servo trasero, primero esporádicamente, Luego Ya bastante frecuente.
A partir de ahí, mi idea es volver a poner el Módulo, con la instalación original (sigue en la moto) y ver qué me marca el GS-911wifi y en función de eso... obrar en consecuencia.
Lo peor será que no se pueda reparar (sería como voy ahora)
A partir de ahí solo puede mejorar... así que hay que ser positivo.
Si luego está jodido de verdad... pues a esperar un despieze que funcione, o repararlo, o no, o poner uno sin servo... ya veremos.
Lo que es innegable es que aprenderé y disfrutaré.
Que me pego una nata por ir sin Abs... puede ser, pero también podría pegármela con la k75. De hecho voy más rápido con la k75...
En esas estamos, pero hasta el verano no tendré tiempo suficiente (creo) para desmontar y probar.
Si antes puedo pues genial.
Si no... pues a disfrutar...
Que si, que podía haber pagado 5000€ por la moto con Abs o más... pero ni es el caso, ni entonces aprendería...
Y me conectéis (o creo que más o menos sabéis que me gustan los retos...)
Un saludo a tod@s!!
 

Joséct

Curveando
Registrado
10 Jul 2012
Mensajes
12.985
Puntos
113
Ubicación
Cartagena
Mándalo a Madrid para asegurarte de que funciona, no vaya a ser que te pegues la pijada del siglo para que luego esté falluto... Supongo que las tuberías rígidas las tendrás....
 
V

Valto75

Invitado
A ver señores, no se me sulfuren...
El Abs se estropeó. Se reparó en taller de Sevilla que repara modelos de Abs (con garantia) y a los pocos meses volvió a fallar.
Yo no se qué ni cómo falló... ni que se reparó. Si sé que empezó a fallar el servo trasero, primero esporádicamente, Luego Ya bastante frecuente.
A partir de ahí, mi idea es volver a poner el Módulo, con la instalación original (sigue en la moto) y ver qué me marca el GS-911wifi y en función de eso... obrar en consecuencia.
Lo peor será que no se pueda reparar (sería como voy ahora)
A partir de ahí solo puede mejorar... así que hay que ser positivo.
Si luego está jodido de verdad... pues a esperar un despieze que funcione, o repararlo, o no, o poner uno sin servo... ya veremos.
Lo que es innegable es que aprenderé y disfrutaré.
Que me pego una nata por ir sin Abs... puede ser, pero también podría pegármela con la k75. De hecho voy más rápido con la k75...
En esas estamos, pero hasta el verano no tendré tiempo suficiente (creo) para desmontar y probar.
Si antes puedo pues genial.
Si no... pues a disfrutar...
Que si, que podía haber pagado 5000€ por la moto con Abs o más... pero ni es el caso, ni entonces aprendería...
Y me conectéis (o creo que más o menos sabéis que me gustan los retos...)
Un saludo a tod@s!!
Magnifica reflexión.
Enhorabuena por tu nueva montura, se la ve preciosa.
 
Última edición por un moderador:

versiano

Curveando
Registrado
25 Feb 2012
Mensajes
11.743
Puntos
113
Ubicación
Barcelona, pero "de pueblo"
Mándalo a Madrid para asegurarte de que funciona, no vaya a ser que te pegues la pijada del siglo para que luego esté falluto... Supongo que las tuberías rígidas las tendrás....
Si si... creo que está todo. Igual te pido foto de las uniones (visibles) para ver cómo van...
Pero la idea es ponerlo. Si no chuta, pues ya veremos...
Pd. Madrid?? Pensaba que los reparaban en Valencia... o Alemania...
 

Joséct

Curveando
Registrado
10 Jul 2012
Mensajes
12.985
Puntos
113
Ubicación
Cartagena
Puede ser que haya más sitios, pero hace poco los de all4k decían que los reparaban, pero si ya tienes visto el sitio... :|.
 

osmomen

Allá vamos
Registrado
16 Jul 2004
Mensajes
614
Puntos
43
Ubicación
Navarra
A ver señores, no se me sulfuren...
El Abs se estropeó. Se reparó en taller de Sevilla que repara modelos de Abs (con garantia) y a los pocos meses volvió a fallar.
Yo no se qué ni cómo falló... ni que se reparó. Si sé que empezó a fallar el servo trasero, primero esporádicamente, Luego Ya bastante frecuente.
A partir de ahí, mi idea es volver a poner el Módulo, con la instalación original (sigue en la moto) y ver qué me marca el GS-911wifi y en función de eso... obrar en consecuencia.
Lo peor será que no se pueda reparar (sería como voy ahora)
A partir de ahí solo puede mejorar... así que hay que ser positivo.
Si luego está jodido de verdad... pues a esperar un despieze que funcione, o repararlo, o no, o poner uno sin servo... ya veremos.
Lo que es innegable es que aprenderé y disfrutaré.
Que me pego una nata por ir sin Abs... puede ser, pero también podría pegármela con la k75. De hecho voy más rápido con la k75...
En esas estamos, pero hasta el verano no tendré tiempo suficiente (creo) para desmontar y probar.
Si antes puedo pues genial.
Si no... pues a disfrutar...
Que si, que podía haber pagado 5000€ por la moto con Abs o más... pero ni es el caso, ni entonces aprendería...
Y me conectéis (o creo que más o menos sabéis que me gustan los retos...)
Un saludo a tod@s!!
Tu disfrutas con tus retos y los demás también. ;)

Enviado desde mi ALE-L21 mediante Tapatalk
 

versiano

Curveando
Registrado
25 Feb 2012
Mensajes
11.743
Puntos
113
Ubicación
Barcelona, pero "de pueblo"
Hoy me he he bajado con el GS-911wifi y se lo he puesto...
Me marca 1 código de error. El del sensor de temperatura:

Y cuando me pongo a ver el Abs me marca esto:

Pero no se si es que ya estaban los errores o que los marca ahora por no estar el
Módulo...
Seguimos...
Ya que no llevo Abs, he puesto unos reflectantes para que al menos me vean

Bueno, hoy toca Ikea así que es un buen día!!!
Goooooood mooooorning Vietnaaaaaaaam!
 
Última edición:

Kuervo

Curveando
Registrado
15 Oct 2011
Mensajes
2.184
Puntos
83
Ubicación
Boadilla del Monte
Juan eres un verdadero crack.
Yo en un rato me voy a montar en mi humilde Metropolitan para mojarme bien mojadito y cojer la carretera para Alicante, llegaré hecho sopa...y tú te haces 600 km. con la GT sin que te caiga una gota..
Que envidia me da, de la mala, de la peor que existe.
Abrazo y disfruta de tu garaje amigo.;)
 

versiano

Curveando
Registrado
25 Feb 2012
Mensajes
11.743
Puntos
113
Ubicación
Barcelona, pero "de pueblo"
Juan eres un verdadero crack.
Yo en un rato me voy a montar en mi humilde Metropolitan para mojarme bien mojadito y cojer la carretera para Alicante, llegaré hecho sopa...y tú te haces 600 km. con la GT sin que te caiga una gota..
Que envidia me da, de la mala, de la peor que existe.
Abrazo y disfruta de tu garaje amigo.;)
Ojo con la lluvia Alejandro!!!!
Envidia me da a mi no poder bajar este año...
Pasarlo bien!!
 

Chax

Curveando
Registrado
15 Jul 2016
Mensajes
1.764
Puntos
113
Ubicación
Madrid
Hoy me ha pasado a mi lo siguiente.................
Cayendo agua en Madrid a base de bien, no me queda otra que coger la moto. Si puedo evitar la lluvia..........la evito, seré un cobarde, pero es lo que hay, he tocado demasiadas veces el suelo y está muy duro, además ya voy teniendo una edad y dos niños pequeños.

Pero como digo, hoy no me quedaban más co......nes.

Voy por la M-30, sobre los 100 km/h y dejando un amplio margen de seguridad respecto a los vehículos que me preceden, cuando de repente, un CABRÓN que se encontraba parado en el atasco para coger el carril central de la M-30 (yo iba por el lateral) sin poner intermitente ni leches sale hacia mi carril de forma repentina y yo no me podía cambiar de carril porque llevaba a mi derecha coches.

Clavada de ambos frenos y la moto se ha parado sin hacer ningún extraño. Con otra moto hubiese ido al suelo casi con total seguridad.

Versiano, no es cuestión de velocidad, si estás de caerte, te vas (nos vamos) a caer, y sí, yo también llevo conduciendo toda mi vida motos sin ABS, pero una vez que he probado el ABS no quiero moto sin el.

Pero vamos, que si te ha salido barata y te lo has planteado como un reto....................adelante con ello, más sabe el loco en su casa que el cuerdo en casa ajena.
Un saludo.
 

versiano

Curveando
Registrado
25 Feb 2012
Mensajes
11.743
Puntos
113
Ubicación
Barcelona, pero "de pueblo"
Hoy me ha pasado a mi lo siguiente.................
Cayendo agua en Madrid a base de bien, no me queda otra que coger la moto. Si puedo evitar la lluvia..........la evito, seré un cobarde, pero es lo que hay, he tocado demasiadas veces el suelo y está muy duro, además ya voy teniendo una edad y dos niños pequeños.

Pero como digo, hoy no me quedaban más co......nes.

Voy por la M-30, sobre los 100 km/h y dejando un amplio margen de seguridad respecto a los vehículos que me preceden, cuando de repente, un CABRÓN que se encontraba parado en el atasco para coger el carril central de la M-30 (yo iba por el lateral) sin poner intermitente ni leches sale hacia mi carril de forma repentina y yo no me podía cambiar de carril porque llevaba a mi derecha coches.

Clavada de ambos frenos y la moto se ha parado sin hacer ningún extraño. Con otra moto hubiese ido al suelo casi con total seguridad.

Versiano, no es cuestión de velocidad, si estás de caerte, te vas (nos vamos) a caer, y sí, yo también llevo conduciendo toda mi vida motos sin ABS, pero una vez que he probado el ABS no quiero moto sin el.

Pero vamos, que si te ha salido barata y te lo has planteado como un reto....................adelante con ello, más sabe el loco en su casa que el cuerdo en casa ajena.
Un saludo.
Totalmente de acuerdo!! Pero es lo que hay
El suelo está muy duro si... pero mi cabeza también
 

mahergon1

Allá vamos
Registrado
4 Feb 2014
Mensajes
735
Puntos
43
Ubicación
Pontevedra/Madrid
Madre mía... apenas entro en el foro Juan, como bien sabes mi vida laboral se ha complicado un "poquito" y no tengo tiempo para nada.

Otra K1200, ya no se si van dos, tres...es difícil seguirte, jjj

Un nuevo reto y otra K a mejorar... para tranquilizar al personal, sin Juan ha pillado esa K sin ABS, algo tendrá mirado ya para repararlo, y lo hará, ya veréis...

Un abrazo, y espero nos veamos en la III KDD de Barcelona, que ahora estoy mas cerca!!!
 

makafux

Allá vamos
Registrado
16 Dic 2015
Mensajes
549
Puntos
43
Ubicación
Mairena del Alcor (Sevilla)
Enhorabuena Juan...!!!

Dale leña que ese ABS te lo comes con papas...

Un abrazo.

Pd: "Comer con papas":
Expresión usada para describir que algo no se resiste.

Enviado desde mi ALP-L09 mediante Tapatalk
 

versiano

Curveando
Registrado
25 Feb 2012
Mensajes
11.743
Puntos
113
Ubicación
Barcelona, pero "de pueblo"
Enhorabuena Juan...!!!

Dale leña que ese ABS te lo comes con papas...

Un abrazo.

Pd: "Comer con papas":
Expresión usada para describir que algo no se resiste.

Enviado desde mi ALP-L09 mediante Tapatalk
A falta de estudiar un poco el sistema en el Clymer, he empezado por cambiar esta tarde las pastillas...;)
He hecho caso esta vez a @JoseCT y he puesto las Brembo (soy más de EBC HH, pero estaban ya al límite y no podía esperar una semana... así que pedidas en España)

Para aprovechar los gastos de envío, bote de Syntrax para el grupo trasero y lo cambio en mis motos.

Los modelos EVO, llevan unas pinzas que permiten sacar las pastillas sin sacar la pinza de las botellas, o eso es lo que dice el Clymer, pero si uno quiere hacerlo bien, y con una buena limpieza de los pistones y la propia pinza, mejor sacarlas.
Aquí empezamos sacando el clip:

Luego el "muelle" o pieza que hace de muelle y finalmente el pasador.

Con esto, las pastillas salen hacia arriba.

Es momento ahora de limpiar pistones antes de retraerlos, para no dañar los labios y que entren y salgan suave.
Fijaros lo aprovechadas que estaban las pastillas...:excited: Estas son las izquierdas.

Limpiamos bien todo con limpiafrenos, sacando la pinza, retraemos los pistones y ponemos las nuevas:

antes ponemos un poco de grasa de cobre en los pistones (o en las pastillas en la zona donde toca el pistón)


OJO NO FORZAR LOS PISTONES CON UN DESTORNILLADOR PARA LLEVARLAS ATRÁS QUE SUELEN SER HUECOS!! usar mejor la pastilla antigua con un "sargento" de carpintero poco a poco.

y ponemos el muelle, pasador y clip:
Una lista.
Lo mismo con la otra...(está no llevaba el Clip

Luego aprovechamos y cambiamos el líquido, que ya tenía colorcito...

Y finalizado!!

Importante limpiar todo bien... con limpiafrenos y revisar que la tapa está bien puesta, no gotea, ni queda líquido que luego al circular nos manche el carenado...

Esto es todo por hoy!! ahora a ver al Madrid...:excited:
 
Última edición:

makafux

Allá vamos
Registrado
16 Dic 2015
Mensajes
549
Puntos
43
Ubicación
Mairena del Alcor (Sevilla)
A falta de estudiar un poco el sistema en el Clymer, he empezado por cambiar esta tarde las pastillas...;)
He hecho caso esta vez a @JoseCT y he puesto las Brembo (soy más de EBC HH, pero estaban ya al límite y no podía esperar una semana... así que pedidas en España)

Para aprovechar los gastos de envío, bote de Syntrax para el grupo trasero y lo cambio en mis motos.

Los modelos EVO, llevan unas pinzas que permiten sacar las pastillas sin sacar la pinza de las botellas, o eso es lo que dice el Clymer, pero si uno quiere hacerlo bien, y con una buena limpieza de los pistones y la propia pinza, mejor sacarlas.
Aquí empezamos sacando el clip:

Luego el "muelle" o pieza que hace de muelle y finalmente el pasador.

Con esto, las pastillas salen hacia arriba.

Es momento ahora de limpiar pistones antes de retraerlos, para no dañar los labios y que entren y salgan suave.
Fijaros lo aprovechadas que estaban las pastillas...:excited: Estas son las izquierdas.

Limpiamos bien todo con limpiafrenos, sacando la pinza, retraemos los pistones y ponemos las nuevas:

antes ponemos un poco de grasa de cobre en los pistones (o en las pastillas en la zona donde toca el pistón)


OJO NO FORZAR LOS PISTONES CON UN DESTORNILLADOR PARA LLEVARLAS ATRÁS QUE SUELEN SER HUECOS!! usar mejor la pastilla antigua con un "sargento" de carpintero poco a poco.

y ponemos el muelle, pasador y clip:
Una lista.
Lo mismo con la otra...(está no llevaba el Clip

Luego aprovechamos y cambiamos el líquido, que ya tenía colorcito...

Y finalizado!!

Importante limpiar todo bien... con limpiafrenos y revisar que la tapa está bien puesta, no gotea, ni queda líquido que luego al circular nos manche el carenado...

Esto es todo por hoy!! ahora a ver al Madrid...:excited:
Lo que yo decía... Te la comes en un rato...

Grande Juan...!!!

Enviado desde mi ALP-L09 mediante Tapatalk
 
Arriba