Pérdida refrigerante F800R

XaviDLA

Arrancando
Registrado
29 Jun 2017
Mensajes
68
Puntos
18
Ubicación
Villar del Olmo
Buenas,

Compré una F800R de segunda mano, del 2010, y al hacer mi primera visita al taller tras el primer año de tenerla, y unos 9,000 km, me dijeron que estaba un poco baja de aceite y de refrigerante, que era normal en este modelo y que lo fuera controlando. Lo del refrigerante se podía ver como rebosaba de vez en cuando por un punto (ver foto, es el punto A, he marcado en blanco donde quedan las aguas, se puede ver un poco del residuo) . InkedRefrigerante_LI.jpg InkedRefrigerante_LI.jpg

Cinco meses después de la revisión y algo más de 4000km hechos, y aprovechando que tocaba engrasar cadena, he mirado los niveles de aceite y refrigerante, el de aceite estaba ok, pero el refrigerante estaba al mínimo (¿alguien es capaz de ver el nivel sin desmontar el falso depósito? y manda carallo lo complicado que es acceder, teniendo que desmontar el falso depósito).

Os pasa también? Es normal que rebose tanto? Vale que en Madrid ha hecho calor este verano, pero en ningún momento el medidor de temperatura pasa de la mitad, y no suelo apretarle la oreja

Vssss
 

Farruki

Curveando
Registrado
22 Dic 2014
Mensajes
1.022
Puntos
83
Ubicación
Sevilla
Por ese agujero puede rezumar aceite si la presión sube demasiado, tiene una valvula de escape en exceso, pero no refrigerante, ese caso sería si la Junta de la bomba de agua está mal y se mezclan en la bomba aceite y agua.
Mira bien no sea que venga de justo encima en el vaso de expansión, a través de orificio de purga del tapón y te esté confundiendo.
 

XaviDLA

Arrancando
Registrado
29 Jun 2017
Mensajes
68
Puntos
18
Ubicación
Villar del Olmo
Por ese agujero puede rezumar aceite si la presión sube demasiado, tiene una valvula de escape en exceso, pero no refrigerante, ese caso sería si la Junta de la bomba de agua está mal y se mezclan en la bomba aceite y agua.
Mira bien no sea que venga de justo encima en el vaso de expansión, a través de orificio de purga del tapón y te esté confundiendo.
En el taller me dijeron que era refrigerante seguro y que era habitual, nada de preocuparse, solo controlarlo, y me indicó exactamente ese punto, además que se ve que sale de allí, no puede caer del vaso
He googleado un poco y parece ser que es común, que si por lo que sea hay un exceso de presión sale por allí, es la válvula de seguridad.
Será cuestión de ir con ojo
Gracias!
 
Última edición:

XTR

Curveando
Registrado
17 Jun 2014
Mensajes
2.616
Puntos
113
Ubicación
BCN-Collserola.
A mí me gotea por esa la válvula, refrigerante de siempre, la moto ha pasado de los 100.000km y no ha pasado nada.
 

XTR

Curveando
Registrado
17 Jun 2014
Mensajes
2.616
Puntos
113
Ubicación
BCN-Collserola.
Gracias, ¿cada cuánto rellenas? ¿Y puedes ver bien el nivel sin tener que desmontar el falso depósito?

Vssssssssss
Mi moto es la GS 800, prácticamente el motor es el mismo, en la mia no hace falta desmontar nada, lo relleno muy de vez en cuando.
 

lelc2

Curveando
Registrado
6 Oct 2013
Mensajes
10.137
Puntos
113
Ubicación
Mas alla del bien y del mal
Gracias, ¿cada cuánto rellenas? ¿Y puedes ver bien el nivel sin tener que desmontar el falso depósito?

Vssssssssss
Poniendote de frente y con una linterna enfocando creo se podría ver nivel. A nada que nuevas moto para que liquido se mueva verás por donde anda. Creo podría ser lo más cómodo. Almenos en la mía del 2017 así podía hacer. Desconozco en la de 2010 como es exactamente los plásticos.
 

fha

Allá vamos
Registrado
16 May 2010
Mensajes
560
Puntos
18
Es líquido refrigerante.
Mírate este post del foro.
https://www.bmwmotos.com/foro/threads/salpica-refrigerante-por-vaso-de-expansion.511070/
Resumiendo
El tapón del depósito del líquido tiene un orificio en su exterior que sirve como tubo de expansión y "libera" la presión que se genera al calentarse dentro del circuito.
El tapón también tiene un tubo que baja hasta y se sumerge bajo el nivel del líquido refrigerante.
Es por ese orificio por el que "pierde"
Una vez que el nivel de líquido queda por debajo del tubo, ya no pierde.
La solución de algún compañero es cortar el tubo y hacerlo más corto. Es la más simple.
La otra es que cambiar el tapón en el concesionario.

Saludos
 

XaviDLA

Arrancando
Registrado
29 Jun 2017
Mensajes
68
Puntos
18
Ubicación
Villar del Olmo
Lo del tapón no lo tengo claro. Al desmontar el lateral no había mancha alguna verde, ni tan sólo alrededor del depósito. La mancha verde está solo a partir del punto A, el posible purgador, y está hacia adentro, no puede haber caído de arriba... Gracias por los comentarios
 

parruso800

Acelerando
Registrado
14 Jun 2010
Mensajes
393
Puntos
43
Tuve mi maravillosa S durante 6 años y alguna vez, sobre todo con mucha calor o después de exprimirla un poco, encontré algo de perdida justo por ese punto. Es un sitio controlado de liberación de exceso de presión del circuito de refrigeración.
Siempre que no sea nada exagerado no le des mayor importancia.
Yo nunca tuve que rellenar líquido, tan solo veía restos de haber salido algo de refrigerante por ahí, nada más.
Como digo, revisión de niveles de aceite y agua y nada más.
También es bastante habitual encontrar “chocolate” en el tapón-varilla de aceite. Al principio me asusté pensando en junta de culata y que se mezclaba agua y aceite, pero al no haber bajada de agua ni restos de ella en los cambios de aceite, además de pasarnos a muchos del foro, nos quedó confirmado lo que decían, que la propia humedad se condensaba en ese punto creando esa especie de chocolate.
Así que si lo detectas, siempre en medidas controladas, tampoco le des mayor importancia.
Son motores peculiares pero que se ha demostrado que son bastante fiables y duraderos siguiendo su correspondiente mantenimiento.
 
Arriba