Problemas con la C 400 X

George66

Arrancando
Registrado
22 Dic 2019
Mensajes
13
Puntos
3
Ubicación
Granada
A mi esa actualización no me ha servido para nada. Como has conseguido deshacerte de la c400? Te la han cambiado por otro modelo?
Gracias
Te hablo de una actualización nueva de hace 3 semanas, la anterior no funcionaba pero parece que la actual sí


Enviado desde mi iPhone utilizando Tapatalk
 

MiguelAV

Arrancando
Registrado
25 Feb 2020
Mensajes
39
Puntos
8
Ubicación
Valencia
Te hablo de una actualización nueva de hace 3 semanas, la anterior no funcionaba pero parece que la actual sí


Enviado desde mi iPhone utilizando Tapatalk
A mi me la pusieron hace 2 semanas. Es la " 021-004-030 "... no se si será la misma, pero a mi no me ha solucionado nada
 

nsanz03

Arrancando
Registrado
29 Ago 2019
Mensajes
24
Puntos
3
Ubicación
Madrid
Buenos días!! Ayer conseguí hablar con un comercial para que me tasaran mi C400X, se supone que iban a considerar mi caso como algo excepcional ya que a los 100km hubo que cambiarle el motor entero y, posteriormente, he sufrido todas las desgracias de los parones y demás, pasando mensualmente por taller y sin poder hacerle un rodaje en condiciones a la moto (aunque según el comercial he tenido mala suerte, porque de todas sus ventas, ninguna salió mal.......). En resumen, mi moto matriculada en agosto 2019 y, actualmente, con 1700km (500 de ellos realizados por el propio taller de BMW), ha sido tasada por el propio concesionario en 5.100€ (unos 2000€ menos que hace 6 meses y prácticamente sin uso - la mayor parte del tiempo en el taller). Además, me ofrecían el mismo modelo nuevo, teóricamente "con la mejor oferta que podían realizar" a 8.100€. Lo mejor de todo, es que con ánimo de darle una nueva oportunidad a la moto, solicité una prueba a la C400GT, porque aunque es el mismo motor, pensé que con suerte algo cambiaría... Tras la prueba, hablo con el comercial y le digo que he notado lo mismo que en la mía y es que, al frenar en un semáforo y volver a acelerar porque se pone en verde, suena a "lata" o como a escape roto y como que se ahoga y, lo mejor, su respuesta: "Ah! Pero que lo que no quieres es que eso pase??? Entonces cómprate una TMax porque eso es normal en estas motos. Todas son igual..." Le respondí que de todas las scooters que he llevado en mi vida, ninguna ha hecho eso y no considero que sea un comportamiento normal ni bueno y me alzó los hombros como insinuando que él no podía decirme más.

Por mi parte, voy a iniciar todos los trámites legales necesarios para que BMW me devuelva el dinero de esta moto. Pero ya esta falta de respeto supera los límites de la picaresca profesional.
 

MiguelAV

Arrancando
Registrado
25 Feb 2020
Mensajes
39
Puntos
8
Ubicación
Valencia
Buenos días!! Ayer conseguí hablar con un comercial para que me tasaran mi C400X, se supone que iban a considerar mi caso como algo excepcional ya que a los 100km hubo que cambiarle el motor entero y, posteriormente, he sufrido todas las desgracias de los parones y demás, pasando mensualmente por taller y sin poder hacerle un rodaje en condiciones a la moto (aunque según el comercial he tenido mala suerte, porque de todas sus ventas, ninguna salió mal.......). En resumen, mi moto matriculada en agosto 2019 y, actualmente, con 1700km (500 de ellos realizados por el propio taller de BMW), ha sido tasada por el propio concesionario en 5.100€ (unos 2000€ menos que hace 6 meses y prácticamente sin uso - la mayor parte del tiempo en el taller). Además, me ofrecían el mismo modelo nuevo, teóricamente "con la mejor oferta que podían realizar" a 8.100€. Lo mejor de todo, es que con ánimo de darle una nueva oportunidad a la moto, solicité una prueba a la C400GT, porque aunque es el mismo motor, pensé que con suerte algo cambiaría... Tras la prueba, hablo con el comercial y le digo que he notado lo mismo que en la mía y es que, al frenar en un semáforo y volver a acelerar porque se pone en verde, suena a "lata" o como a escape roto y como que se ahoga y, lo mejor, su respuesta: "Ah! Pero que lo que no quieres es que eso pase??? Entonces cómprate una TMax porque eso es normal en estas motos. Todas son igual..." Le respondí que de todas las scooters que he llevado en mi vida, ninguna ha hecho eso y no considero que sea un comportamiento normal ni bueno y me alzó los hombros como insinuando que él no podía decirme más.

Por mi parte, voy a iniciar todos los trámites legales necesarios para que BMW me devuelva el dinero de esta moto. Pero ya esta falta de respeto supera los límites de la picaresca profesional.
Yo he tenido una Honda Forza 250 durante muchos años y funcionaba de maravilla. Nunca se me paró, nunca le costó desembragar y era una finura en todos los sentidos...
 

sammi80

En rodaje
Registrado
15 Ene 2019
Mensajes
108
Puntos
28
Ubicación
Madrid
Buenos días!! Ayer conseguí hablar con un comercial para que me tasaran mi C400X, se supone que iban a considerar mi caso como algo excepcional ya que a los 100km hubo que cambiarle el motor entero y, posteriormente, he sufrido todas las desgracias de los parones y demás, pasando mensualmente por taller y sin poder hacerle un rodaje en condiciones a la moto (aunque según el comercial he tenido mala suerte, porque de todas sus ventas, ninguna salió mal.......). En resumen, mi moto matriculada en agosto 2019 y, actualmente, con 1700km (500 de ellos realizados por el propio taller de BMW), ha sido tasada por el propio concesionario en 5.100€ (unos 2000€ menos que hace 6 meses y prácticamente sin uso - la mayor parte del tiempo en el taller). Además, me ofrecían el mismo modelo nuevo, teóricamente "con la mejor oferta que podían realizar" a 8.100€. Lo mejor de todo, es que con ánimo de darle una nueva oportunidad a la moto, solicité una prueba a la C400GT, porque aunque es el mismo motor, pensé que con suerte algo cambiaría... Tras la prueba, hablo con el comercial y le digo que he notado lo mismo que en la mía y es que, al frenar en un semáforo y volver a acelerar porque se pone en verde, suena a "lata" o como a escape roto y como que se ahoga y, lo mejor, su respuesta: "Ah! Pero que lo que no quieres es que eso pase??? Entonces cómprate una TMax porque eso es normal en estas motos. Todas son igual..." Le respondí que de todas las scooters que he llevado en mi vida, ninguna ha hecho eso y no considero que sea un comportamiento normal ni bueno y me alzó los hombros como insinuando que él no podía decirme más.

Por mi parte, voy a iniciar todos los trámites legales necesarios para que BMW me devuelva el dinero de esta moto. Pero ya esta falta de respeto supera los límites de la picaresca profesional.
Esta gente de BMW Madrid siempre tan atenta. Como no tienen ganas de revisar y van de sobrados, por mi parte he escrito una reclamación a BMW España a la par que una reseña negativa en Google. Pienso que todos los males de la moto son por el dichoso embrague, ese sonido a lata entiendo que se produce porque das gas justo cuando acopla o desacopla el embrague. Sé perfectamente a lo que te refieres. A día de hoy, en mi caso, el famoso ruido a las 3500-3900 ha vuelto y el comportamiento de la moto en bajos es de pena. Por supuesto las vibraciones a mitad de régimen siguen ahí. Ánimo y a por ellos.
 

Popifdez

Arrancando
Registrado
4 Oct 2019
Mensajes
63
Puntos
18
Ubicación
Madrid
Buenos días!! Ayer conseguí hablar con un comercial para que me tasaran mi C400X, se supone que iban a considerar mi caso como algo excepcional ya que a los 100km hubo que cambiarle el motor entero y, posteriormente, he sufrido todas las desgracias de los parones y demás, pasando mensualmente por taller y sin poder hacerle un rodaje en condiciones a la moto (aunque según el comercial he tenido mala suerte, porque de todas sus ventas, ninguna salió mal.......). En resumen, mi moto matriculada en agosto 2019 y, actualmente, con 1700km (500 de ellos realizados por el propio taller de BMW), ha sido tasada por el propio concesionario en 5.100€ (unos 2000€ menos que hace 6 meses y prácticamente sin uso - la mayor parte del tiempo en el taller). Además, me ofrecían el mismo modelo nuevo, teóricamente "con la mejor oferta que podían realizar" a 8.100€. Lo mejor de todo, es que con ánimo de darle una nueva oportunidad a la moto, solicité una prueba a la C400GT, porque aunque es el mismo motor, pensé que con suerte algo cambiaría... Tras la prueba, hablo con el comercial y le digo que he notado lo mismo que en la mía y es que, al frenar en un semáforo y volver a acelerar porque se pone en verde, suena a "lata" o como a escape roto y como que se ahoga y, lo mejor, su respuesta: "Ah! Pero que lo que no quieres es que eso pase??? Entonces cómprate una TMax porque eso es normal en estas motos. Todas son igual..." Le respondí que de todas las scooters que he llevado en mi vida, ninguna ha hecho eso y no considero que sea un comportamiento normal ni bueno y me alzó los hombros como insinuando que él no podía decirme más.

Por mi parte, voy a iniciar todos los trámites legales necesarios para que BMW me devuelva el dinero de esta moto. Pero ya esta falta de respeto supera los límites de la picaresca profesional.
Estoy de acuerdo contigo. Yo también iría por la vía de reclamar el importe íntegro. En tu caso está mas que documentado y justificado.
También te digo que, mientras sigues adelante por esa vía, yo me iría a un taller de confianza (te podría recomendar un par de ellos en Madrid) y le pondría un embrague Malossi. Te gastarías unos 200€ e igual acabas con todos los problemas. De no ser así, lo vendes por aquí y recuperas la mitad. Es decir, por 100€ tienes mucho que ganar. Yo es lo que haría si estuviera en tu caso...
 

nsanz03

Arrancando
Registrado
29 Ago 2019
Mensajes
24
Puntos
3
Ubicación
Madrid
Estoy de acuerdo contigo. Yo también iría por la vía de reclamar el importe íntegro. En tu caso está mas que documentado y justificado.
También te digo que, mientras sigues adelante por esa vía, yo me iría a un taller de confianza (te podría recomendar un par de ellos en Madrid) y le pondría un embrague Malossi. Te gastarías unos 200€ e igual acabas con todos los problemas. De no ser así, lo vendes por aquí y recuperas la mitad. Es decir, por 100€ tienes mucho que ganar. Yo es lo que haría si estuviera en tu caso...
Gracias por tu recomendación, pero en ese caso perdería la garantía y en las condiciones que está la moto, prefiero no hacerlo. Sinceramente, prefiero invertir en un perito que realmente verifique que la moto tiene un defecto de fábrica que sirva como recurso ante un juicio...
 

Tonako

Arrancando
Registrado
24 Feb 2020
Mensajes
16
Puntos
3
Ubicación
Sabadell
Hola a todos.
yo sigo con el culebrón de mi c400x. Despues de dos semanas, el vendedor me ha dicho, que la campaña stop sigue vigente y que no le han dicho la razón ( ejemmm....) bueno.. que la última duró un mes. Eso si.. que BMW como compensación por el retraso, entregará un cheque regalo de 350 a 500 €.
He pensado en cancelar la compra Y comprarme una xmax. (no he firmado ni el select), pero es que la que me gusta es la bmw.
lo unico que deseo, es que cuando me la entreguen ya no tenga problemas.. y que no salgan nuevos al reparar los antiguos.
con el cheque, pues un casco o una chaqueta bmw, que están muy guapas.
el que no se conforma....
 

MiguelAV

Arrancando
Registrado
25 Feb 2020
Mensajes
39
Puntos
8
Ubicación
Valencia
Hola a todos.
yo sigo con el culebrón de mi c400x. Despues de dos semanas, el vendedor me ha dicho, que la campaña stop sigue vigente y que no le han dicho la razón ( ejemmm....) bueno.. que la última duró un mes. Eso si.. que BMW como compensación por el retraso, entregará un cheque regalo de 350 a 500 €.
He pensado en cancelar la compra Y comprarme una xmax. (no he firmado ni el select), pero es que la que me gusta es la bmw.
lo unico que deseo, es que cuando me la entreguen ya no tenga problemas.. y que no salgan nuevos al reparar los antiguos.
con el cheque, pues un casco o una chaqueta bmw, que están muy guapas.
el que no se conforma....
Sigue informando por favor, a ver si nos enteramos del problema, y la solución...
 

periquin07

En rodaje
Registrado
8 Abr 2016
Mensajes
169
Puntos
28
Ubicación
Sabadell
Hola a todos.
yo sigo con el culebrón de mi c400x. Despues de dos semanas, el vendedor me ha dicho, que la campaña stop sigue vigente y que no le han dicho la razón ( ejemmm....) bueno.. que la última duró un mes. Eso si.. que BMW como compensación por el retraso, entregará un cheque regalo de 350 a 500 €.
He pensado en cancelar la compra Y comprarme una xmax. (no he firmado ni el select), pero es que la que me gusta es la bmw.
lo unico que deseo, es que cuando me la entreguen ya no tenga problemas.. y que no salgan nuevos al reparar los antiguos.
con el cheque, pues un casco o una chaqueta bmw, que están muy guapas.
el que no se conforma....
El concesionario es Motor Munich de Sabadell? y el comercial es Xavi? si es asi te puedes fiar de lo que te diga.
 

Tonako

Arrancando
Registrado
24 Feb 2020
Mensajes
16
Puntos
3
Ubicación
Sabadell
El concesionario es Motor Munich de Sabadell? y el comercial es Xavi? si es asi te puedes fiar de lo que te diga.
Si. Es Xavi. Solo que seguro que sabe que pasa, pero como es normal, al cliente lo justo.. A ver cuando me da la moto.. tengo ya mono..
 

Tonako

Arrancando
Registrado
24 Feb 2020
Mensajes
16
Puntos
3
Ubicación
Sabadell
Bueno.. ya han desbloqueado la campaña Stop, me han dicho que tienen que enviar los recambios y ver si mi moto está afectada. Que no lo saben. Con suerte, la semana que viene tengo moto.. cruzo los dedos para que funcione perfectamente.
a ver como evoluciona
 

Juanpavld

Acelerando
Registrado
20 Jun 2019
Mensajes
398
Puntos
43
Ubicación
Paseando
Harán la actualización del tft, la unidad de mando de la inyección y comprobarán si está afectada por la campaña de los guardapolvos de las pinzas de freno
 

Juanpavld

Acelerando
Registrado
20 Jun 2019
Mensajes
398
Puntos
43
Ubicación
Paseando
Yo he hablado con compradores de las últimas unidades entregadas antes del stop y están súper contentos.
Esperemos que esas actualizaciones vayan bien y según pasemos a los mantenimientos nos las vayan poniendo
 

Tonako

Arrancando
Registrado
24 Feb 2020
Mensajes
16
Puntos
3
Ubicación
Sabadell
me han llamado y me han comentado que había campaña de dos fallos, uno leve y otro no tan leve.. Que mi moto tenía solo el leve. según me ha comentado y he podido entender. El cable que lleva el acelerador tiene una parte plana y cuando llueve podía entrar agua y si hace mucho frio dejaba de funcionar.. que aquí no tenía sentido pero en Alemania (se supone que hace mas frío), si era un problema.
el otro fallo, como no esta mi moto afectada, pues no les han dicho cuál era el problema.. (no me esperaba que me lo dijeran).
en una semana, espero tener ya la moto.
si sale algo más, os voy informando.
 

nucagroga

Arrancando
Registrado
11 Ene 2015
Mensajes
75
Puntos
8
Joder que putada, yo me pensaría devolverla y coger otro modelo
 

raky

Acelerando
Registrado
23 Abr 2012
Mensajes
200
Puntos
28
Ubicación
Tàrrega
Joder que putada, yo me pensaría devolverla y coger otro modelo
Devolverla dice!! Como si fuera tan fácil, por el momento devolverla antes de tiempo pierdes un montón de pasta así que aguantarla los 3 añitos como quiera que vaya y luego si te e visto no me acuerdo !!!
Aún que si la moto va pues estupendo y de momento 0 problemas
 

lufelepe

Arrancando
Registrado
25 Sep 2015
Mensajes
88
Puntos
8
Madre mía, no había visto este hilo, mi moto esta lista para entregarmela, una gt
Espero no tener problemas.

Enviado desde mi Redmi Note 7 mediante Tapatalk
 

Tonako

Arrancando
Registrado
24 Feb 2020
Mensajes
16
Puntos
3
Ubicación
Sabadell
Madre mía, no había visto este hilo, mi moto esta lista para entregarmela, una gt
Espero no tener problemas.

Enviado desde mi Redmi Note 7 mediante Tapatalk
Yo no me preocuparía demasiado, al menos la mía tiene tres años de garantía. Si hay un problema lo van a solucionar en garantía. Lo único, la molestia de llevarla al taller
 

lufelepe

Arrancando
Registrado
25 Sep 2015
Mensajes
88
Puntos
8
Yo no me preocuparía demasiado, al menos la mía tiene tres años de garantía. Si hay un problema lo van a solucionar en garantía. Lo único, la molestia de llevarla al taller
Si, le he pedido porfavor al comercial que me la den con todo hecho.
Hoy le han terminado de cambiar algo de los frenos.
Me a dicho que en breve sale campaña de acelerador, y a ver si me confirma el firmware de la centralita

Enviado desde mi Redmi Note 7 mediante Tapatalk
 

Gillesvive

Arrancando
Registrado
6 Nov 2019
Mensajes
6
Puntos
3
Ubicación
Sevilla
Hola a todos.

Acabo de pasar la primera revisión de mi 400x, comprada a primeros de noviembre y fabricada, por lo que me dijeron, en mayo 2019.
Según me han dicho, aparte de actualizar el software de la pantalla, le han pasado una campaña de BMW destinada a corregir el problema de la parada del motor al caer al ralentí y que consiste en una reprogramación de la centralita dejando sin tocar el embrague ni sus muelles. Nada de latiguillos de freno ni ninguna otra cosa de las que he oído hablar por aquí.

El funcionamiento de la moto ha mejorado sensiblemente sin llegar a ser perfecto. Ahora ni se cala en los semáforos ni da la sensación de quedar al borde de calarse, teniendo el ralentí quizás algo más alto pero desde luego más estable aunque en este punto aún podría, creo, mejorar. Lo que ocurre es que el funcionamiento, cerca del régimen mínimo de revoluciones, es algo rudo. No tengo mucha experiencia con otras monocilíndricas de cilindrada alta, y no recuerdo bien si, por ejemplo, la Burgman 400 (que probé antes de comprar la BMW) o la XMax400 (que probé hace ya tiempo) son más suaves en este punto (las pruebas comparativas que hay en Internet destacan la suavidad de nuestra pequeña), pero está claro que no tenemos una bicilíndrica.

Por lo demás todo bien, aunque la conexión bluetooth, incluso después de la actualización del software de la pantalla, sigue teniendo un funcionamiento errático y la app Connected (al menos la versión para Android) no ayuda mucho con lo básica y poco configurable que es. Por cierto, tengo el problema de que al intentar reproducir música en los auriculares del casco, conectados al igual que el móvil a la moto, me sale en pantalla el tema y me permite pasar al siguiente o al anterior pero, según le de la gana, unas veces se escucha por los auriculares y otras no. ¿Alguien sabe como solucionarlo o a qué puede deberse? Por cierto, manda h... que ni siquiera pueda controlarse desde la moto el volumen de llamadas, instrucciones de voz y música. ¿Tan difícil sería implementarlo?
 

Juanpavld

Acelerando
Registrado
20 Jun 2019
Mensajes
398
Puntos
43
Ubicación
Paseando
Hola a todos.

Acabo de pasar la primera revisión de mi 400x, comprada a primeros de noviembre y fabricada, por lo que me dijeron, en mayo 2019.
Según me han dicho, aparte de actualizar el software de la pantalla, le han pasado una campaña de BMW destinada a corregir el problema de la parada del motor al caer al ralentí y que consiste en una reprogramación de la centralita dejando sin tocar el embrague ni sus muelles. Nada de latiguillos de freno ni ninguna otra cosa de las que he oído hablar por aquí.

El funcionamiento de la moto ha mejorado sensiblemente sin llegar a ser perfecto. Ahora ni se cala en los semáforos ni da la sensación de quedar al borde de calarse, teniendo el ralentí quizás algo más alto pero desde luego más estable aunque en este punto aún podría, creo, mejorar. Lo que ocurre es que el funcionamiento, cerca del régimen mínimo de revoluciones, es algo rudo. No tengo mucha experiencia con otras monocilíndricas de cilindrada alta, y no recuerdo bien si, por ejemplo, la Burgman 400 (que probé antes de comprar la BMW) o la XMax400 (que probé hace ya tiempo) son más suaves en este punto (las pruebas comparativas que hay en Internet destacan la suavidad de nuestra pequeña), pero está claro que no tenemos una bicilíndrica.

Por lo demás todo bien, aunque la conexión bluetooth, incluso después de la actualización del software de la pantalla, sigue teniendo un funcionamiento errático y la app Connected (al menos la versión para Android) no ayuda mucho con lo básica y poco configurable que es. Por cierto, tengo el problema de que al intentar reproducir música en los auriculares del casco, conectados al igual que el móvil a la moto, me sale en pantalla el tema y me permite pasar al siguiente o al anterior pero, según le de la gana, unas veces se escucha por los auriculares y otras no. ¿Alguien sabe como solucionarlo o a qué puede deberse? Por cierto, manda h... que ni siquiera pueda controlarse desde la moto el volumen de llamadas, instrucciones de voz y música. ¿Tan difícil sería implementarlo?
Para regular el volumen con la ruleta de la moto has de tener el intercomunicador original de bmw
 

MiguelAV

Arrancando
Registrado
25 Feb 2020
Mensajes
39
Puntos
8
Ubicación
Valencia
Hola a todos.

Acabo de pasar la primera revisión de mi 400x, comprada a primeros de noviembre y fabricada, por lo que me dijeron, en mayo 2019.
Según me han dicho, aparte de actualizar el software de la pantalla, le han pasado una campaña de BMW destinada a corregir el problema de la parada del motor al caer al ralentí y que consiste en una reprogramación de la centralita dejando sin tocar el embrague ni sus muelles. Nada de latiguillos de freno ni ninguna otra cosa de las que he oído hablar por aquí.

El funcionamiento de la moto ha mejorado sensiblemente sin llegar a ser perfecto. Ahora ni se cala en los semáforos ni da la sensación de quedar al borde de calarse, teniendo el ralentí quizás algo más alto pero desde luego más estable aunque en este punto aún podría, creo, mejorar. Lo que ocurre es que el funcionamiento, cerca del régimen mínimo de revoluciones, es algo rudo. No tengo mucha experiencia con otras monocilíndricas de cilindrada alta, y no recuerdo bien si, por ejemplo, la Burgman 400 (que probé antes de comprar la BMW) o la XMax400 (que probé hace ya tiempo) son más suaves en este punto (las pruebas comparativas que hay en Internet destacan la suavidad de nuestra pequeña), pero está claro que no tenemos una bicilíndrica.

Por lo demás todo bien, aunque la conexión bluetooth, incluso después de la actualización del software de la pantalla, sigue teniendo un funcionamiento errático y la app Connected (al menos la versión para Android) no ayuda mucho con lo básica y poco configurable que es. Por cierto, tengo el problema de que al intentar reproducir música en los auriculares del casco, conectados al igual que el móvil a la moto, me sale en pantalla el tema y me permite pasar al siguiente o al anterior pero, según le de la gana, unas veces se escucha por los auriculares y otras no. ¿Alguien sabe como solucionarlo o a qué puede deberse? Por cierto, manda h... que ni siquiera pueda controlarse desde la moto el volumen de llamadas, instrucciones de voz y música. ¿Tan difícil sería implementarlo?
Hola, podías indicar o poner foto de tu versión software ?? Gracias
 

lufelepe

Arrancando
Registrado
25 Sep 2015
Mensajes
88
Puntos
8
Hola,por fin me han entregado hoy mi GT gris,y sensación agridulce ,nada más arrancarla si no la subo de revoluciones ,se cala.Esta es mi versión de software.¿Es la última?
Otra duda,¿Que accesorio hace falta para conectar el cargador de el teléfono?


Enviado desde mi SM-G935F mediante Tapatalk
 

Tonako

Arrancando
Registrado
24 Feb 2020
Mensajes
16
Puntos
3
Ubicación
Sabadell
Vaya tela de inicio. Así no van bien
Yo la mia.. ni la huelo.. firme el select 3 dias antes del cierre de pais... la moto no se, si está matriculada ni la he visto, pero el select ya han empezado a cobrármelo.. una verguenza. La solución que me han dado, una carencia de dos meses..

Como te han dado la moto si en teoria no pueden trabajar?
En sabadell BMW está cerrada. Solo tienen abierto el taller en Terrassa y creo que tienda en Manressa
 

lufelepe

Arrancando
Registrado
25 Sep 2015
Mensajes
88
Puntos
8
Vaya tela de inicio. Así no van bien
Yo la mia.. ni la huelo.. firme el select 3 dias antes del cierre de pais... la moto no se, si está matriculada ni la he visto, pero el select ya han empezado a cobrármelo.. una verguenza. La solución que me han dado, una carencia de dos meses..

Como te han dado la moto si en teoria no pueden trabajar?
En sabadell BMW está cerrada. Solo tienen abierto el taller en Terrassa y creo que tienda en Manressa
A mi también me cobraron la primera cuota del select sin tenerla,me pasó cómo a ti,firme todo y a los tres o cuatro días se lió todo.

El conce está cerrado,pero el taller trabaja a puerta cerrada,me permitieron recogerla ayer y me han hecho la documentación provisional,hasta que tengan la buena.

Enviado desde mi SM-G935F mediante Tapatalk
 

anvigo

Acelerando
Registrado
1 Abr 2020
Mensajes
255
Puntos
28
Ubicación
LAS PALMAS
Voy a contar mi historia, el 27 de Noviembre pasado firmo un select por RT1250 usada (el mismo día cumplía un año) me dieron los papeles provisionales y aun a día de hoy, 5 meses después aun no tengo el traspaso definitivo, como sabéis los provisionales duran 1 mes, me dicen problema de trafico, gestoria.. Etc, de todos menos de ellos, justo antes de estado alarma me llega una autorización para circular hasta el 1 de Junio, y como esta todo cerrado no puedes hablar con nadie.
Pero esto no es todo, sin firmar ni solicitar nada, me empiezan a cargar un seguro a todo riesgo, q para poder anularlo tuve q devolver los recibos, porque mensualmente junto con el recibo de la moto me cargaban el del seguro, y encima se enfadar on por q devolví los recibos, diciendo q ellos me lo iban a devolver.
Vamos de traca, en estos aspectos impresentables totales
 

Popifdez

Arrancando
Registrado
4 Oct 2019
Mensajes
63
Puntos
18
Ubicación
Madrid
Hola,por fin me han entregado hoy mi GT gris,y sensación agridulce ,nada más arrancarla si no la subo de revoluciones ,se cala.Esta es mi versión de software.¿Es la última?
Otra duda,¿Que accesorio hace falta para conectar el cargador de el teléfono?


Enviado desde mi SM-G935F mediante Tapatalk
En este hilo del foro tu versión de software es la tercera distinta que sale. Y me temo que es la más antigua de las tres. Esto indicaría que los de tu conce ni se han dignado a darte la moto actualizada. Muy típico de esta gente, te dirán que ya lo harán en la revisión de los 1.000 km.
Lo malo, el mosqueo que se te queda. Lo bueno, que seguramente mejore cuando lo actualicen.
Tienes mucha literatura por aquí para entretenerte. 😉
 

lufelepe

Arrancando
Registrado
25 Sep 2015
Mensajes
88
Puntos
8
En este hilo del foro tu versión de software es la tercera distinta que sale. Y me temo que es la más antigua de las tres. Esto indicaría que los de tu conce ni se han dignado a darte la moto actualizada. Muy típico de esta gente, te dirán que ya lo harán en la revisión de los 1.000 km.
Lo malo, el mosqueo que se te queda. Lo bueno, que seguramente mejore cuando lo actualicen.
Tienes mucha literatura por aquí para entretenerte.
Jejeje,si,gracias .
Noto que va lento el menú de la rueda.
Espero hacerle rápido los 1000km para pasar rápido esa revisión

Enviado desde mi SM-G935F mediante Tapatalk
 

lufelepe

Arrancando
Registrado
25 Sep 2015
Mensajes
88
Puntos
8
Buenos días ,escribo sólo para decir que parece que lo de que se calara a ralentí fue cosa de estar parada mucho tiempo ,o ser nueva ,no se.
La cuestión es que ya no lo hace.
He tenido muchas scooters,y la sensación que me da esta es distinta,me encanta ,le haré unos cientos de kilómetros de rodaje y después ya la probaré bien
Saludos .

Enviado desde mi SM-G935F mediante Tapatalk
 

CPLANES

Arrancando
Registrado
24 Jul 2019
Mensajes
16
Puntos
3
Ubicación
Sabadell
Buenos días,

Os dejo una foto de mi software, me lo actualizaron por allá finales de febrero. Antes de esta actualización se me calaba al bajar de los bordillos o si el día era muy muy frío, ahora ya nunca (C400GT):

Software moto.jpg
 

crosemffet

Acelerando
Registrado
14 Ago 2019
Mensajes
287
Puntos
28
Ubicación
buenos aires, argentina
estimado @CPLANES , es que ya las motos y autos tienen cada vez menos de mecánica y mas de electrónica. antes te las arreblaba un mecánico, ahora hace falta un electrónico...... todo se comanda desde la computadora. será cosa de ir pensando en comprar un motoscan....... yo no lo tengo, porque no viene para IOS, pero ganas no me faltan.....
 

CPLANES

Arrancando
Registrado
24 Jul 2019
Mensajes
16
Puntos
3
Ubicación
Sabadell
Tienes baja la pila del mando, no??
Hola, si la tengo que cambiar
Esto de la pila es un asunto que daría para un tema... Cuanto os ha durado?
A mi en 4 meses ya me ha informado que estoy al 50% de su carga... a este ritmo habrá que cambiarla cada 8 meses, es normal?? (alguien que tenga otro vehículo (Coche, otro modelo de moto etc) con sistema keyless puede confirmar que es lo habitual?).
 

VICENTE BOSCH

Arrancando
Registrado
24 Abr 2019
Mensajes
23
Puntos
3
Ubicación
mallorca
La mía se ha calado en 5700 unas 10 veces y De cada vez la moto noto que va mejor, no la he llevado por miedo a que hicieran pruebas con ella y la jodieran más, ahora le toca revisión y imagino que la actualizarán
 

Juanpavld

Acelerando
Registrado
20 Jun 2019
Mensajes
398
Puntos
43
Ubicación
Paseando
Esto de la pila es un asunto que daría para un tema... Cuanto os ha durado?
A mi en 4 meses ya me ha informado que estoy al 50% de su carga... a este ritmo habrá que cambiarla cada 8 meses, es normal?? (alguien que tenga otro vehículo (Coche, otro modelo de moto etc) con sistema keyless puede confirmar que es lo habitual?).
A mi en dos meses me marcaba el
50% y a los 6 el aviso de que la cambiará...
Creo que nos pasa a todos igual...
 

raky

Acelerando
Registrado
23 Abr 2012
Mensajes
200
Puntos
28
Ubicación
Tàrrega
Lo mismo la pila no dura naaaaa yo llevo una en la bolsita del mando y cuando marca la cambio y listo pero no compro nueva solo cambio por la que llevo y a tirar unos meses más
 

lufelepe

Arrancando
Registrado
25 Sep 2015
Mensajes
88
Puntos
8
Alguno tenéis el casco hjc v30?
Estoy pensando en comprarlo ,pero no sé si cabra en el hueco del jet

Enviado desde mi SM-G935F mediante Tapatalk
 

MiguelAV

Arrancando
Registrado
25 Feb 2020
Mensajes
39
Puntos
8
Ubicación
Valencia
Hola,por fin me han entregado hoy mi GT gris,y sensación agridulce ,nada más arrancarla si no la subo de revoluciones ,se cala.Esta es mi versión de software.¿Es la última?
Otra duda,¿Que accesorio hace falta para conectar el cargador de el teléfono?


Enviado desde mi SM-G935F mediante Tapatalk
Necesitas un adaptador de conector bmw a usb. En amazon hay muchos modelos. Yo compré un acodado y saca 3,3A y va de lujo.
 

lufelepe

Arrancando
Registrado
25 Sep 2015
Mensajes
88
Puntos
8
Necesitas un adaptador de conector bmw a usb. En amazon hay muchos modelos. Yo compré un acodado y saca 3,3A y va de lujo.
El acodado lo he visto ,pero pensé que quedaría con ángulo y sería incómodo de.emchufar el USB.
Gracias

Enviado desde mi SM-G935F mediante Tapatalk
 
Arriba