Foto de mi moto R 850 R " 99 "

karlos-k100-rs

Curveando
Registrado
20 Abr 2015
Mensajes
4.853
Puntos
113
Ubicación
La Ribera - Valencia
Bueno pues tanto va el cántaro a la fuente que al final......

Os pongo una afotillos de mi nueva amotillo una 850 del 99 matrícula provincial de Valencia???? y aprovecharemos este post para publicar mis dudas .

2 dueños el último durante más de 15 años .

Todas las revisiones con sus facturas , kilómetros reales comprobados 66000 , 4 llaves , herramientas originales , llavero de la época ..... etc y muuuuy cuidada , entre algodones como a mí me gustan .

Os pongo las fotos de cuando fui a verla y ya en casa .IMG-20200822-WA0011.jpgIMG-20200822-WA0022.jpgIMG-20200822-WA0014.jpgIMG-20200822-WA0012.jpgIMG_20200901_203208.jpg
 

Jorge_Gonzalez

Arrancando
Registrado
4 Feb 2020
Mensajes
30
Puntos
8
Ubicación
Ciudad Real
Bueno pues tanto va el cántaro a la fuente que al final......

Os pongo una afotillos de mi nueva amotillo una 850 del 99 matrícula provincial de Valencia y aprovecharemos este post para publicar mis dudas .

2 dueños el último durante más de 15 años .

Todas las revisiones con sus facturas , kilómetros reales comprobados 66000 , 4 llaves , herramientas originales , llavero de la época ..... etc y muuuuy cuidada , entre algodones como a mí me gustan .

Os pongo las fotos de cuando fui a verla y ya en casa .Ver el archivo adjunto 208945Ver el archivo adjunto 208946Ver el archivo adjunto 208947Ver el archivo adjunto 208948Ver el archivo adjunto 208949
Yo tengo una en rojo igual.

Enviado desde mi Redmi Note 5 mediante Tapatalk
 

Chax

Curveando
Registrado
15 Jul 2016
Mensajes
3.367
Puntos
113
Ubicación
Madrid
El dueño anterior era de los que estaba todo el día con el trapo en la mano.
Joder que bien se ve esa moto.
No he tenido una moto así de limpia (ni coche) en mi vida.....
Suerte y a disfrutarla.
 

Raf850

Arrancando
Registrado
25 Jun 2008
Mensajes
48
Puntos
8
El dueño anterior era de los que estaba todo el día con el trapo en la mano.
Joder que bien se ve esa moto.
No he tenido una moto así de limpia (ni coche) en mi vida.....
Suerte y a disfrutarla.
La mía sólo estuvo así el primer día...

Yo tengo una del '93, si está cuidada tienes moto para disfrutarla mucho tiempo!

Felicidades!


Enviado desde mi MI 8 mediante Tapatalk
 

Chax

Curveando
Registrado
15 Jul 2016
Mensajes
3.367
Puntos
113
Ubicación
Madrid
La mía sólo estuvo así el primer día...

Yo tengo una del '93, si está cuidada tienes moto para disfrutarla mucho tiempo!

Felicidades!


Enviado desde mi MI 8 mediante Tapatalk
Tú eres de los mios :LOL:

Yo mantengo mis vehículos al dia de todo, menos de limpieza.......entre la falta de tiempo que tengo y la pereza........

Hace años me dijo uno......"El coche trabaja para mí, no yo para el coche" en su momento no le dí la razón, pero con los años..........

¡¡Que razón tenía el hombre!!

Dicho lo anterior, da gusto ver un vehículo bien cuidado.
 

@chusso

Allá vamos
Registrado
14 Jun 2020
Mensajes
808
Puntos
43
Ubicación
Lugo
Muy bonita. Espectacular!!!!. La de ganas que tengo yo de pillarme una de esas SIN (como digo yo), sin electronica, sin ayudas a la conduccion y sin centralitas electronicas complicadas, la moto en estado puro...
 

mahergon1

Allá vamos
Registrado
4 Feb 2014
Mensajes
773
Puntos
63
Ubicación
Pontevedra/Madrid
Está impecable... buena elección esa moto por modelo y estado.

A disfrutarla!!!


Enviado desde mi iPhone utilizando Tapatalk
 

karlos-k100-rs

Curveando
Registrado
20 Abr 2015
Mensajes
4.853
Puntos
113
Ubicación
La Ribera - Valencia
Primeros 500 kilómetros .?
La moto va de fábula .

Necesita que le quiten un poco la tontería y rodar con alegría ?.

Cuando se calienta da la sensación de ir algo gorda , ratea un poco vibra , muy poco pero lo noto acostumbrado a la k 75 ??.... Es como si llevara un ?Miraré la sonda de temperatura ya en la 1200 me pasó

El embrague para regular aunque noto que la 3a más torpona sobretodo a altas revoluciones.

Por lo demás muy contento , el motor suena redondo , las postura me encanta .

Seguiremos rodando hasta cumplir con el kilometraje para meterle mano .
IMG_20200906_131333.jpg
 

karlos-k100-rs

Curveando
Registrado
20 Abr 2015
Mensajes
4.853
Puntos
113
Ubicación
La Ribera - Valencia
Buenas pues problema solucionado .
He cambiado el sensor de temperatura y continuaba igual .??????

Luego he recapitulando ... Cambie la batería ya que tenía una nueva en otra moto que no gasto así que repaso mangueras y tocó el cable de la mariposa derecha y Clik se pone al sitio .

Y mira que lo mire , al levantar el depósito que se colocará todo tubos de desagüe, los de la gasolina todos al sitio .........pero este estaba metido dentro pero no al sitio .
Bueno mejor ???porque el sensor de temperatura vale 47 € y solo lo he encontrado en el conce , en ninguna casa de recambio lo han encontrado.
Con la batería nueva arranca a la 1 ??
Aquí el culpable
IMG_20200907_190711.jpg
Dar las gracias a @pepebmwk por dejarme uno sensor para probar si es que este hombre tiene de tooo!
 

karlos-k100-rs

Curveando
Registrado
20 Abr 2015
Mensajes
4.853
Puntos
113
Ubicación
La Ribera - Valencia
Bueno , después de casi 4000 kilómetros domingueros ??? llegamos apunto de los 70000 y le toca mantenimiento aprovecho el puente pera aserle cositas.
IMG_20201204_103523.jpg
La moto pese a tener muy buen aspecto , tiene los achaques de la edad .
Note que últimamente pegaba alguna detonación , hasta que no la cogí por la noche no localicé la avería tenía problemas en el interior del clausor llegando a cortar corriente por eso se tiraba pedetes .

 
Última edición:

Raf850

Arrancando
Registrado
25 Jun 2008
Mensajes
48
Puntos
8
Bueno , después de casi 4000 kilómetros domingueros llegamos apunto de los 70000 y le toca mantenimiento aprovecho el puente pera aserle cositas.
Ver el archivo adjunto 224954
La moto pese a tener muy buen aspecto , tiene los achaques de la edad .
Note que últimamente pegaba alguna detonación , hasta que no la cogí por la noche no localicé la avería tenía problemas en el interior del clausor llegando a cortar corriente por eso se tiraba pedetes .

Cuidado no tengas el clásico problema de cables cortados por bridas demasiado apretadas!! En esos años salieron muchas así.

El petardeo se transformó en micro cortes de motor, luces, todo. Y eso por la noche no mola nada.


Enviado desde mi MI 8 mediante Tapatalk
 

karlos-k100-rs

Curveando
Registrado
20 Abr 2015
Mensajes
4.853
Puntos
113
Ubicación
La Ribera - Valencia
El cambio no funcionaba lo fino que tenía que ir , le costaba entrar las marchas .

Al quitar el fuelle del grupo me encuentro esto ????? pierde valbulina de la caja , con calor a desmontar.
IMG_20201121_174413.jpg
IMG_20201121_183431.jpgIMG_20201121_194841.jpg
Pierde por reten del la caja , por eso no funcionaba bien .
Me voy con el retén a la casa de recambios y bingo por 3 leuros retén nuevo IMG_20201204_092801.jpgIMG_20201204_092818.jpg
Intentaré verificar que no pierde antes de cerrar
 

Adjuntos

  • IMG_20201121_183436.jpg
    IMG_20201121_183436.jpg
    108,1 KB · Visitas: 41
Última edición:

Joséct

Curveando
Registrado
10 Jul 2012
Mensajes
15.710
Puntos
113
Ubicación
Cartagena
Al igual que la mía y que más de una y más de dos kas que he visto. Fíjate cómo asienta el original y lo dejas igual. Antes de meterlo te recomiendo que lubriques un poco (pero poco que te conozco, jaja) el retén y cubras el estriado con cinta aislante para proteger el labio del retén.

Un saludo.
 

karlos-k100-rs

Curveando
Registrado
20 Abr 2015
Mensajes
4.853
Puntos
113
Ubicación
La Ribera - Valencia
Al igual que la mía y que más de una y más de dos kas que he visto. Fíjate cómo asienta el original y lo dejas igual. Antes de meterlo te recomiendo que lubriques un poco (pero poco que te conozco, jaja) el retén y cubras el estriado con cinta aislante para proteger el labio del retén.

Un saludo.
Jajajaa como me conoses me gusta too bien engrasadito ???


IMG_20201204_121759.jpgIMG_20201204_122125.jpgIMG_20201204_122130.jpg
 

karlos-k100-rs

Curveando
Registrado
20 Abr 2015
Mensajes
4.853
Puntos
113
Ubicación
La Ribera - Valencia
Joder que envidia me dais los que sabéis y tocáis de todo. Yo hago mantenimiento básico y me tiro hasta el siguiente, pensando si no la habré cagado poniendo algún filtro o similar mal.
No te creas que se mete muchas veces la pata ? , como dijo un comenpañero "cortando coj@nes se aprende a capar "
 

karlos-k100-rs

Curveando
Registrado
20 Abr 2015
Mensajes
4.853
Puntos
113
Ubicación
La Ribera - Valencia
Un poquetin más .

Bomba fuera , filtro del 2017 por kilómetros y mantenimiento de la moto cuadra .
Las gomas del interior estaban mirame y no me toques tendremos que cambiarlas por manguera original para dentro del depósito.
IMG_20201204_162514.jpgIMG_20201204_162930.jpgIMG_20201204_163724.jpgIMG_20201204_165242.jpgIMG_20201204_165322.jpg

No tengo afotillos pero limpi el depósitopor dentro con aguica y lo seque con el secador , no salió mucho pero algo de restos de goma si .
 
Última edición:

karlos-k100-rs

Curveando
Registrado
20 Abr 2015
Mensajes
4.853
Puntos
113
Ubicación
La Ribera - Valencia
Aunque ya tengo montado el filtro nuevo igual desmonto y estudio la opción de ponerlo por fuera , ya que realizar toda la parafernalia para cambiar el filtro es una odisea ya que el desmontaje es laborioso .
Ya que estamos junta nueva del depósito ya que estaba muy chafada .
IMG_20201205_124555.jpg

Un poco de Vaselina para que se quede apegada y facilite el montaje .IMG_20201205_124440.jpgIMG_20201205_124523.jpg
 

comandantebmw

Curveando
Registrado
6 May 2014
Mensajes
4.523
Puntos
113
Ubicación
sureste
Un poquetin más .

Bomba fuera , filtro del 2017 por kilómetros y mantenimiento de la moto cuadra .
Las gomas del interior estaban mirame y no me toques tendremos que cambiarlas por manguera original para dentro del depósito.
Ver el archivo adjunto 227108Ver el archivo adjunto 227109Ver el archivo adjunto 227110Ver el archivo adjunto 227111Ver el archivo adjunto 227112

No tengo afotillos pero limpies el deporte por dentro con aguica y lo seque con el secador , no salió mucho pero algo de restos de goma si .
Esto pasa por poner manguera de nitrilo interior y cr exterior. Aunque cueste un poco más de dinerillo es muy importante poner manguera de nitrilo interior y exterior. Manguera específica para inmersión en gasolina
 

karlos-k100-rs

Curveando
Registrado
20 Abr 2015
Mensajes
4.853
Puntos
113
Ubicación
La Ribera - Valencia
Esto pasa por poner manguera de nitrilo interior y cr exterior. Aunque cueste un poco más de dinerillo es muy importante poner manguera de nitrilo interior y exterior. Manguera específica para inmersión en gasolina
Así es .
Las mangueras van nuevas las compro en el conce son carillas pero te ahorras en el futuro.
 

karlos-k100-rs

Curveando
Registrado
20 Abr 2015
Mensajes
4.853
Puntos
113
Ubicación
La Ribera - Valencia
Un poquetin más .

Hoy he montado montado el grupo trasero .
Lo primero me he marcado el árbol .
Para luego miro notarlo y que quede alineado .
IMG_20201219_182748.jpg
Luego limpiesa de las roscas es importante quitar todo el pegamento .IMG_20201219_182933.jpgIMG_20201219_184828.jpg
IMG_20201219_185329.jpg
 

girbes

En rodaje
Registrado
17 Jul 2014
Mensajes
122
Puntos
28
Ubicación
valencia
Lo malo de que esté el bicho es que no puedo ir a agobiarte mientras trabajas. Disfruto viendo el progreso artista!!!
 

karlos-k100-rs

Curveando
Registrado
20 Abr 2015
Mensajes
4.853
Puntos
113
Ubicación
La Ribera - Valencia
Siempre que he desmontado al montar me las he visto put@...s para meter el grupo trasero y que coincida en la marca .
Levantando el basculante entra mejor con una cuerda o algo se puede amarrar .IMG_20201219_202431.jpgIMG_20201219_202427.jpg
IMG_20201219_203234.jpg
Luego apretar al par que indica el manual .IMG_20201220_142506.jpg
IMG_20201220_143016.jpgIMG_20201220_142248.jpg
IMG_20201219_203828.jpg
Apretamos amortiguador .IMG_20201220_143239.jpgIMG_20201220_143341.jpg
 
Arriba