Mi turno... Puesta a punto de una K75S (o eso espero...)

B7882LM

Allá vamos
Registrado
1 Oct 2015
Mensajes
701
Puntos
63
Ubicación
BCN / L'H / Castelldefels
Buenas Tardes a todos... Seguimos con más cosas hechas a la K...

Le quería cambiar al aceite de las horquillas a SAE 5 (actualmente SAE 10) ya que no me gustaba como notaba la suspensión. Al ser el 5 el que recomienda BMW, había que intentarlo antes de liarme a cambiar muelles y todo eso.

Al sacar las tapas negras me encuentro con esto:

Horquilla Izquierda algo manchada y sucia:

096.jpg

Horquilla derecha, limpia:

097.jpg

Saqué los tornillos superiores y vacié las horquillas. La izquierda, aceite completamente negro:

098.jpg

Aproveché el mismo cubo para la horquilla derecha, por lo que es tontería poner foto, pero esa horquilla echó el aceite muy "limpio", incluso dorado.

Como parece que el problema era suciedad dentro de la horquilla, aproveché para limpiar con gasolina el interior:

100.jpg

La horquilla izquierda necesito dos "limpiezas" para sacar la gasolina clara. La primera vez salió bastante oscura. La derecha a la primera ya salió bien. Dejé los tornillos abiertos para que evaporara la gasolina y esta tarde lo he rellenado con el SAE 5. A ver que tal cuando lo pruebe.

Otra cosa que tenía pendiente era el depósito. Partimos de la base de que mi depósito tenía 2 poros localizados. Uno en la parte frontal junto a la horquilla, y el segundo en el lado de la bomba que es el que os enseñé hace poco.

Una vez más, con más buena intención que "conciencia", me lié la manta a la cabeza y decidí probar para a cubrir el interior para tapar los poros. Para ello, compré esta resina con el endurecedor:

105.jpg

Como se ve en la etiqueta, es un kilo de resina por 0,2 de endurecedor. Por lo que había leído para un deposito de hasta 24 litros recomendaban 1 kg de producto, por lo que en ese sentido, iba cubierto. Y tan cubierto!! Si alguien lo va a hacer, no preparéis más de 0,75 Kg de mezcla, incluso algo menos!!

La teoría era muy simple:

Mezclamos todo, lo echamos dentro del deposito, movemos sin parar durante 1 hora (pasado ese tiempo la mezcla ya queda MUY densa) y de ser necesario retiramos el sobrante...

Bien, por partes, preparamos el depósito, tapamos agujero del aforador y, yo por si acaso, tapé los extremos de los tubos interiores:

104.jpg

Con los agujeros tapados, mezclamos los dos productos durante 5 o 10 minutos, la textura queda suficientemente líquida para ser manipulable:

107.jpg

Y lo echamos al deposito:

109.jpg

A partir de aquí... Tapar la boca del depósito y empezar a mover sin parar durante una hora... Yo estuve casi dos...

Problemas:

- La teoría de eliminar sobrante pasado el tiempo esta muy bien, sí, siempre que el depósito tenga alguna "salida" por la que el exceso salga fácilmente!!! Tanto el agujero del aforador como el principal, tienen escalón o rebaba, por lo que el sobrante no va a salir por allí.

- Imagino que en un deposito liso y sin tanta curva, tubo, soporte y recoveco interior este sistema puede quedar perfecto, pero en el de una K, no es tan fácil. Si encima tenemos un kilo de producto dentro, imaginaos...

- Otra cosa a tener en cuenta, el soporte de la bomba, no puede quedar muy cubierto, ya que luego igual no nos encaja o no nos cabe!! De ahí la importancia de NO preparar todo un kilo de producto para nuestro depósito.

- Durante el proceso, cuando me di cuenta de lo que comento más arriba del soporte de la bomba, saqué el tapón de la entrada principal del deposito para ver como estaba cubriendo... Por lo pelos!!

- El exceso de producto, que lo hay, me lo tenía que llevar a zonas que no afectara, por lo que en algunos sitios no encontramos una "capa" de producto, encontramos casi un dedo!!

Pongo las fotos en el siguiente post para que estén todas juntas.
 

Adjuntos

B7882LM

Allá vamos
Registrado
1 Oct 2015
Mensajes
701
Puntos
63
Ubicación
BCN / L'H / Castelldefels
Las fotos...

Como os comentaba, bonito, no ha quedado...

Esta es la parte trasera, donde me llevé todo el exceso ya al final del proceso para evitar que quedara en zonas más delicadas:

115.jpg

Se ven las paredes cubiertas, imagino que la idea es que todo quede así. En esta foto, y en las siguiente, se ve claramente la capa "buena" y el exceso.

Parte frontal, donde tenía uno de los poros. Si no queda tapado, apaga y vamonos...

118.jpg

Soporte de la bomba salvado por los pelos. Ya veremos si encaja:

117.jpg

Aquí es donde tengo otro de los poros... Lo mismo que antes, si ni así queda tapado, a tomar viento el deposito...

En fin... Me parece una buena solución, pero hay que saber hacerlo...

Recomiendan 24 horas de tiempo de curado. Voy a ser generoso y darle bastante más tiempo por las zonas con exceso.

Con todo esto hecho, mañana ya puedo empezar a montar todo... Solo me quedará mirar alguna bombilla del cuadro y poco más...

Un saludo!!
 

NACHOakaBS1

Curveando
Registrado
7 Abr 2014
Mensajes
2.466
Puntos
113
Ubicación
Málaga
No se si viste este manual que hice sobre el cambio de aceite y retenes de esta horquilla, si no lo viste creo que llego tarde...

Después del trabajazo hecho en la moto quizá debiste desmontar las horquillas por completo y revisarla y limpiarla bien pieza por pieza (no soy partidario de esos enjuagues con gasolina sin desmontar), yo por ejemplo al hacerlo me encontré una goma mal montada.


En cuanto al depósito, en el taller de un amigo lo he visto hacer decenas de veces a depósitos oxidados de Vespa y quedan bien, pero creo que en el caso de este depósito hubiese optado por la opción que comenta Joséct.

A ver el resultado...


Saludos.
 

B7882LM

Allá vamos
Registrado
1 Oct 2015
Mensajes
701
Puntos
63
Ubicación
BCN / L'H / Castelldefels
No se si viste este manual que hice sobre el cambio de aceite y retenes de esta horquilla, si no lo viste creo que llego tarde...

Después del trabajazo hecho en la moto quizá debiste desmontar las horquillas por completo y revisarla y limpiarla bien pieza por pieza (no soy partidario de esos enjuagues con gasolina sin desmontar), yo por ejemplo al hacerlo me encontré una goma mal montada.


En cuanto al depósito, en el taller de un amigo lo he visto hacer decenas de veces a depósitos oxidados de Vespa y quedan bien, pero creo que en el caso de este depósito hubiese optado por la opción que comenta Joséct.

A ver el resultado...


Saludos.
Hola!!

Respecto a las horquillas, llevas razon, pero hay dos cosas a tener en cuenta:

- Tiempo: el “taller” debe quedar despejado para mañana.

- Muelles: si este cambio de SAE junto al amortiguador nuevo trasero no me gusta, Tengo intencion de cambiar los muelles delanteros, por lo que se desmontaria todo y se limpiaria.

De echo, a dia de hoy, la horquilla es de lo poco, por no decir lo unico, que no se ha “abierto” en los ultimos dos años.

De hacerlo, usare tu manual, no sería la primera vez!!

Sobre el depósito, igual lleváis razon, pero con la resina me atrevia, no era mucho gasto y ya he “aprendido” algo nuevo...

La soldadura implicaba llevárselo a alguien, que lo hiciera, etc...

A ver qué tal sale...

Un saludo!!
 

rafa-ka

Acelerando
Registrado
29 Jul 2007
Mensajes
358
Puntos
43
Ubicación
Getafe
Un apunte, por lo que comentas de la diferencia del aspecto de los aceites de la horquilla. Creo recordar que la suspensión sport de las k100 y la de la 75 S, aunque ambos tubos de la horquilla llevan la misma cantidad de aceite, solo la de la izquierda lleva el sistema de amortiguación de válvula, (el aceite de la de la derecha es solo para lubricar), por eso te ha salido tan sucio el izq. y se ha producido ese rezume de vapor de aceite, al ser el que verdaderamente trabaja. Por eso tambien se puso en su día el puente de horquilla para equilibrar ambos tubos, de un trabajo unilateral.

Respecto al enresinado del depósito, siempre puedes reforzar los poros, si piensas que la resina no los ha cubierto, con un trocito de tejido de vidrio o tela de saco empapado en la resina, utilizando una brocha que ebadurne dichos tejidos y el area circundante del poro.

Rafa-ka
 

B7882LM

Allá vamos
Registrado
1 Oct 2015
Mensajes
701
Puntos
63
Ubicación
BCN / L'H / Castelldefels
Un apunte, por lo que comentas de la diferencia del aspecto de los aceites de la horquilla. Creo recordar que la suspensión sport de las k100 y la de la 75 S, aunque ambos tubos de la horquilla llevan la misma cantidad de aceite, solo la de la izquierda lleva el sistema de amortiguación de válvula, (el aceite de la de la derecha es solo para lubricar), por eso te ha salido tan sucio el izq. y se ha producido ese rezume de vapor de aceite, al ser el que verdaderamente trabaja. Por eso tambien se puso en su día el puente de horquilla para equilibrar ambos tubos, de un trabajo unilateral.

Respecto al enresinado del depósito, siempre puedes reforzar los poros, si piensas que la resina no los ha cubierto, con un trocito de tejido de vidrio o tela de saco empapado en la resina, utilizando una brocha que ebadurne dichos tejidos y el area circundante del poro.

Rafa-ka
Desconocia por completo las diferencias que comentas de la horquillas!! Por lo menos hay un “motivo” para esa diferencia de color y de estado.

Respecto a los poros, como comentaba, si con todo el producto que hay dentro no los ha tapado, vamos apañados!! 😂😂😂

Un saludo!!
 

B7882LM

Allá vamos
Registrado
1 Oct 2015
Mensajes
701
Puntos
63
Ubicación
BCN / L'H / Castelldefels
Buenas Tardes... Entre ayer y hoy, moto finiquitada (por el momento).

Después de superar con creces el tiempo de secado, probé a montar el interior del depósito...

Lo primero, ver que la bomba entraba sin problemas:

004.jpg

Cuando la vi en su sitio, me quedé tranquilo y monté el resto de tubos, filtros, aforador, etc...

003.jpg

005.jpg

Con el interior montado, le puse un protector a todo el contorno del deposito. No creo que sirva de mucho pero daño no le va a hacer... Si evito algún roce, bienvenido sea. En esta foto se ve como el poro que os comentaba de la parte frontal había levantado ya la pintura:

011.jpg

012.jpg

No tengo foto, pero en las zonas de la parte inferior que se apreciaban roces o falta de pintura, les he puesto unos tacos de goma de esos de los muebles para que protejan un poco. Alguno de ellos hace que al deposito le cueste entrar en su sitio, pero se consigue...

Cuando ya estaba así, le puse un par de litros de gasolina y lo dejé en vertical para comprobar que no perdía por el aforador. Esta mañana, al no haber mancha, lo he colocado en su sitio y conectado los tubos de gasolina. Con ese par de litros, botón de arranque y al segundo intento, después de llenar el circuito, ha arrancado sin problemas!!

013.jpg

La he dejado en marcha hasta que el ventilador ha saltado un par de veces, rellenado un dedo de refrigerante, y todo a su sitio!!

Al terminar, como no podía ser de otro modo, a la calle!! Vuelta muy corta, básicamente ir a repostar, como siempre, y volver:

015.jpg

Se nota tanto el amortiguador trasero como el cambio de aceite del delantero. Ahora a ver si lo ajusto (el trasero) ya que está tal y como salió de la caja. El manual es bastante escueto, pero imagino que enroscar lo hará más duro / tosco y si lo aflojo más "rebotón"...

Respecto al delantero, por los baches que tenía controlados ya que los paso a diario, la he notado más suave al pasar por ellos. También creo haber notado que ahora el manillar no es que "tiemble" más pero si que tiene como más movimiento vertical, como si transmitiera más el asfalto. No se si me gusta o no.

La idea es mañana prontito sacarla y probarla un poco más seriamente.

A bueno, decir que no frenaba NADA (yo y los frenos...) imagino que los discos se habrán ensuciado al cambiar el aceite de las horquillas, aunque no deberían. Al llegar los he limpiado bien y los he dejado a ver mañana que tal...

En fin... Que por el momento volvemos a tener todo, o casi todo, hecho...

Del listado general ya "solo" queda pintarla de nuevo cuando se pueda y en un tiempo, según vea, muelles delanteros.

En otro orden de cosas, a final de mes tengo el curso para el carnet A, así que si todo va bien, antes de que me la prohíban, la llevaré 3 meses sin limitación... A ver que tal se porta o que tal me porto yo!!

Un saludo!!
 

B7882LM

Allá vamos
Registrado
1 Oct 2015
Mensajes
701
Puntos
63
Ubicación
BCN / L'H / Castelldefels
Buenos Dias!!

Al final ayer no tuve narices a levantarme pronto, y cuando lo hice el calor apretaba demasiado para coger la moto solo por “capricho”...

Esta mañana la cosa ha cambiado, a las 07:00 ya estaba montado y saliendo del garage.

Ruta en solitario combinando autovía y montaña. En general, todo ha ido muy bien. Confirmo la sensación del otro día referente a que ahora la moto “bota” un poco más que antes. Lo noto en manillar y en el culo.

El trasero lo puedo endurecer un poco de manera sencilla. La horquilla es otro tema. Lo primero que probaré, cuando tenga ganas que la verdad es que ahora me da un poco de pereza, es subir un poco la densidad. Leí que los aceites se podían mezclar, por lo que con los “retales” de Sae 5 y 10 haré un 7,5.

La otra opción es esperar, dejarlo así que la verdad no es nada “escandaloso” y cambiar muelles cuando pueda. Eso si, con calma...

Aún es pronto para confirmarlo, pero a la vuelta no se veía mancha en la primera mariposa, por lo que vamos bien.

En el lateral del depósito tampoco, pero eso si que tengo controlado que tardaba unos días en aparecer después de limpiarlo...

Por ahora poco más. Contento en general y esperando quitarle la limitación dentro de poco...

Un saludo!!
 

versiano

Curveando
Registrado
25 Feb 2012
Mensajes
11.901
Puntos
113
Ubicación
Barcelona, pero "de pueblo"
Buenos Dias!!

Al final ayer no tuve narices a levantarme pronto, y cuando lo hice el calor apretaba demasiado para coger la moto solo por “capricho”...

Esta mañana la cosa ha cambiado, a las 07:00 ya estaba montado y saliendo del garage.

Ruta en solitario combinando autovía y montaña. En general, todo ha ido muy bien. Confirmo la sensación del otro día referente a que ahora la moto “bota” un poco más que antes. Lo noto en manillar y en el culo.

El trasero lo puedo endurecer un poco de manera sencilla. La horquilla es otro tema. Lo primero que probaré, cuando tenga ganas que la verdad es que ahora me da un poco de pereza, es subir un poco la densidad. Leí que los aceites se podían mezclar, por lo que con los “retales” de Sae 5 y 10 haré un 7,5.

La otra opción es esperar, dejarlo así que la verdad no es nada “escandaloso” y cambiar muelles cuando pueda. Eso si, con calma...

Aún es pronto para confirmarlo, pero a la vuelta no se veía mancha en la primera mariposa, por lo que vamos bien.

En el lateral del depósito tampoco, pero eso si que tengo controlado que tardaba unos días en aparecer después de limpiarlo...

Por ahora poco más. Contento en general y esperando quitarle la limitación dentro de poco...

Un saludo!!
Enhorabuena!! A quien madruga...
Si la notas más “rebotona” prueba a aflojar en vez de apretar. La idea es que la amortiguación esté compensada delante y detrás. Si endureces más de atrás llevándola blanda de delante, creo que aún rebotará más.
Yo el sae no lo subiría. Siempre he llevado sae 10. Cuando empezó a “flojear la horquilla” subí a sae 15 y la moto Iva más dura de delante si, pero absorbía menos, vibraba el manillar y en las frenadas iba peor.
Si puedes, los muelles son una muy buena inversión.


K75 special
R1200ST
"By Versiano"
 

B7882LM

Allá vamos
Registrado
1 Oct 2015
Mensajes
701
Puntos
63
Ubicación
BCN / L'H / Castelldefels
Enhorabuena!! A quien madruga...
Si la notas más “rebotona” prueba a aflojar en vez de apretar. La idea es que la amortiguación esté compensada delante y detrás. Si endureces más de atrás llevándola blanda de delante, creo que aún rebotará más.
Yo el sae no lo subiría. Siempre he llevado sae 10. Cuando empezó a “flojear la horquilla” subí a sae 15 y la moto Iva más dura de delante si, pero absorbía menos, vibraba el manillar y en las frenadas iba peor.
Si puedes, los muelles son una muy buena inversión.


K75 special
R1200ST
"By Versiano"
Buenas!! Gracias por el consejo!!

Aflojaré de atrás un poco e iré probando.

Lo de los muelles lo tengo en cuenta, pero poco a poco, que esto es un pozo sin fondo!!

Ahora me gusta como “absorbe” de delante pero no como circula. Los baches son mucho más suaves, pero es más movida que antes.

Un saludo Juan!!
 

B7882LM

Allá vamos
Registrado
1 Oct 2015
Mensajes
701
Puntos
63
Ubicación
BCN / L'H / Castelldefels
Las K siempre han llevado SAE 10 quizá por meterle el 5 la notarás más movida.
Hola!!

Según esto, entiendo que es tan valido el 10 como el 5, el Haynes propone varias marcas que son SAE 5:

SAE.jpg

De ahí que me animara a probar. Con el 10, que era lo que llevaba, cada bache o badén era como si bajaras un "escalón", daba un golpe que era bastante fuerte. Al poner 5 he conseguido suavizar esa sensación, pero claro, a costa de que sea un poco más "barca" de delante.

Lo que comentábamos antes, hablandaré un poco la trasera a ver que tal e iré pensando en un cambio de muelles.

Un saludo!!
 

rafa-ka

Acelerando
Registrado
29 Jul 2007
Mensajes
358
Puntos
43
Ubicación
Getafe
Los muelles, en tu caso, si llevas los dos muelles superpuestos y uno de ellos progresivo o de paso variable, por botella, no creo que los mejores con su cambio, (pues no deben tener muchos Km.) ya que llevas la amortiguación corta de 135 mm. que es la Sport.
Si has cambiado el aceite, asegurate de haber sacado bien el aire, trincando el freno y haciendo trabajar energicamente la suspensión, arriba y abajo bastantes veces. Si hubiera aire ocluido podría ser tu sensación de poca firmeza.
Prueba a ajustar mejor el trasero a tu peso y a tu forma de conducir, que con la moto limitada, tampoco creo que sea de hundirse mucho de atras en aceleración.
Las K75, un poco menos la tuya, siempre han adolecido de flotabilidad delantera, por la perdida del primer cilindro del motor del motor original de K100, lo que tampoco ayuda a esa sensación que comentas.

Rafa-ka
 

B7882LM

Allá vamos
Registrado
1 Oct 2015
Mensajes
701
Puntos
63
Ubicación
BCN / L'H / Castelldefels
Los muelles, en tu caso, si llevas los dos muelles superpuestos y uno de ellos progresivo o de paso variable, por botella, no creo que los mejores con su cambio, (pues no deben tener muchos Km.) ya que llevas la amortiguación corta de 135 mm. que es la Sport.
Si has cambiado el aceite, asegurate de haber sacado bien el aire, trincando el freno y haciendo trabajar energicamente la suspensión, arriba y abajo bastantes veces. Si hubiera aire ocluido podría ser tu sensación de poca firmeza.
Prueba a ajustar mejor el trasero a tu peso y a tu forma de conducir, que con la moto limitada, tampoco creo que sea de hundirse mucho de atras en aceleración.
Las K75, un poco menos la tuya, siempre han adolecido de flotabilidad delantera, por la perdida del primer cilindro del motor del motor original de K100, lo que tampoco ayuda a esa sensación que comentas.

Rafa-ka
Buenas Tardes!!

Te cuento un poco, kilómetros llevan unos 120.000 / 125.000. Desconozco que hay dentro de la botella. No la he abierto nunca.

Lo que comentas de hacer salir el aire, lo hice. Primero poco a poco y luego más “bruto” al ver que no salpicaba aceite (previsor que es uno). Además, pensando en el aire, después del meneo dejé las botellas abiertas toda la noche antes de cerrar.

Ya que comentas la limitación de cara al ajuste, no voy a tocar nada ya que en breve pasará a los 75 cv de fábrica.

Esta mañana he salido con ella otra vez. Cerca de 200 km por carretera nacional. 80 - 100 km/h todo el rato. No ha sido incomodo para nada, pero si que tienes esa sensación de “podría ir un poco mejor”...

En fin, poco a poco y a ver qué hago.

Lo primero que miraré, que no tiene nada que ver, es la cerradura del baúl. Al dejarla en el parking no quedaba cerrado de ninguna manera. A ver si esta tarde puedo desmontar.

Un saludo!!
 

rafa-ka

Acelerando
Registrado
29 Jul 2007
Mensajes
358
Puntos
43
Ubicación
Getafe
Es más fácil que la valvulas fallen antes que los muelles con los Km. que dices.
Ese baul de tele-pizzero, sin acompañante, tambien te puede producir aligeramiento del tren delantero, por lo voluminoso que es y su situación alta y desplazada hacia atrás. ¿Has probado a rodar sin él, y así comprobar mejor la suspensión?
Rafa-ka
 

B7882LM

Allá vamos
Registrado
1 Oct 2015
Mensajes
701
Puntos
63
Ubicación
BCN / L'H / Castelldefels
Buenas Tardes...

Como comentaba al final del post anterior, la cerradura del Top Case dejó de hacer su función, es decir, no cerraba. He desmontado el baúl y he mirado a ver que pasaba... Al abrirlo nos encontramos con esto:

046.jpg

Circulo rojo, libera el bombín y bloqueo.

Circulo amarillo, deja a la vista el sistema de anclaje al soporte.

Circulo violeta, libera botón para abrir la tapa.

Lo he sacado todo, ya de paso limpiaría y engrasaría un poco. Al aflojar los tornillos, se han liberado botón y bombín y han "caído" dos piezas metálicas que, obviamente, ni idea de como estaban montadas:

047.jpg

Las piezas metálicas imagino que cumplen alguna función, pero no se ver cual es. Algún tipo de retorno del bloqueo? Una de ellas, la que en la foto superior esta abajo y en la siguiente imagen a la izquierda, parece que este partida o mal cortada:

054.jpg

Dejando esto de lado por un rato, he seguido mirando a ver que pasaba. El problema es, que al girar la llave, el bloqueo queda aquí (ojo a la separación):

051.jpg

Cuando debería quedar así:

052.jpg

Quito el bloqueo y encontramos el problema:

050.jpg


El tetón de la derecha (igual que en su día me pasó con la cerradura del depósito) se ha partido / roto / salido del agujero. Si os fijáis, en el dedo llevo un trozo de muelle que ha salido del alojamiento. Parece que todo pasa por algo tan "sencillo" como comprar un bombín nuevo... El problema viene ahora: Mirando el RealOem, el baúl que aparece como "mío" es el de 22 litros. No se parece en nada al que llevo. Si voy a la sección de llaves para maletas (Body Equipment / Locks / Set of Suitcase Locks), me encuentro esto:

Cerraduras.JPG

Y con este listado, ya me pierdo... Además parece que solo hacen referencia al modelo de 22 litros y a las City. Entiendo que debería mirar otro modelo de baúl pero... Alguien me puede decir cual es?

Resumiendo, tengo el problema de no saber que baúl mirar para de ese modo elegir bombín o, en caso que no se dispare, todo el sistema de cierre, y además saber para que sirven y como colocar las piezas metálicas que comentaba antes...

Vamos, que algo sencillo se me ha complicado un poco...

Si alguien me puede ayudar, lo agradezco!!

Un saludo!!
 

B7882LM

Allá vamos
Registrado
1 Oct 2015
Mensajes
701
Puntos
63
Ubicación
BCN / L'H / Castelldefels
Es más fácil que la valvulas fallen antes que los muelles con los Km. que dices.
Ese baul de tele-pizzero, sin acompañante, tambien te puede producir aligeramiento del tren delantero, por lo voluminoso que es y su situación alta y desplazada hacia atrás. ¿Has probado a rodar sin él, y así comprobar mejor la suspensión?
Rafa-ka
Lo de Baul Tele Pizzero me ha encantado!! :) Justo hora voy sin el (acabo de actualizar el post con el problema del baúl). No creo que mañana pueda, pero probaré a rodar sin el a ver si noto alguna diferencia. Siempre voy solo, vale que soy grandote y el aire lo paro yo, pero está claro que no es lo mismo que llevar alguién detrás.

Respecto a lo que comentas de las válvulas, voy a mirar el despiece y así me voy familiarizando con lo que me encontraré dentro de las horquillas.

Gracias!!
 

versiano

Curveando
Registrado
25 Feb 2012
Mensajes
11.901
Puntos
113
Ubicación
Barcelona, pero "de pueblo"
Dani, es el mismo del tapón de gasofa. Se me rompió en mi k1100 también. Es habitual. Desmonta primero el de gasofa y lo pruebas, porque hace muchos años de esto, pero creo que es idéntico!
Saludos


K75 special
R1200ST
"By Versiano"
 

B7882LM

Allá vamos
Registrado
1 Oct 2015
Mensajes
701
Puntos
63
Ubicación
BCN / L'H / Castelldefels
Dani, es el mismo del tapón de gasofa. Se me rompió en mi k1100 también. Es habitual. Desmonta primero el de gasofa y lo pruebas, porque hace muchos años de esto, pero creo que es idéntico!
Saludos


K75 special
R1200ST
"By Versiano"
Lo probaré!! Creo recordar que fueron 13€ cuando cambié el del tapón, así que ni tan mal...

De las plaquitas de metal ni idea, no??

Gracias!!
 

karlos-k100-rs

Curveando
Registrado
20 Abr 2015
Mensajes
2.634
Puntos
113
Ubicación
La Ribera - Valencia
Lo probaré!! Creo recordar que fueron 13€ cuando cambié el del tapón, así que ni tan mal...

De las plaquitas de metal ni idea, no??

Gracias!!
Yo cuando cambir el bonbin en el top case de 1100 que llevo en la 75 tambien aperecieron estas placas , al final las monte si ellas por que no consegui averiguar que funcion tienen supongo que son de tope .
Mi cerredura va bien sin estas placas se puede montar sin ellas
 

karlos-k100-rs

Curveando
Registrado
20 Abr 2015
Mensajes
2.634
Puntos
113
Ubicación
La Ribera - Valencia
Lo de Baul Tele Pizzero me ha encantado!! :) Justo hora voy sin el (acabo de actualizar el post con el problema del baúl). No creo que mañana pueda, pero probaré a rodar sin el a ver si noto alguna diferencia. Siempre voy solo, vale que soy grandote y el aire lo paro yo, pero está claro que no es lo mismo que llevar alguién detrás.

Respecto a lo que comentas de las válvulas, voy a mirar el despiece y así me voy familiarizando con lo que me encontraré dentro de las horquillas.

Gracias!!
Siendo una S como la mia te vas a encontrar esto
IMG-20190610-WA0052.jpg

Yo cambie muelles y puse emuladores de cartucho y la diferencia es abismal .
IMG-20190713-WA0006.jpg
IMG-20190713-WA0004.jpg
 

versiano

Curveando
Registrado
25 Feb 2012
Mensajes
11.901
Puntos
113
Ubicación
Barcelona, pero "de pueblo"
Lo probaré!! Creo recordar que fueron 13€ cuando cambié el del tapón, así que ni tan mal...

De las plaquitas de metal ni idea, no??

Gracias!!
Me parece que esas placas fijaban o eran para fijar el protector interior que lleva el Topcase, un fieltro. Peor hace mucho y no lo recuerdo bien...
la cerradura “no codificable” que luego si lo es vale 12 o 13€ si...


K75 special
R1200ST
"By Versiano"
 

B7882LM

Allá vamos
Registrado
1 Oct 2015
Mensajes
701
Puntos
63
Ubicación
BCN / L'H / Castelldefels
Siendo una S como la mia te vas a encontrar esto
Ver el archivo adjunto 149777

Yo cambie muelles y puse emuladores de cartucho y la diferencia es abismal .
Ver el archivo adjunto 149778
Ver el archivo adjunto 149779
Gracias por las fotos. Me da a mi que la modificación que propones se me va de presupuesto...

Miraré con calma la web que aparece en las imágenes, aunque lo primero que he visto ha sido Ohlins. Teniendo en cuenta que detrás llevo un YSS... No se yo!!

Un saludo!!
 

B7882LM

Allá vamos
Registrado
1 Oct 2015
Mensajes
701
Puntos
63
Ubicación
BCN / L'H / Castelldefels
Me parece que esas placas fijaban o eran para fijar el protector interior que lleva el Topcase, un fieltro. Peor hace mucho y no lo recuerdo bien...
la cerradura “no codificable” que luego si lo es vale 12 o 13€ si...


K75 special
R1200ST
"By Versiano"
Ahora mismo no tengo una llave igual en toda la moto. Ni una!!

Se lo de cambiar las plaquitas o lo de cortarlas / limarlas... Igual es el momento de empezar!! El llavero de la K es peor que el de casa!! 😂😂

Antes de caerse, las plaquitas estaban en la parte inferior haciendo como una T. Imagino que ya se habían movido...

Saber que no son indispensables me tranquiliza bastante!!
 

B7882LM

Allá vamos
Registrado
1 Oct 2015
Mensajes
701
Puntos
63
Ubicación
BCN / L'H / Castelldefels
Buenas Tardes!!

Cambio cerradura baúl liquidado. Como decía @versiano un poco más atrás, el bombín de este baúl es el mismo que usa el tapón del depósito.

Como veis, encaja perfecto, y tal cual en su sitio metes la llave y lo giras por primera vez, la presilla que hace de "seguro" salta y se queda en su sitio.

019.jpg

021.jpg

Las plaquitas que salieron de dentro el otro día, se han quedado fuera. Ni idea de como ponerlas. Lo he montado en el baúl y comprobado que abre / cierra sin problemas:

022.jpg

Hecho esto, me voy a la gasolinera y al abrir el depósito ha hecho el mismo ruido que al abrir una Coca Cola. Se ha "escapado" un montón de gas de golpe. Como digo, no me lo había hecho nunca, de ahí que me sorprenda.

Por dar un poco más de información:

- Le han entrado 16.2 litros, por lo que el depósito no estaba seco.
- La moto ha circulado de este modo, salir de Castelldefels a Barcelona del tirón, hacer 3 recados en distintas zonas de BCN, aparcar un rato al sol (no más de 30 minutos) y el resto a la sombra.
- De BCN a Gavà a reparar el baúl y de allí a la gasolinera.

Como decía, llegar a la gasolinera, abrir el tapon y "SSSHHHHHHHHHHH"... Como si abriera una botella de Coca Cola...

Pude taponar algún punto del deposito con la resina que no debía y por eso no sale el exceso de presión??

Un saludo!!
 

rafa-ka

Acelerando
Registrado
29 Jul 2007
Mensajes
358
Puntos
43
Ubicación
Getafe
Lo de la gasolina presurizada, he leido que has cambiado las gomas de la tapa de combustible, supongo que habrás hecho coincidir el taladro de la goma de la junta con la del taladro de la base de la tapa ( la que se atornilla al depósito), es una tonteria, pero por si acaso se te ha pasado y no coinciden, ya que es el respiradero superior aparte de rebosadero.
También puedes tener un estrangulamiento en alguna de las gomas que van debajo del depósito.

Rafa-ka
 

B7882LM

Allá vamos
Registrado
1 Oct 2015
Mensajes
701
Puntos
63
Ubicación
BCN / L'H / Castelldefels
Lo de la gasolina presurizada, he leido que has cambiado las gomas de la tapa de combustible, supongo que habrás hecho coincidir el taladro de la goma de la junta con la del taladro de la base de la tapa ( la que se atornilla al depósito), es una tonteria, pero por si acaso se te ha pasado y no coinciden, ya que es el respiradero superior aparte de rebosadero.
También puedes tener un estrangulamiento en alguna de las gomas que van debajo del depósito.

Rafa-ka
Buenos Dias!!

Las Gomas son todas nuevas, tanto la junta entre tapón y depósito como las del propio tapón.

La goma grande que va al depósito está bien colocada. Coinciden agujeros. Las del tapón se cambiaron hace más de un año y hasta ayer no lo había hecho nunca.

Toma estrangulada? A que te refieres? Los únicos tubos que llegan al depósito por debajo son los de raíl de inyección y retorno, y esos están bien.

Lo único que ha cambiado en este mantenimiento ha sido la resina interior de depósito. Tapé las tomas de los tubos interiores para evitar que se sellaran, de ahí que preguntara si me había podido olvidar de proteger algún “agujero” por el que compense presión...

Que igual ha sido casualidad y todo se debió al calor de ayer y no me lo vuelve a hacer, por eso pregunto si a alguien le ha pasado alguna vez y se puede considerar “normal”.

Un saludo!!
 

rafa-ka

Acelerando
Registrado
29 Jul 2007
Mensajes
358
Puntos
43
Ubicación
Getafe
Hola, es verdad que en algunas situaciones de mucho calor y de la cantidad de combustible en el depósito puede producirse esto que comentas, pero es difícil saber con tu mensaje la cantidad de liberación de presión que mencionas. Nuestros depósitos son de aluminio y se calientan bastante, sobre todo si se encuentra muy deteriorado el aislante inferior. Yo puse en su día una placa de fibra de vidrio amarilla con capa de aluminizada, de las que se usan en la construcción, adelgazada para que cupiera bien, y la verdad es que se nota el aislamiento del depósito sobre el motor.

El depósito tiene además de la salida y entrada de combustible a la rampa de inyección otros dos tubitos, uno de toma de aire exterior y otro del rebose, creo recordar. Mira tu foto.

Rafa-ka
 

Adjuntos

B7882LM

Allá vamos
Registrado
1 Oct 2015
Mensajes
701
Puntos
63
Ubicación
BCN / L'H / Castelldefels
Hola, es verdad que en algunas situaciones de mucho calor y de la cantidad de combustible en el depósito puede producirse esto que comentas, pero es difícil saber con tu mensaje la cantidad de liberación de presión que mencionas. Nuestros depósitos son de aluminio y se calientan bastante, sobre todo si se encuentra muy deteriorado el aislante inferior. Yo puse en su día una placa de fibra de vidrio amarilla con capa de aluminizada, de las que se usan en la construcción, adelgazada para que cupiera bien, y la verdad es que se nota el aislamiento del depósito sobre el motor.

El depósito tiene además de la salida y entrada de combustible a la rampa de inyección otros dos tubitos, uno de toma de aire exterior y otro del rebose, creo recordar. Mira tu foto.

Rafa-ka
Hola!!

Esas dos entradas, por lo que se, estan tapadas / anuladas. Ojo, creo que es lo que he leido en otras ocasiones.

Desconozco su posible uso, però si soplas por ellas, encuentras “tapon”.

El protector inferior cierto que no lo llevo y no lo pues.

Respecto a la cantidad de gas liberada tienes razón que por aquí es complicado “valorarlo”, pero suficiente como para que empujara el tapón hacia arriba...

Gracias por tus respuestas!!

Un saludo!
 

Joséct

Curveando
Registrado
10 Jul 2012
Mensajes
13.869
Puntos
113
Ubicación
Cartagena
Esos agujeros no pueden ir condenados ya que uno es para los vapores de gasolina y el otro para el agua de lluvia/lavado.
 

B7882LM

Allá vamos
Registrado
1 Oct 2015
Mensajes
701
Puntos
63
Ubicación
BCN / L'H / Castelldefels
Esos agujeros no pueden ir condenados ya que uno es para los vapores de gasolina y el otro para el agua de lluvia/lavado.
Pues en ese caso... Se me complica más la cosa...

Al proteger el depósito, solo tapé los tubos internos que van al filtro y el del retorno de gasolina que va a la bomba. Así que está claro que algo que no debía quedó tapado.

Por otro lado, al sacar depósito, el “vasito” que en teoría recoge el agua del tapón está pegado a la caja de relés, si una de esas salidas es para el agua de lluvia, no llevo ninguna conexión entre los dos puntos...

Una vez más, creo que la he liado un poco...

Edito: Yo mismo me corrijo. La foto del depósito está al revés, de ahí que no me cuadraran las ubicaciones.

Pues confirmamos que se ha taponado alguna salida que no debía...
 
Última edición:

rafa-ka

Acelerando
Registrado
29 Jul 2007
Mensajes
358
Puntos
43
Ubicación
Getafe
No pasa nada, sabiendolo, lo importante es que le entre aire al depósito mientras se descarga pues sino según sale gasolina habría un momento que el vacío creado dentro impediría la salida de combustible y que sepudiera abollarse hacia dentro el depósito.

El ruido oido al abrir el tapón podría ser mas que sobrepresión y salida de gases, lo contrario, entrada de aire por el vacío creado dentro, pero si dices que el tapón se abria con fuerza hacia arriba es que no hay vacío y si sobrepresión, luego más tranquilo.

De momento, con que te acuerdes de abrir el deposito antes de ponerte en marcha para igualar presiones te valdría. Y si lo llenas hasta arriba, acordarte de abrirlo antes, para evitar vacío dentro y asegurar su correcto funcionamiento, pues el efecto vacío será mayor según se va vaciando partiendo de lleno.

En otro momento que quites el depósito intenta descegar estos tubitos. A correr y disfrutar de esta "motaca" que son dos dias

Rafa-ka
 

B7882LM

Allá vamos
Registrado
1 Oct 2015
Mensajes
701
Puntos
63
Ubicación
BCN / L'H / Castelldefels
No pasa nada, sabiendolo, lo importante es que le entre aire al depósito mientras se descarga pues sino según sale gasolina habría un momento que el vacío creado dentro impediría la salida de combustible y que sepudiera abollarse hacia dentro el depósito.

El ruido oido al abrir el tapón podría ser mas que sobrepresión y salida de gases, lo contrario, entrada de aire por el vacío creado dentro, pero si dices que el tapón se abria con fuerza hacia arriba es que no hay vacío y si sobrepresión, luego más tranquilo.

De momento, con que te acuerdes de abrir el deposito antes de ponerte en marcha para igualar presiones te valdría. Y si lo llenas hasta arriba, acordarte de abrirlo antes, para evitar vacío dentro y asegurar su correcto funcionamiento, pues el efecto vacío será mayor según se va vaciando partiendo de lleno.

En otro momento que quites el depósito intenta descegar estos tubitos. A correr y disfrutar de esta "motaca" que son dos dias

Rafa-ka
Gracias por la explicación!!

Correcto, el tapón se abría, por lo que es sobrepresion. De hacerse el vacío habría “costado” levantarlo y no fue el caso.

Si la solución “temporal” es ir abriendo el depósito, vale, pero ya buscaré la manera de volver a abrir la vía... Con la suerte que tengo seguro que donde esté el “pegote” más grande de resina es el final del conducto!! 😂

Solo por confirmar, entiendo que el tubo de vaciado de agua de lluvia está bien. Entiendo que es conexión directa desde tapón hasta salida.

Un saludo!!
 

Cesc65

En rodaje
Registrado
1 Jul 2017
Mensajes
181
Puntos
28
Ubicación
Reus
Buenos dias, después de unos días de desconexión me estoy poniendo al día.
De los dos tubos que salen por la parte inferior del depósito uno no te ha de dar problema, que es el que va directo al lado del tapón de gasolina, es el que escurre el agua de la lluvia. El otro es el que has tapado, es el respiradero del depósito, está situado en un tubo en la parte superior al lado delantero del tapón, pongo foto donde se ve el agujero. CE3ADE61-D348-40DA-9B2C-98A2475F925D.jpeg

Siempre puedes con la Dremel hacer un agujero a ese tubo.
 

B7882LM

Allá vamos
Registrado
1 Oct 2015
Mensajes
701
Puntos
63
Ubicación
BCN / L'H / Castelldefels
Buenos dias, después de unos días de desconexión me estoy poniendo al día.
De los dos tubos que salen por la parte inferior del depósito uno no te ha de dar problema, que es el que va directo al lado del tapón de gasolina, es el que escurre el agua de la lluvia. El otro es el que has tapado, es el respiradero del depósito, está situado en un tubo en la parte superior al lado delantero del tapón, pongo foto donde se ve el agujero. Ver el archivo adjunto 151041

Siempre puedes con la Dremel hacer un agujero a ese tubo.

Buenas Noches!

Muchísimas gracias por la foto!! Saber eso me soluciona por completo el problema!! Miraré de pillar un extensor de esos "flexibles" para Dremel o taladro y hacer un nuevo agujero en esa zona. No me fio de meter un aparato eléctrico dentro del deposito por muy vacío que esté y que con alguna chispa se líe. Que sí, que esta la bomba, pero prefiero no arriesgarme...

De nuevo, gracias por subir esa imagen...

Un saludo!!
 

empursa

Allá vamos
Registrado
16 Jun 2003
Mensajes
522
Puntos
18
Ubicación
Santander - Cantabria
Hola, pues aunque llegue tarde te doy la enhorabuena por el trabajo, he disfrutado y he aprendido mucho con tu trabajo, me ha gustado mucho.
Muchas gracias por lo que has aportado nos servirá a todos los que tenemos una K75.

Saludos
 

B7882LM

Allá vamos
Registrado
1 Oct 2015
Mensajes
701
Puntos
63
Ubicación
BCN / L'H / Castelldefels
Hola, pues aunque llegue tarde te doy la enhorabuena por el trabajo, he disfrutado y he aprendido mucho con tu trabajo, me ha gustado mucho.
Muchas gracias por lo que has aportado nos servirá a todos los que tenemos una K75.

Saludos
De nada!! Para eso se hizo este post!!

Si le puede servir a alguien me doy por satisfecho!!

Un saludo!
 
Arriba